Apply a shadow to a closed or open shape

  1. Select a shape.

  2. On the Format menu, click Shadow.

  3. Under Shadow, click the options you want from the Style, Color, Pattern, and Pattern color lists, and set the level of transparency you want.

Note: A shadow style includes the shadow size, offset, and angle settings. To make a shape on a page follow the page shadow style settings, first set the shadow style and offsets on the Shadows tab of the Page Setup dialog box. Then, select a shape on the page and click Shadow on the Format menu. In the Shadow dialog box under Style, click Page Default.

Tip: To remove a shadow immediately after clicking OK, click Undo on the Edit menu. To remove a shadow later, select the shape. Then, on the Format menu, click Shadow, and then click None in the Style list.

Share Facebook Facebook Twitter Twitter Email Email

Was this information helpful?

Great! Any other feedback?

How can we improve it?

Thank you for your feedback!