Βοήθεια για το Microsoft Office Word Viewer 2003

Σημαντικό: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Παρατηρήστε σημαντικό για τους χρήστες του Office 2003    Για να συνεχίσετε να λαμβάνετε ενημερώσεις ασφαλείας για το Office, βεβαιωθείτε ότι χρησιμοποιείτε το Office 2003 Service Pack 3 (SP3). Η υποστήριξη για το Office 2003 λήγει στις 8 Απριλίου 2014. Εάν χρησιμοποιείτε το Office 2003 μετά την υποστήριξη τελειώνει, να λαμβάνουν όλες τις ενημερώσεις σημαντικές ασφαλείας για το Office, πρέπει να κάνετε αναβάθμιση σε νεότερη έκδοση όπως το Office 365 ή του Office 2013. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Τερματισμός υποστήριξης του Office 2003.

Πρόγραμμα προβολής του Microsoft Office Word σάς επιτρέπει να ανοίξετε, να προβάλετε ή να εκτυπώσετε τα έγγραφα που έχουν δημιουργηθεί με τη χρήση του Microsoft Office Word 2007, 2003, 2002 ή 2000. Πρόγραμμα προβολής Word σας επιτρέπει επίσης να αντιγράψετε κειμένου και γραφικών σε ένα άλλο πρόγραμμα. Ωστόσο, δεν μπορείτε να επεξεργαστείτε, να αποθηκεύσετε ή να δημιουργήσετε ένα νέο έγγραφο του Word, εάν δεν έχετε εγκατεστημένο το Word.

Τι θέλετε να κάνετε;

Πριν να ξεκινήσετε

Άνοιγμα εγγράφου για ανάγνωση

Προβολή εγγράφου

Μετακίνηση μέσα σε ένα έγγραφο

Εκτύπωση εγγράφου

Επιλογή και αντιγραφή κειμένου και γραφικών

Εξέταση ψηφιακών πιστοποιητικών

Πριν να ξεκινήσετε

Επειδή το Microsoft Office Word 2007 χρησιμοποιεί νέες μορφές αρχείου, πρέπει να κάνετε λήψη του πακέτου συμβατότητας του Microsoft Office για το Word, Excel και PowerPoint 2007 μορφές αρχείων εκτός από το πρόγραμμα προβολής του Word για το άνοιγμα εγγράφων που έχουν δημιουργηθεί με τη χρήση του Office Word 2007.

Σημείωση: Πρόγραμμα προβολής Word δεν υποστηρίζει την εκτέλεση μακροεντολών.

Η Microsoft συνιστά να διανείμετε Word Viewer με έγγραφα του Word σε άτομα που δεν έχουν το Microsoft Word. Word Viewer είναι ένα αντικατάστασης για το Word Viewer 2003 και το προηγούμενο όλα εκδόσεις του προγράμματος προβολής του Word.

Βοήθεια για το Word Viewer είναι διαθέσιμη μόνο όταν είστε συνδεδεμένοι στο Web. Εάν θέλετε να εκτυπώσετε αυτήν τη σελίδα, κάντε κλικ στην επιλογή Εμφάνιση όλων (από πάνω δεξιά) για να αναπτύξετε όλες τις ενότητες και, στη συνέχεια, πατήστε το συνδυασμό πλήκτρων CTRL + P.

Αρχή της σελίδας

Άνοιγμα εγγράφου για ανάγνωση

Για να ανοίξετε ένα αρχείο στο Word Viewer, κάντε τα εξής:

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Άνοιγμα.

  2. Στη λίστα Διερεύνηση σε, επιλέξτε τη μονάδα δίσκου, φάκελο ή θέση Internet που περιέχει το αρχείο που θέλετε να ανοίξετε.

  3. Στη λίστα φακέλων, εντοπίστε το αρχείο, ή εντοπίστε και ανοίξτε το φάκελο που περιέχει το αρχείο.

  4. Κάντε κλικ στο αρχείο και, στη συνέχεια, κάντε κλικ στο κουμπί Άνοιγμα.

  • Όταν προσπαθείτε να ανοίξετε ένα αρχείο που δεν είναι υποστηριζόμενος τύπος αρχείου, το πρόγραμμα προβολής του Word ανοίγει το αρχείο ως αρχείο .txt. Ανοίγει το παράθυρο διαλόγου Μετατροπή αρχείου και μπορείτε να κάνετε μια επιλογή κωδικοποίησης κειμένου.

  • Μπορείτε να ανοίξετε και να προβάλετε ένα αρχείο με περιορισμένα δικαιώματα στο πρόγραμμα προβολής Word μόνο εάν έχει δοθεί η ανάγνωση ή αλλαγή πρόσβασης στο αρχείο από το συντάκτη. Για να προβάλετε τα δικαιώματα που έχετε για ένα έγγραφο με περιορισμένα δικαιώματα, κάντε διπλό κλικ στο εικονίδιο δικαιωμάτων στη γραμμή κατάστασης.

Ανοίξτε ένα έγγραφο για επεξεργασία

Εάν είναι εγκατεστημένο το Word στον υπολογιστή σας και θέλετε να αλλάξετε ένα αρχείο που είναι ανοιχτό στο πρόγραμμα προβολής του Word, μπορείτε να επιλέξετε Άνοιγμα αρχείου για επεξεργασία από το μενού Word Viewer αρχείο για να ανοίξετε το αρχείο στο Word.

Αρχή της σελίδας

Προβολή εγγράφου

Επιλέξτε μια προβολή εγγράφου

  • Στο μενού Προβολή, κάντε κλικ στην επιλογή κανονική, Διάταξη Web, Διάταξη εκτύπωσης, Διάταξη ανάγνωσης, διάρθρωσης ή Πλήρους οθόνης.

  • Στο πρόγραμμα προβολής Word, έγγραφα ανοίγουν από προεπιλογή σε προβολή διάταξης εκτύπωσης. Ανοίξτε τις ιστοσελίδες από προεπιλογή στην προβολή διάταξης Web.

  • Για να επιλέξετε εντολές μενού σε κατάσταση λειτουργίας πλήρους οθόνης, τοποθετήστε το δείκτη στο επάνω μέρος της οθόνης, μέχρι να εμφανιστεί η γραμμή μενού. Για να απενεργοποιήσετε τη λειτουργία πλήρους οθόνης και μεταβείτε στην προηγούμενη προβολή, κάντε κλικ στην επιλογή Κλείσιμο προβολής πλήρους οθόνης στη γραμμή εργαλείων Πλήρους οθόνης ή πατήστε το πλήκτρο ESC.

  • Για να προβάλετε ταυτόχρονα δύο σελίδες ή οθόνες σε προβολή διάταξης ανάγνωσης, κάντε κλικ στην επιλογή Να επιτρέπεται πολλές σελίδες στο μενού Προβολή.

Μεγέθυνση ή σμίκρυνση ενός εγγράφου

Μπορείτε να μεγέθυνση για κοντινή προβολή του εγγράφου σας ή σμίκρυνση για να δείτε περισσότερα στοιχεία από τη σελίδα ή τις σελίδες σε μικρότερο μέγεθος.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Ζουμ.

  2. Στην περιοχή Ζουμ, επιλέξτε μια ρύθμιση ή πληκτρολογήστε έναν αριθμό μεταξύ 10 και 500 στο πλαίσιο ποσοστό.

Σημείωση: Δεν μπορείτε να μεγέθυνση ή σμίκρυνση ενός εγγράφου σε προβολή διάταξης.

Εμφάνιση ή Απόκρυψη χαράκων ή τη γραμμή κατάστασης

  • Για να εμφανίσετε ή να αποκρύψετε τον οριζόντιο χάρακα, κάντε κλικ στην επιλογή " Χάρακας " στο μενού Προβολή.

Μπορείτε να προβάλετε τον κατακόρυφο χάρακα σε προβολή διάταξης εκτύπωσης μόνο.

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Προβολή.

  2. Εκτελέστε οποιαδήποτε από τις εξής ενέργειες:

    • Για να εμφανίσετε ή να αποκρύψετε τον κατακόρυφο χάρακα, επιλέξτε ή καταργήστε την επιλογή από το πλαίσιο ελέγχου Κατακόρυφος χάρακας (μόνο σε προβολή εκτύπωσης) στην περιοχή Επιλογές εκτύπωσης και διάταξης Web.

    • Για να εμφανίσετε ή να αποκρύψετε τη γραμμή κατάστασης, επιλέξτε ή καταργήστε την επιλογή από το πλαίσιο ελέγχου γραμμή κατάστασης στην περιοχή Εμφάνιση.

Προβολή ιδιοτήτων εγγράφου

Μπορείτε να προβάλετε ιδιότητες εγγράφου από το τρέχον ανοικτό έγγραφο ή από τη λίστα αρχείων στο παράθυρο διαλόγου Άνοιγμα.

  • Για να προβάλετε ιδιότητες εγγράφου από το τρέχον έγγραφο, κάντε κλικ στην επιλογή " Ιδιότητες " στο μενού αρχείο.

Για να προβάλετε ιδιότητες εγγράφου από το παράθυρο διαλόγου Άνοιγμα, κάντε τα εξής:

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Άνοιγμα.

  2. Στο παράθυρο διαλόγου Άνοιγμα, επιλέξτε το έγγραφο για το οποίο θέλετε να προβάλετε τις ιδιότητες.

  3. Στο μενού " προβολές ", κάντε ένα από τα εξής:

    • Για να προβάλετε ιδιότητες, όπως το μέγεθος του αρχείου και την ημερομηνία τελευταίας τροποποίησης του αρχείου, κάντε κλικ στην επιλογή Λεπτομέρειες.

    • Για να προβάλετε όλες τις ιδιότητες του εγγράφου, κάντε κλικ στην εντολή Ιδιότητες.

Αρχή της σελίδας

Μετακίνηση μέσα σε ένα έγγραφο

Κύλιση σε ένα έγγραφο

Για να μετακινηθείτε σε ένα έγγραφο, πρέπει να εμφανίσετε τις γραμμές κύλισης οριζόντια και κατακόρυφα.

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Προβολή.

  2. Στην περιοχή Εμφάνιση, επιλέξτε τα πλαίσια ελέγχου γραμμής κύλισης οριζόντια και Κατακόρυφη γραμμή κύλισης.

Για να

Κάντε το εξής

Κύλιση προς τα επάνω μία γραμμή

Κάντε κλικ στο επάνω βέλος κύλισης.

Κύλιση κάτω κατά μία γραμμή

Κάντε κλικ στο κάτω βέλος κύλισης.

Κύλιση προς τα επάνω κατά μία οθόνη

Κάντε κλικ στην επιλογή επάνω από το πλαίσιο κύλισης.

Κύλιση προς τα κάτω κατά μία οθόνη

Κάντε κλικ στο κουμπί κάτω από το πλαίσιο κύλισης.

Κύλιση σε συγκεκριμένη σελίδα

Σύρετε το πλαίσιο κύλισης.

Κάντε κύλιση αριστερά

Κάντε κλικ στο αριστερό βέλος κύλισης.

Κάντε κύλιση προς τα δεξιά

Κάντε κλικ στο δεξιό βέλος κύλισης.

Κύλιση προς τα αριστερά πέρα από το περιθώριο, σε κανονική προβολή

Κρατήστε πατημένο το πλήκτρο SHIFT και κάντε κλικ στο αριστερό βέλος κύλισης.

Μετάβαση σε συγκεκριμένη σελίδα, πίνακα ή άλλο στοιχείο

  1. Από το μενού Επεξεργασία, κάντε κλικ στην εντολή Μετάβαση σε.

  2. Στο πλαίσιο Μετάβαση σε, επιλέξτε τον τύπο του στοιχείου.

  3. Κάντε ένα από τα εξής:

    • Για να μεταβείτε σε ένα συγκεκριμένο στοιχείο, πληκτρολογήστε το όνομα ή τον αριθμό του στοιχείου στο πλαίσιο Εισαγωγή και, στη συνέχεια, κάντε κλικ στην επιλογή Μετάβαση σε.

    • Για να μεταβείτε στο επόμενο ή το προηγούμενο στοιχείο του ίδιου τύπου, διαγράψτε οποιοδήποτε κείμενο στο πλαίσιο Εισαγωγή και, στη συνέχεια, κάντε κλικ στην επιλογή Επόμενο ή Προηγούμενο.

Μετάβαση σε υπερ-σύνδεση

Όταν ένα έγγραφο του Word περιέχει υπερ-συνδέσεις σε άλλες θέσεις (για παράδειγμα, σε θέσεις στο ίδιο αρχείο ή στα αρχεία σε ένα δίκτυο ή στο Internet), μπορείτε να μεταβείτε σε αυτές τις θέσεις κρατώντας πατημένο το πλήκτρο CTRL και κάνοντας κλικ στο εμφανιζόμενο κείμενο υπερ-σύνδεση ή την εικόνα.

Αρχή της σελίδας

Εκτύπωση εγγράφου

Εκτύπωση ολόκληρου του εγγράφου

  • Για να εκτυπώσετε το ενεργό έγγραφο, κάντε κλικ στο κουμπί Εκτύπωση στο μενού αρχείο.

    Σημείωση: Μπορείτε να εκτυπώσετε ένα αρχείο με περιορισμένα δικαιώματα μόνο εάν έχετε δικαίωμα συγκεκριμένα εκτύπωσης. Για να προβάλετε τα δικαιώματα που έχετε για ένα έγγραφο με περιορισμένα δικαιώματα, κάντε διπλό κλικ στο εικονίδιο δικαιωμάτων στη γραμμή κατάστασης.

Εκτύπωση συγκεκριμένων σελίδων και ενοτήτων

Μπορείτε να εκτυπώσετε συγκεκριμένες σελίδες, μία ή περισσότερες ενότητες ή μια περιοχή σελίδων σε περισσότερες από μία ενότητες.

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Εκτύπωση.

  2. Στην περιοχή περιοχή σελίδων, κάντε κλικ στην επιλογή σελίδες.

  3. Στο πλαίσιο " σελίδες ", πληκτρολογήστε οδηγίες για να εκτυπώσετε ένα από τα εξής:

    Μη συνεχόμενες σελίδες ή μια περιοχή σελίδων

    Πληκτρολογήστε τους αριθμούς σελίδων με κόμματα μεταξύ τους. Πληκτρολογήστε την περιοχή σελίδων με ένα ενωτικό ανάμεσα έναρξης και λήξης τους αριθμούς της περιοχής.

    Για παράδειγμα, για να εκτυπώσετε σελίδες 2, 4, 5, 6 και 8, πληκτρολογήστε 2,4-6,8

    Μια περιοχή σελίδων σε μια ενότητα

    Πληκτρολογήστε pαριθμού σελίδας s αριθμός ενότητας.

    Για παράδειγμα, για να εκτυπώσετε σελίδες 5 έως 7 στην ενότητα 3, πληκτρολογήστε p5s3 p7s3

    Μια ολόκληρη ενότητα

    Πληκτρολογήστε sαριθμός ενότητας.

    Για παράδειγμα, πληκτρολογήστε s3

    Μη συνεχόμενες ενότητες

    Πληκτρολογήστε τους αριθμούς των ενοτήτων με κόμματα μεταξύ τους.

    Για παράδειγμα, πληκτρολογήστε s3, s5

    Μια περιοχή σελίδων σε πολλές ενότητες

    Πληκτρολογήστε μια περιοχή αριθμών σελίδων και τις ενότητες που τους περιέχουν με μια παύλα μεταξύ έναρξης και λήξης τους αριθμούς της περιοχής.

    Για παράδειγμα, πληκτρολογήστε p2s2-p3s5

Σημείωση: Μπορείτε να εκτυπώσετε ένα επιλεγμένο τμήμα ενός εγγράφου. Επιλέξτε το τμήμα του εγγράφου που θέλετε να εκτυπώσετε, κάντε κλικ στην επιλογή " Εκτύπωση " στο μενού αρχείο και, στη συνέχεια, κάντε κλικ στο κουμπί επιλογής.

Εκτύπωση μόνο μονών ή ζυγών σελίδων

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Εκτύπωση.

  2. Στη λίστα Εκτύπωση, κάντε κλικ στην επιλογή μονές σελίδες ή ζυγές σελίδες.

Εκτύπωση με αντίστροφη σειρά

Στο πρόγραμμα προβολής Word, μπορείτε να εκτυπώσετε ένα έγγραφο με αντίστροφη σειρά, ξεκινώντας από την τελευταία σελίδα.

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Εκτύπωση.

  2. Στο παράθυρο διαλόγου " Εκτύπωση ", κάντε κλικ στο κουμπί Επιλογές.

  3. Στην περιοχή Επιλογές εκτύπωσης, επιλέξτε το πλαίσιο ελέγχου αντίστροφη σειρά εκτύπωσης.

Εκτύπωση αντιγράφου περισσότερες από μία κάθε φορά

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Εκτύπωση.

  2. Στο πλαίσιο αριθμό αντιτύπων, εισαγάγετε τον αριθμό των αντιτύπων που θέλετε να εκτυπώσετε.

Για να εκτυπώσετε ένα πλήρες αντίγραφο του εγγράφου, πριν να εκτυπώσετε την πρώτη σελίδα του επόμενου αντιγράφου, επιλέξτε το πλαίσιο ελέγχου Συρραφή. Εάν προτιμάτε να εκτυπώσετε όλα τα αντίγραφα της πρώτης σελίδας και, στη συνέχεια, να εκτυπώσετε όλα τα αντίγραφα των υπόλοιπων σελίδων, καταργήστε την επιλογή από το πλαίσιο ελέγχου Συρραφή.

Αρχή της σελίδας

Επιλογή και αντιγραφή κειμένου και γραφικών

Επιλογή κειμένου και γραφικών

Μπορείτε να χρησιμοποιήσετε το ποντίκι ή το πληκτρολόγιο για να επιλέξετε κείμενο και γραφικά και, στη συνέχεια, επικολλήστε τα σε κάποια άλλη εφαρμογή. Μπορείτε να κάνετε ακόμη και αντιγραφή στοιχείων που δεν είναι μία δίπλα στην άλλη. Για παράδειγμα, μπορείτε να επιλέξετε μια παράγραφο σε σελίδα 1 και μια πρόταση στη σελίδα 3.

Σημείωση: Παρόλο που μπορείτε να αντιγράψετε στοιχεία από ένα έγγραφο στο πρόγραμμα προβολής Word, δεν μπορείτε να χρησιμοποιήσετε το πρόγραμμα προβολής του Word για να επικολλήσετε τα στοιχεία σε ένα έγγραφο. Για να επικολλήσετε στοιχεία, πρέπει να χρησιμοποιήσετε ένα πρόγραμμα, όπως το Microsoft Office Word, το οποίο σας επιτρέπει να επεξεργαστείτε έγγραφα.

Επιλέξτε τα στοιχεία που δεν είναι μία δίπλα στην άλλη

  1. Επιλέξτε το πρώτο στοιχείο που θέλετε, όπως ένα κελί πίνακα ή μια παράγραφο.

  2. Κρατήστε πατημένο το πλήκτρο CTRL.

  3. Επιλέξτε τυχόν πρόσθετα στοιχεία θέλετε ενώ συνεχίζετε να πατημένο το πλήκτρο CTRL.

Σημείωση: Όταν επιλέγετε τα στοιχεία που δεν είναι μία δίπλα στην άλλη, μπορείτε να επιλέξετε μόνο τα στοιχεία του ίδιου τύπου, όπως δύο ή περισσότερες επιλογές κειμένου ή δύο ή περισσότερα κινητά γραφικά.

Επιλογή κειμένου με χρήση του ποντικιού

Για να επιλέξετε

Κάντε το εξής

Οποιαδήποτε ποσότητα κειμένου

Σύρετε επάνω από το κείμενο.

Λέξη

Κάντε διπλό κλικ στη λέξη.

Γραμμή κειμένου

Μετακινήστε το δείκτη του ποντικιού στην αρχή της γραμμής μέχρι να μετατραπεί σε βέλος και, στη συνέχεια, κάντε κλικ στην επιλογή.

Πρόταση

Κρατήστε πατημένο το πλήκτρο CTRL και, κατόπιν, κάντε κλικ σε οποιοδήποτε σημείο της πρότασης.

Παράγραφο

Μετακινήστε το δείκτη του ποντικιού στα αριστερά της παραγράφου, μέχρι να μετατραπεί σε βέλος που δείχνει προς τα δεξιά και, στη συνέχεια, κάντε διπλό κλικ. Ή τριπλό κλικ σε οποιοδήποτε σημείο της παραγράφου.

Πολλαπλές παραγράφους

Μετακινήστε το δείκτη του ποντικιού στα αριστερά των παραγράφων, μέχρι να μετατραπεί σε βέλος που δείχνει προς τα δεξιά και, στη συνέχεια, κάντε κλικ και σύρετε προς τα επάνω ή προς τα κάτω.

Μεγάλο μπλοκ κειμένου

Κάντε κλικ στην επιλογή κατά την έναρξη της επιλογής, κάντε κύλιση στο τέλος της επιλογής, και, στη συνέχεια, κρατήστε πατημένο το πλήκτρο SHIFT και κάντε κλικ στην επιλογή.

Ένας πίνακας

Κάντε κλικ στην επάνω αριστερή γωνία του πίνακα και σύρετε την κάτω δεξιά γωνία.

Ολόκληρο έγγραφο

Μετακίνηση του δείκτη προς τα αριστερά οποιουδήποτε κειμένου του εγγράφου μέχρι να μετατραπεί σε βέλος που δείχνει προς τα δεξιά και, στη συνέχεια, κάντε τριπλό κλικ.

Επιλογή κειμένου με χρήση του πληκτρολογίου

Επιλέξτε το κείμενο κρατώντας πατημένο το πλήκτρο SHIFT και πατώντας το πλήκτρο που ορίζει τη μετακίνηση του σημείου εισαγωγής.

Για να επεκτείνετε την επιλογή

Πατήστε αυτό το πλήκτρο

Κατά ένα χαρακτήρα προς τα δεξιά

SHIFT+ΔΕΞΙΟ ΒΕΛΟΣ

Κατά ένα χαρακτήρα προς τα αριστερά

SHIFT+ΑΡΙΣΤΕΡΟ ΒΕΛΟΣ

Στο τέλος μιας λέξης

CTRL+SHIFT+ΔΕΞΙΟ ΒΕΛΟΣ

Μέχρι την αρχή μιας λέξης

CTRL+SHIFT+ΑΡΙΣΤΕΡΟ ΒΕΛΟΣ

Στο τέλος της γραμμής

SHIFT+END

Στην αρχή της γραμμής

SHIFT+HOME

Μια γραμμή προς τα κάτω

SHIFT+ΚΑΤΩ ΒΕΛΟΣ

Μια γραμμή προς τα επάνω

SHIFT+ΕΠΑΝΩ ΒΕΛΟΣ

Στο τέλος ενός εγγράφου

CTRL+SHIFT+END

Στην αρχή ενός εγγράφου

CTRL+SHIFT+HOME

Στο τέλος ενός παραθύρου

ALT+CTRL+SHIFT+PAGE DOWN

Για να συμπεριλάβετε ολόκληρο το έγγραφο

CTRL+A

Αντιγραφή κειμένου και γραφικών σε άλλο πρόγραμμα

Σημείωση: Μπορείτε να αντιγράψετε περιεχόμενο από ένα αρχείο με περιορισμένα δικαιώματα μόνο εάν έχετε δικαίωμα συγκεκριμένα αντίγραφα. Για να προβάλετε τα δικαιώματα που έχετε για ένα έγγραφο με περιορισμένα δικαιώματα, κάντε διπλό κλικ στο εικονίδιο δικαιωμάτων στη γραμμή κατάστασης.

  1. Επιλέξτε το κείμενο ή γραφικά που θέλετε να αντιγράψετε.

  2. Από το μενού Επεξεργασία, κάντε κλικ στην εντολή Αντιγραφή.

  3. Μετάβαση στο πρόγραμμα που θέλετε να αντιγράψετε τις πληροφορίες και, στη συνέχεια, χρησιμοποιήστε αυτό το πρόγραμμα εντολή Επικόλληση.

Εύρεση κειμένου

  1. Στο μενού Επεξεργασία, κάντε κλικ στην εντολή Εύρεση.

  2. Στο πλαίσιο Εύρεση του, πληκτρολογήστε το κείμενο που θέλετε να αναζητήσετε.

  3. Κάντε όποιες άλλες επιλογές θέλετε.

    Για να επιλέξετε ταυτόχρονα όλες τις εμφανίσεις της μια συγκεκριμένη λέξη ή φράση, επιλέξτε το πλαίσιο ελέγχου Επισήμανση όλων των στοιχείων που υπάρχουν στις και, στη συνέχεια, επιλέξτε ποιο τμήμα του εγγράφου που θέλετε να γίνει αναζήτηση σε, κάνοντας κλικ στη λίστα Επισήμανση όλων των στοιχείων που υπάρχουν στις.

  4. Κάντε κλικ στην επιλογή Εύρεση επομένου ή Εύρεση όλων.

Για να ακυρώσετε μια αναζήτηση, πιέστε το πλήκτρο Esc.

Αρχή της σελίδας

Εξέταση ψηφιακών πιστοποιητικών

  1. Στο μενού Εργαλεία, κάντε κλικ στην επιλογή Εμφάνιση υπογραφής.

  2. Για να προβάλετε λεπτομέρειες σχετικά με ένα συγκεκριμένο πιστοποιητικό, επιλέξτε το όνομα του υπογράφοντος και, στη συνέχεια, κάντε κλικ στην επιλογή Προβολή πιστοποιητικού.

  3. Εκτελέστε ένα από τα παρακάτω:

    • Για να καθορίσετε εάν εμπιστεύεστε την προέλευση του ψηφιακού πιστοποιητικού, εξετάστε τα πεδία Εκδόθηκε σε και Εκδόθηκε από.

    • Για να καθορίσετε εάν το πιστοποιητικό είναι τρέχον, εξετάστε το πεδίο Έγκυρο από.

Αρχή της σελίδας

Σημείωση: Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Σας βοήθησαν αυτές οι πληροφορίες;

Πολύ ωραία! Έχετε άλλα σχόλια;

Πώς μπορούμε να το βελτιώσουμε;

Σας ευχαριστούμε για τα σχόλιά σας!

×