Office
Είσοδος

Τροποποίηση προβολών, ημερολογίων και άλλων εταιρικών στοιχείων

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Το εταιρικό καθολικό πρότυπο είναι μια συλλογή προεπιλεγμένων ρυθμίσεων, όπως προβολές, πίνακες, οι μακροεντολές και τα προσαρμοσμένα πεδία που χρησιμοποιούνται από όλα τα έργα σε ολόκληρο τον οργανισμό. Αυτές οι ρυθμίσεις υπάρχουν μέσα σε ένα ειδικό έργο στο Microsoft Office Project Server και χρησιμοποιούνται σε όλα τα έργα του οργανισμού. Το εταιρικό καθολικό πρότυπο εξασφαλίζει ότι όλα τα έργα μέσα σε μια εταιρεία ακολουθούν πρότυπα, όπως μια κοινή χρήση των προβολών, πινάκων και εταιρικά προσαρμοσμένα πεδία.

Μπορείτε να τροποποιήσετε τις ρυθμίσεις που χρησιμοποιούνται στο εταιρικό καθολικό πρότυπο για να δημιουργήσετε νέα και ενημερωμένα πρότυπα έργων στην εταιρεία σας.

Για να επεξεργαστείτε το εταιρικό καθολικό πρότυπο, πρέπει να αναλάβετε τον έλεγχό του από τον Project Server.

Σημείωση: Μόνο κάποιος με το δικαίωμα αποθήκευσης εταιρικού καθολικού στο διακομιστή να ανοίξετε και να αλλάξετε στοιχεία στο εταιρικό καθολικό πρότυπο.

  1. Στο μενού Εργαλεία, τοποθετήστε το δείκτη του ποντικιού στην εντολή Εταιρικές επιλογές και στη συνέχεια κάντε κλικ στην επιλογή Άνοιγμα εταιρικού καθολικού προτύπου.

    Λαμβάνετε τον έλεγχο του εταιρικού καθολικού προτύπου και αυτό ανοίγει ως νέο (κενό) έργο στην προβολή Γραφήματος Gantt.

    Σημείωση: Το όνομα του έργου στη γραμμή τίτλου του έργου είναι Εταιρικό καθολικό πρότυπο με ανάληψη ελέγχου.

  2. Κάντε αλλαγές στο πρότυπο με τον ίδιο τρόπο που θα τις κάνατε σε ένα κανονικό έργο.

    Για παράδειγμα, μπορείτε να προσθέσετε μια νέα γραμμή εργαλείων στο εταιρικό καθολικό πρότυπο. Στο μενού Προβολή, κάντε κλικ στην εντολή Γραμμές εργαλείων και μετά κάντε κλικ στην εντολή Προσαρμογή. Στο παράθυρο διαλόγου Προσαρμογή, προσθέστε τη νέα γραμμή εργαλείων.

  3. Όταν ολοκληρώσετε τις αλλαγές σας. στο μενού Αρχείο, κάντε κλικ στην εντολή Κλείσιμο και μετά μεταβιβάστε τον έλεγχο του αρχείου.

    Σημειώσεις: 

    • Εάν έχετε κάνει αλλαγές και δεν τις έχετε αποθηκεύσει ακόμη, θα ερωτηθείτε αν θέλετε να τις αποθηκεύσετε.

    • Δεν μπορείτε να προσθέσετε πόρους και εργασίες στο εταιρικό καθολικό πρότυπο. Εάν τα προσθέσετε, δεν αποθηκεύονται όταν μεταβιβάζετε το εταιρικό καθολικό πρότυπο.

    • Για να δείτε τα αποτελέσματα των αλλαγών που κάνατε στο εταιρικό καθολικό πρότυπο, επανεκκινήστε το Project.

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×