Σύνδεση επιλεγμένων πεδίων, δυναμικά μεταξύ σχεδιασμών έργου

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε εύκολα.

  1. Στο Microsoft Office Project, ανοίξτε το έργο που περιέχει το πεδίο προέλευση που θέλετε να συνδέσετε και, στη συνέχεια, επιλέξτε αυτό το πεδίο.

  2. Κάντε κλικ στην επιλογή Αντιγραφή κελιού Εικόνα κουμπιού .

    Σημείωση: Αυτή η εντολή αλλάζει σε Αντιγραφή εργασίας , εάν επιλέξετε μια ολόκληρη εργασία ή ένα σύνολο εργασιών σε μια προβολή εργασίας ή για να αντιγράψετε πόρους, εάν επιλέξετε μια γραμμή πόρου ή ένα σύνολο πόρων σε μια προβολή πόρου.

  3. Ανοίξτε το έργο στο οποίο θέλετε να εισαγάγετε τις πληροφορίες.

  4. Στο μενού Προβολή , κάντε κλικ στην προβολή φύλλου που θέλετε.

    Για να χρησιμοποιήσετε μια προβολή που δεν υπάρχει στο μενού Προβολή , κάντε κλικ στην επιλογή περισσότερες προβολές, κάντε κλικ στην προβολή που θέλετε να χρησιμοποιήσετε στη λίστα Προβολές και, στη συνέχεια, κάντε κλικ στην επιλογή εφαρμογή.

  5. Επιλέξτε τη θέση όπου θέλετε να επικολλήσετε τις πληροφορίες.

    Κατά την επικόλληση ενός αντικειμένου κειμένου σε μια προβολή φύλλου, επιλέξτε το πεδίο στο οποίο πρέπει να επικολληθεί η επάνω αριστερή γωνία των πληροφοριών. Βεβαιωθείτε ότι υπάρχουν αρκετά κενά πεδία που είναι διαθέσιμα για να χωρέσουν το αντικείμενο χωρίς να αντικαταστήσουν τα υπάρχοντα πεδία.

  6. Στο μενού Επεξεργασία , κάντε κλικ στην επιλογή Ειδική επικόλλησηκαι, στη συνέχεια, κάντε κλικ στην επιλογή Επικόλληση σύνδεσης.

    Κάθε φορά που αλλάζετε τις συνδεδεμένες πληροφορίες στο πεδίο προέλευσης, το Project το ενημερώνει αυτόματα στο πεδίο προορισμού.

Σημείωση: Παρόλο που μπορεί να έχετε τη δυνατότητα να επικολλήσετε πληροφορίες σε ορισμένα υπολογιζόμενα πεδία, το Project μπορεί να μην χρησιμοποιήσει τις πληροφορίες ή να υπολογίσει εκ νέου την τιμή, επειδή το πεδίο μπορεί επίσης να υπολογιστεί εκ νέου με βάση πληροφορίες σε άλλα πεδία.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×