Γρήγορη εκκίνηση του PowerPoint Online

Σχεδίαση και προβολή

Σχεδίαση και προβολή με το PowerPoint Online

Με το PowerPoint Online, μπορείτε να σχεδιάσετε, να προβάλετε και να επεξεργαστείτε παρουσιάσεις από το πρόγραμμα περιήγησής σας στο Internet.

Σχεδίαση διαφανειών

  1. Επιλέξτε την καρτέλα Σχεδίαση.

  2. Επιλέξτε ένα από τα Θέματα.

  3. Επιλέξτε μία από τις Παραλλαγές.

Καρτέλα "Σχεδίαση"

Επιλογή παραλλαγής

Προβολή της παρουσίασής σας

Μπορείτε να προβάλετε την παρουσίασή σας σε Προβολή παρουσίασης, Προβολή επεξεργασίας ή Προβολή ανάγνωσης.

Έναρξη και διακοπή της παρουσίασής σας

  • Για να ξεκινήσετε από την πρώτη διαφάνεια, επιλέξτε Προβολή > Από την αρχή ή Προβολή παρουσίασης στο κάτω μέρος της οθόνης.

  • Για να ξεκινήσετε από το σημείο πού βρίσκεστε, επιλέξτε Προβολή > Από την τρέχουσα διαφάνεια.

  • Για να διακόψετε την παρουσίαση, πατήστε το πλήκτρο Esc.

Καρτέλα "Προβολή"

Γραμμή εργαλείων

Προβολή, προσθήκη και απόκρυψη σημειώσεων

  • Επιλέξτε Σημειώσεις για να εμφανίσετε τις σημειώσεις σας.

  • Επιλέξτε Κάντε κλικ για να προσθέσετε σημειώσεις και προσθέστε τις σημειώσεις σας.

  • Επιλέξτε Σημειώσεις ξανά για να αποκρύψετε τις σημειώσεις.

Σημειώσεις

Γραμμή εργαλείων

Επεξεργασία αρχείου στο PowerPoint 2016 για υπολογιστή

Εάν χρειάζεστε κάποια προηγμένη δυνατότητα στο PowerPoint που δεν είναι διαθέσιμη στο PowerPoint Online, ανοίξτε την εφαρμογή υπολογιστή PowerPoint 2016 με έναν από τους εξής τρόπους:

  • Ανοίξτε το PowerPoint 2016, επιλέξτε Αρχείο > Άνοιγμα και επιλέξτε το αρχείο που θέλετε.

  • Μεταβείτε στον φάκελο του OneDrive στον υπολογιστή σας και επιλέξτε το αρχείο που θέλετε.

  • Στο PowerPoint Online, επιλέξτε ΑΝΟΙΓΜΑ στο POWERPOINT.

    Στο PowerPoint Online, οι αλλαγές αποθηκεύονται αυτόματα. Στο PowerPoint 2016, επιλέξτε Αποθήκευση για να αποθηκεύσετε τις αλλαγές.

Άνοιγμα του PowerPoint για υπολογιστή

Επεξεργασία αρχείου του PowerPoint στην κινητή συσκευή σας

Ρυθμίστε τις εφαρμογές του Office στην κινητή συσκευή σας, έτσι ώστε να έχετε πρόσβαση στα αρχεία σας από οπουδήποτε.

  • Στην εφαρμογή OneDrive, επιλέξτε Αρχεία ή Πρόσφατα και, στη συνέχεια, επιλέξτε το αρχείο που θέλετε να ανοίξετε.

  • Στην εφαρμογή PowerPoint, επιλέξτε Άνοιγμα, επιλέξτε τη θέση και επιλέξτε το αρχείο.

    Εναλλακτικά, επιλέξτε Πρόσφατα και επιλέξτε ένα αρχείο που ανοίχτηκε πρόσφατα.

OneDrive για κινητές συσκευές
Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×