Μετάβαση στο κύριο περιεχόμενο
Office

Ρύθμιση νέας λίστας συγχώνευσης αλληλογραφίας με το Word

Εάν δεν έχετε λίστα αλληλογραφίας ως προέλευση για τα ονόματα και τις διευθύνσεις σε μια συγχώνευση αλληλογραφίας, μπορείτε να δημιουργήσετε μία στο Word.

Δημιουργία μιας νέας λίστας συγχώνευσης αλληλογραφίας

  1. Επιλέξτε Αρχείο > Δημιουργία > Κενό έγγραφο.

  2. Επιλέξτε Επιλογή παραληπτών > Πληκτρολόγηση νέας λίστας.

    Εντολή "Πληκτρολόγηση νέας λίστας"

  3. Στο παράθυρο διαλόγου Νέα λίστα διευθύνσεων, πληκτρολογήστε τα στοιχεία του παραλήπτη σε κάθε στήλη, ανάλογα με την περίπτωση. Για περισσότερες πληροφορίες σχετικά με τη χρήση του παραθύρου διαλόγου, ανατρέξτε στο θέμα Επεξεργασία προέλευσης δεδομένων.

  4. Για κάθε νέα εγγραφή, επιλέξτε Προσθήκη νέας.

  5. Εάν χρειάζεστε περισσότερες στήλες, όπως για έναν αριθμό παραγγελίας, ακολουθήστε τα παρακάτω βήματα:

    1. Στο παράθυρο διαλόγου Νέα λίστα διευθύνσεων επιλέξτε Προσαρμογή στηλών.

      Για να προσθέσετε προσαρμοσμένες στήλες στη λίστα αλληλογραφίας, κάντε κλικ στο κουμπί "Προσαρμογή στηλών".
    2. Επιλέξτε Add.

      Παράθυρο διαλόγου "Προσαρμογή λίστας διευθύνσεων"
    3. Πληκτρολογήστε ένα όνομα πεδίου και, στη συνέχεια, επιλέξτε OK.

      Χρησιμοποιήστε το παράθυρο διαλόγου "Προσθήκη πεδίου" για να προσθέσετε προσαρμοσμένα πεδία στη λίστα συγχώνευσης αλληλογραφίας
    4. Επαναλάβετε τα βήματα β και γ για κάθε στήλη ή πεδίο που θα προσθέσετε.

  6. Όταν είστε έτοιμοι να προσθέσετε όλα τα άτομα που θέλετε στη λίστα, επιλέξτε OK.

  7. Στο παράθυρο διαλόγου Αποθήκευση λίστας διευθύνσεων, δώστε στο νέο σας αρχείο ένα όνομα και, στη συνέχεια, επιλέξτε Αποθήκευση.

Μπορείτε πλέον να εισαγάγετε πεδία συγχώνευσης αλληλογραφίας στο έγγραφό σας. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Εισαγωγή πεδίων συγχώνευσης αλληλογραφίας.

Δημιουργία λίστας αλληλογραφίας στο Word

Μπορείτε να δημιουργήσετε μια λίστα αλληλογραφίας μέσα από το Word για την αποστολή ομαδικής αλληλογραφίας κατά τη διάρκεια της διαδικασίας συγχώνευσης αλληλογραφίας.

  1. Επιλέξτε Αρχείο > Δημιουργία > Νέο έγγραφο.

  2. Επιλέξτε Στοιχεία αλληλογραφίας > Επιλογή παραληπτών > Δημιουργία νέας λίστας.

  3. Στο παράθυρο Επεξεργασία πεδίων λίστας, θα δείτε ένα σύνολο αυτόματων πεδίων που παρέχονται από το Word. Εάν θέλετε ένα νέο πεδίο, πληκτρολογήστε ένα όνομα στο Όνομα νέου πεδίου, για να το προσθέσετε στη λίστα.

  4. Χρησιμοποιήστε τα κουμπιά Επάνω Κουμπί "Μετακίνηση επάνω" και Κάτω Κουμπί "Μετακίνηση κάτω" για να αλλάξετε τη θέση των πεδίων

  5. Επιλέξτε Δημιουργία.

  6. Στο παράθυρο διαλόγου Αποθήκευση, δώστε μια ονομασία στη λίστα και αποθηκεύστε την.

  7. Στο παράθυρο Επεξεργασία καταχωρήσεων λίστας, πληκτρολογήστε τα δεδομένα σε κάθε στήλη για τη λίστα αλληλογραφίας.

  8. Για κάθε νέα εγγραφή, επιλέξτε του κουμπί +. Για να καταργήσετε μια εγγραφή, μεταβείτε στην εγγραφή και πατήστε το κουμπί -.

  9. Όταν είστε έτοιμοι να προσθέσετε όλα τα άτομα που θέλετε στη λίστα, επιλέξτε OK.

Για να τροποποιήσετε αργότερα τη λίστα, ακολουθήστε τα παρακάτω βήματα:

  1. Επιλέξτε Στοιχεία αλληλογραφίας > Επιλογή παραληπτών.

  2. Επιλέξτε Χρήση υπάρχουσας λίστας, επιλέξτε τη λίστα που δημιουργήσατε προηγουμένως και επιλέξτε Άνοιγμα.

  3. Προσθέστε ή επεξεργαστείτε εγγραφές στο παράθυρο διαλόγου "Επεξεργασία καταχωρήσεων λίστας".

Δημιουργία λίστας αλληλογραφίας στο Word

Μπορείτε να δημιουργήσετε μια λίστα αλληλογραφίας μέσα από το Word για την αποστολή ομαδικής αλληλογραφίας κατά τη διάρκεια της διαδικασίας συγχώνευσης αλληλογραφίας.

  1. Στο μενού Προβολή, επιλέξτε Διάταξη εκτύπωσης.

  2. Στη Βασική γραμμή εργαλείων, επιλέξτε Δημιουργία Κουμπί "Δημιουργία εγγράφου" .

    Μπορείτε να χρησιμοποιήσετε αυτό το κενό έγγραφο για να δημιουργήσετε μια προέλευση δεδομένων.

  3. Στο μενού Εργαλεία, επιλέξτε Διαχείριση συγχώνευσης αλληλογραφίας.

  4. Στην περιοχή 1. Επιλογή τύπου εγγράφου, επιλέξτε Δημιουργία νέου και, στη συνέχεια, επιλέξτε Φόρμα επιστολών.

  5. Στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Λήψη λίστας, και, στη συνέχεια, επιλέξτε Νέα προέλευση δεδομένων.

  6. Στο πλαίσιο Ονόματα πεδίων στη γραμμή κεφαλίδων, κάντε κλικ σε οποιαδήποτε ονόματα πεδίων που δεν θέλετε να συμπεριλάβετε στην προέλευση δεδομένων σας, επιλέξτεΚατάργηση ονόματος πεδίου και, στη συνέχεια, επιλέξτεOK.

  7. Πληκτρολογήστε ένα όνομα και επιλέξτε μια θέση για την προέλευση δεδομένων και, στη συνέχεια, επιλέξτε Αποθήκευση.

    Να θυμάστε πού αποθηκεύσατε το αρχείο προέλευσης δεδομένων. Θα πρέπει να γνωρίζετε αυτή τη θέση αργότερα.

  8. Στο παράθυρο διαλόγου Φόρμα δεδομένων, πληκτρολογήστε τα δεδομένα για μια εγγραφή δεδομένων (για παράδειγμα, το όνομα ενός παραλήπτη στο πεδίο FirstName, το επώνυμο στο πεδίο LastName, την ταχυδρομική διεύθυνση στο πεδίο Address1 και ούτω καθεξής).

    Σημείωση: Μην πληκτρολογήσετε διαστήματα στα πλαίσια που θέλετε να αφήσετε κενά.

  9. Αφού ολοκληρώσετε τη συμπλήρωση των πλαισίων για μία εγγραφή, επιλέξτε Προσθήκη νέου.

  10. Επαναλάβετε τα βήματα 8 και 9 για κάθε εγγραφή που θέλετε να καταχωρήσετε.

  11. Αφού προσθέσετε όλες τις εγγραφές που θέλετε, επιλέξτε OK.

    Συμβουλή: Για να επιστρέψετε αργότερα στο παράθυρο διαλόγου Φόρμα δεδομένων, στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Επεξεργασία προέλευσης δεδομένων Κουμπί "Επεξεργασία αρχείου προέλευσης δεδομένων" .

  12. Στο μενού Αρχείο, επιλέξτε Κλείσιμο.

  13. Για να αποθηκεύσετε την προέλευση δεδομένων, επιλέξτεΑποθήκευση.

  14. Για να απορρίψετε το κενό ανοιχτό έγγραφο, επιλέξτε Χωρίς αποθήκευση.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×