Προσθήκη πόρων στο έργο

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά, για να το συμβουλεύεστε εύκολα.

Οι πόροι είναι συνήθως ατόμων που περιλαμβάνονται στο σχέδιο έργου, ή όχι τους έχει ανατεθεί σε εργασίες. Ωστόσο, ένας πόρος μπορεί επίσης να περιλαμβάνουν όλα τα στοιχεία που χρησιμοποιείται για την ολοκλήρωση του έργου, συμπεριλαμβανομένων εξοπλισμού και άλλων υλικών (όπως τσιμέντο ή web διακομιστές).

Μπορείτε να προσθέσετε πολλούς τύπους πόρων στο έργο σας.

  • Εταιρικοί πόροι     Ένας εταιρικός πόρος είναι ένα τμήμα της λίστας των πόρων για ολόκληρο τον οργανισμό; Επομένως, κάθε έναν από αυτούς τους πόρους μπορεί να είναι κοινόχρηστη σε πολλά έργα. Συνήθως, η λίστα των εταιρικών πόρων γίνεται από μια διαχειριστής και κάθε διαχειριστής έργου προσθέτει αυτούς τους πόρους για τα έργα όπως απαιτείται.

  • Μη εταιρικοί πόροι     Ένας μη εταιρικός πόρος ή τοπικός πόρος δεν αποτελεί μέρος της λίστας πόρων για ολόκληρη την εταιρεία. Κανένας άλλος διαχειριστής έργου δεν μπορεί να χρησιμοποιήσει στο έργο του τους δικούς σας μη εταιρικούς πόρους.

  • Γενικοί πόροι     Οι γενικοί πόροι χρησιμοποιούνται για τον καθορισμό των αναγκών σε προσωπικό για ένα έργο, όπως ξυλουργών και εμφανιστών ή μιας ομάδας πόρων.

Τι θέλετε να κάνετε;

Προσθήκη πόρων στο έργο σας

Προσθήκη εταιρικών πόρων στο έργο σας (μόνο στο Project Professional)

Προσθήκη εταιρικών γενικών πόρων στο έργο σας (μόνο στο Project Professional)

Προσθήκη μη εταιρικών γενικών πόρων στο έργο σας (μόνο στο Project Professional)

Προσθήκη πόρων στο έργο

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές πόρων, επιλέξτε Φύλλο πόρων.

    (Στο Project 2007, επιλέξτε Προβολή > Φύλλο πόρων, και, στη συνέχεια, επιλέξτε Προβολή > Πίνακας > καταχώρηση.)

  2. Στο πεδίο Όνομα πόρου, πληκτρολογήστε έναν τίτλο εργασίας, υλικά ή γενικός πόρος όνομα.

  3. Εάν θέλετε να ορίσετε ομάδες πόρων, στη συνέχεια, στο πεδίο " ομάδα " για το όνομα πόρου, πληκτρολογήστε το όνομα της ομάδας.

  4. Καθορίστε τον τύπο του πόρου.

    • Για να καθορίσετε ότι αυτός ο πόρος είναι μια πόρος εργασίας, στο πεδίο Τύπος, επιλέξτε την εργασία.

    • Για να καθορίσετε ότι αυτός ο πόρος είναι έναν πόρο υλικού, στο πεδίο Τύπος, επιλέξτε υλικό. Στο πεδίο " Ετικέτα υλικού ", πληκτρολογήστε την ετικέτα (για παράδειγμα, μέτρα, τόνουςή πλαίσια) για τον πόρο.

    • Για να καθορίσετε ότι αυτός ο πόρος είναι πόρος κόστους, στο πεδίο Τύπος, επιλέξτε κόστος.

  5. Στο το μέγιστο. Μονάδες πεδίων για τον πόρο, πληκτρολογήστε τον αριθμό των συνολικό μονάδες ότι αυτός ο πόρος είναι διαθέσιμο για αυτό το έργο. Η τιμή μέγιστες μονάδες καθορίζει τον όγκο αυτού του πόρου είναι διαθέσιμο για αυτό το έργο — για παράδειγμα, με μερική απασχόληση ή πολλαπλά γραφήματα.

    Για παράδειγμα, εάν έχετε έναν πόρο που είναι διαθέσιμες για το έργο σας δύο ημέρες της εβδομάδας, μπορείτε να εισαγάγετε μια τιμή μέγιστων μονάδων 40%. Μπορείτε να χρησιμοποιήσετε τις μέγιστες μονάδες για να καθορίσετε πολλές διαθεσιμότητα μιας ανάθεσης πόρου. Για παράδειγμα, ας υποθέσουμε ότι έχετε έναν πόρο με το όνομα μηχανικούς, ένας πόρος που αντιπροσωπεύει τρεις διαφορετικούς μηχανικούς στην ομάδα σας. Μπορείτε να εισαγάγετε τις μέγιστες μονάδες για μηχανικούς ως 300%. Μπορείτε να προγραμματίσετε τους τρεις μηχανικούς για πλήρη απασχόληση κάθε φορά, χωρίς να τον πόρο μηχανικών την υπερ-ανάθεση.

    Μπορείτε να εισαγάγετε μέγιστες μονάδες ως ποσοστό (50%, 100%, 300%), ή ως δεκαδικό (0,5, 1, 3).

    Σημειώσεις: 

    • Για να δημιουργήσετε έναν πόρο προϋπολογισμού, επιλέξτε τον πόρο, κάντε δεξί κλικ στο όνομα του πόρου και, στη συνέχεια, επιλέξτε πληροφορίες. Επιλέξτε το πλαίσιο ελέγχου Προϋπολογισμός.

    • Μπορείτε να προσθέσετε έναν πόρο εργασίας και σχετιζόμενες πληροφορίες χρησιμοποιώντας το βιβλίο διευθύνσεων ηλεκτρονικού ταχυδρομείου MAPI, από την υπηρεσία καταλόγου Active Directory ή από τον Microsoft Project Server. Στην καρτέλα " πόρος ", στην ομάδα " Εισαγωγή ", επιλέξτε Προσθήκη πόρων και, στη συνέχεια, επιλέξτε Δημιουργία ομάδας από την εταιρεία (Project Professional μόνο), Υπηρεσία καταλόγου Active Directory ή Βιβλίο διευθύνσεων. (Στο Project 2007, επιλέξτε Εισαγωγή > Νέος πόρος από, και, στη συνέχεια, επιλέξτε Βιβλίο διευθύνσεων, Υπηρεσία καταλόγου Active Directory ή Project Server.)

Επάνω μέρος της σελίδας

Προσθήκη εταιρικών πόρων στο έργο σας (μόνο στο Project Professional)

  1. Στην καρτέλα " πόρος ", στην ομάδα " Εισαγωγή ", επιλέξτε Προσθήκη πόρων > Δημιουργία ομάδας από την εταιρεία.

    (Στο Project 2007, επιλέξτε Εργαλεία > Δημιουργία ομάδας από την εταιρεία.)

  2. Στο παράθυρο διαλόγου Δημιουργία ομάδας από την επιχείρηση, στο πλαίσιο υπάρχοντα φίλτρα, επιλέξτε το φίλτρο που θέλετε να εφαρμόσετε. Στη φιλτραρισμένη λίστα των εταιρικών πόρων εμφανίζεται στη στήλη Εταιρικού πόρου. Πόροι που έχουν ήδη ανατεθεί στην ομάδα έργου σας παρατίθενται στη στήλη Πόρων έργου.

  3. Εάν θέλετε να αναζητήσετε πόρους που είναι διαθέσιμοι για εργασία σε καθορισμένο αριθμό ωρών για συγκεκριμένο χρονικό διάστημα, επιλέξτε το πλαίσιο ελέγχου Διαθέσιμοι για εργασία. Πληκτρολογήστε τον αριθμό ωρών που πρέπει να είναι διαθέσιμος για εργασία ένας πόρος και επιλέξτε το χρονικό διάστημα στα πλαίσια Από και Έως.

  4. Στη στήλη Εταιρικού πόρου, επιλέξτε εταιρικού πόρου που θέλετε να προσθέσετε στο έργο σας και, στη συνέχεια, επιλέξτε Add. Για να επιλέξετε πολλούς πόρους, κρατήστε πατημένο το πλήκτρο CTRL ενώ επιλέγετε κάθε πόρο.

    • Για να βρείτε εταιρικούς πόρους που ταιριάζουν με τις δεξιότητες και άλλα χαρακτηριστικά ενός υπάρχοντος πόρων της ομάδας σας, επιλέξτε τον πόρο που θέλετε να αντιστοιχίσετε, στην περιοχή Πόρων έργου και, στη συνέχεια, επιλέξτε ταιριάζουν με.

    • Για να αντικαταστήσετε έναν υπάρχοντα πόρο με έναν εταιρικό πόρο, στη στήλη Πόρων έργου, επιλέξτε τον πόρο ή γενικός πόρος που θέλετε να αντικαταστήσετε. Στην περιοχή Εταιρικού πόρου, επιλέξτε τον νέο εταιρικό πόρο και, στη συνέχεια, επιλέξτε Αντικατάσταση.

      Όταν αντικαθιστάτε έναν πόρο, ο πόρος που αντικαταστάθηκε δεν καταργείται εάν έχει ολοκληρώσει πραγματικό όγκο εργασίας. Ο πόρος που τον αντικατέστησε αντιστοιχίζεται στον υπόλοιπο όγκο εργασίας.

  5. Για να προσθέσετε μια προτεινόμενος πόρος στην ομάδα έργου, στη στήλη βιβλίο, επιλέξτε Προτάθηκε.

  6. Για να προβάλετε ένα γράφημα του επιλεγμένου πόρου διαθεσιμότητα, επιλέξτε γραφήματα.

  7. Επιλέξτε OK.

Σημειώσεις: 

  • Η προσθήκη ενός εταιρικού πόρου στο έργο σας, σας επιτρέπει μόνο να αντιστοιχίσετε τον πόρο σε μια εργασία του έργου σας. Δεν μπορείτε να κάνετε αλλαγές στις ιδιότητες των εταιρικών πόρων, όπως σε τιμές πληρωμών ή η σε διαθεσιμότητα.

  • Εάν θέλετε να προσθέσετε πόρους στη λίστα των διαθέσιμων εταιρικών πόρων, πρέπει να εισαγάγετε τους πόρους.

Επάνω μέρος της σελίδας

Προσθήκη εταιρικών γενικών πόρων στο έργο σας (μόνο στο Project Professional)

  1. Στην καρτέλα πόροι, στην ομάδα Εισαγωγή, επιλέξτε Προσθήκη πόρων > Δημιουργία ομάδας από την εταιρεία.

    (Στο Project 2007, επιλέξτε Εργαλεία > Δημιουργία ομάδας από την εταιρεία.)

    Εάν υπάρχουν περισσότεροι από 1.000 εταιρικοί πόροι, μπορείτε να φιλτράρετε τη λίστα των πόρων, χρησιμοποιώντας εταιρικούς κωδικοί διάρθρωσης. Οι κώδικες περιγραφής καθορίζονται ανάλογα με τις απαιτήσεις τις εταιρείας σας.

  2. Στο παράθυρο διαλόγου Δημιουργία ομάδας, επιλέξτε Εικόνα κουμπιού για να αναπτύξετε την Προσαρμογή φίλτρων.

  3. Στην περιοχή Προσαρμογή φίλτρων, επιλέξτε Γενική στη στήλη Όνομα πεδίου, επιλέξτε ισούται με στη στήλη Δοκιμή και, στη συνέχεια, πληκτρολογήστε Ναι στη στήλη τιμές.

  4. Επιλέξτε Εφαρμογή φίλτρου για να εφαρμόσετε τις ρυθμίσεις φίλτρο στη λίστα των εταιρικών πόρων.

  5. Εάν θέλετε να αναζητήσετε πόρους που είναι διαθέσιμοι για εργασία σε καθορισμένο αριθμό ωρών για συγκεκριμένο χρονικό διάστημα, επιλέξτε το πλαίσιο ελέγχου Διαθέσιμοι για εργασία. Πληκτρολογήστε τον αριθμό ωρών που πρέπει να είναι διαθέσιμος για εργασία ένας πόρος και επιλέξτε το χρονικό διάστημα στα πλαίσια Από και Έως.

  6. Στη στήλη Εταιρικού πόρου, επιλέξτε το γενικό πόρο που θέλετε να προσθέσετε στο έργο σας και, στη συνέχεια, επιλέξτε Add. Για να επιλέξετε πολλούς πόρους, κρατήστε πατημένο το πλήκτρο CTRL ενώ επιλέγετε κάθε πόρο.

Επάνω μέρος της σελίδας

Προσθήκη μη εταιρικών γενικών πόρων στο έργο σας (μόνο στο Project Professional)

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές πόρων, επιλέξτε Φύλλο πόρων.

    (Στο Project 2007, κάντε κλικ στην επιλογή Φύλλο πόρων στο μενού Προβολή.)

  2. Στη στήλη Όνομα πόρου, πληκτρολογήστε ένα όνομα για το γενικό πόρο, όπως "ξυλουργός".

  3. Κάντε δεξί κλικ στο όνομα του πόρου και επιλέξτε πληροφορίες. Στο παράθυρο διαλόγου Πληροφορίες πόρου, επιλέξτε την καρτέλα Γενικά και, στη συνέχεια, επιλέξτε το πλαίσιο ελέγχου Γενικά

  4. Στην καρτέλα Προσαρμοσμένα πεδία, στην περιοχή Προσαρμοσμένα πεδία, εισαγάγετε τιμές για τα πεδία που απαιτούνται για αυτόν το γενικό πόρο.

    Επειδή αυτά τα προσαρμοσμένα πεδία είναι μοναδικά για κάθε εταιρεία, επικοινωνήστε με το διαχειριστή για απαντήσεις σε ερωτήσεις σχετικά με τη χρήση τους.

    Σημείωση: Μπορείτε να προσθέσετε οποιονδήποτε γενικό πόρο στη λίστα των εταιρικών πόρων. Ίσως χρειαστεί να καθορίσετε άλλες ιδιότητες για αυτόν τον πόρο, όπως ημερολόγια και σύνολα ικανοτήτων, ανάλογα με τις απαιτήσεις της εταιρείας σας.

Επάνω μέρος της σελίδας

Η προσθήκη πόρων στα έργα πραγματοποιείται με δύο τρόπους:

  • Δημιουργία ομάδας     Όταν χρησιμοποιείτε τη δυνατότητα "Δημιουργία ομάδας"μπορείτε να αναζητήσετε εταιρικοί πόροι που διαθέτουν τις απαιτούμενες δεξιότητες για να ολοκληρώσουν τις εργασίες για το έργο σας.

  • Σχέδιο πόρων     Κατά την προετοιμασία ενός έργου, πριν ετοιμαστεί ένα λεπτομερές σχέδιο έργου με εργασίες και αντιστοιχίσεις, μπορείτε να χρησιμοποιήσετε ένα σχέδιο πόρων που θα αντιπροσωπεύει τις απαιτήσεις πόρων για το έργο σε υψηλό επίπεδο. Το σχέδιο βοηθά όταν πρέπει να ενημερώσετε τους διαχειριστές πόρων και τους υπεύθυνους τμημάτων για την προσεχή εργασία, αλλά δεν γνωρίζετε τις συγκεκριμένες εργασίες και τους πόρους που θα αποτελούν το σχέδιο έργου.

    Σημείωση: Μπορείτε να δημιουργήσετε και να προβάλετε σχέδια πόρων μόνο με τη χρήση του Project Web Access. Τα προγράμματα του πόρου δεν είναι ορατές στο Project Professional και τα προγράμματα δεν περιορίζει τη διαθεσιμότητα πόρων μέσα στο έργο.

Τι θέλετε να κάνετε;

Προσθήκη πόρων σε ένα έργο με χρήση της δυνατότητας "Δημιουργία ομάδας"

Δημιουργία σχεδίου πόρων για μια πρόταση έργου

Προσθήκη πόρων σε ένα έργο με χρήση της δυνατότητας "Δημιουργία ομάδας"

  1. Στη Γρήγορη εκκίνηση, επιλέξτε έργα.

  2. Επιλέξτε τη γραμμή για το έργο που θέλετε να δημιουργήσετε μια ομάδα και, στη συνέχεια, επιλέξτε Δημιουργία ομάδας.

  3. Στη σελίδα Δημιουργία ομάδας, μια λίστα με πόρους στην αριστερή πλευρά εμφανίζει όλους τους πόρους που έχετε δικαίωμα προβολής μέσα στον κώδικα δομή ανάλυσης πόρων για την εταιρεία σας. Η λίστα στα δεξιά εμφανίζει τους πόρους που έχουν ήδη αντιστοιχιστεί στο έργο σας.

  4. Επιλέξτε τους πόρους στα αριστερά και το οποίο θέλετε να αντιστοιχίσετε στο έργο και, στη συνέχεια, επιλέξτε Add. Επιλέξτε τον πόρο, επιλέγοντας το πλαίσιο ελέγχου δίπλα στον πόρο.

  5. Για να δημιουργήσετε μια λίστα στα αριστερά που περιέχει μόνο τους πόρους που έχουν ικανότητες που ταιριάζουν με έναν πόρο στα δεξιά, επιλέξτε τον πόρο στα δεξιά και, στη συνέχεια, επιλέξτε ταιριάζουν με.

    Η εύρεση πόρων με αυτόν τον τρόπο είναι πολύ χρήσιμη όταν το έργο σας περιλαμβάνει γενικοί πόροι και θέλετε να βρείτε πραγματικούς πόρους (άτομα) με τις ίδιες δεξιότητες για να αντικαταστήσετε τους γενικούς πόρους.

  6. Εάν θέλετε να αντικαταστήσετε τον πόρο στα δεξιά με τον πόρο στην αριστερή πλευρά, επιλέξτε τον πόρο στην αριστερή πλευρά και τον πόρο στα δεξιά και, στη συνέχεια, επιλέξτε Αντικατάσταση. Εάν ο πόρος έχει τιμών της πραγματικής εργασίας έχει εγγραφεί για τις εργασίες, δεν μπορεί να χρησιμοποιηθεί αυτόν τον πόρο στο έργο.

  7. Στην περιοχή Τύπος κράτησης, επιλέξτε Δεσμευμένος, εάν θέλετε να δεσμεύσετε τον πόρο στο έργο ή επιλέξτε Προτάθηκε, εάν δεν έχετε ακόμη εξουσιοδότηση για να δεσμεύσετε τον πόρο στο έργο.

    Συμβουλή: Για να δείτε ένα γράφημα που εμφανίζει τη διαθεσιμότητα των επιλεγμένων πόρων πριν από την προσθήκη τους στο χρονοδιάγραμμά σας, επιλέξτε τους πόρους στα αριστερά και, στη συνέχεια, επιλέξτε το γράφημα.

  8. Επιλέξτε Αποθήκευση αλλαγών για να προσθέσετε νέους πόρους στο έργο σας.

Επίσης, μπορείτε να δημιουργήσετε ένα φίλτρο για να βλέπετε μόνο ένα υποσύνολο των πόρων στη σελίδα Δημιουργία ομάδας:

  1. Επιλέξτε Επιλογές προβολής Εικόνα κουμπιού και, στη συνέχεια, επιλέξτε φίλτρο.

  2. Στη λίστα φίλτρων, επιλέξτε το φίλτρο που θέλετε να εφαρμόσετε.

  3. Επιλέξτε ένα πεδίο από τη λίστα Όνομα πεδίου και μια δοκιμή από τη λίστα Δοκιμή. Στη λίστα Τιμή, επιλέξτε μια τιμή για δοκιμή ή μια περιοχή τιμών, πληκτρολογώντας δύο τιμές διαχωρισμένες με κόμμα (,).

  4. Εάν το φίλτρο περιέχει περισσότερες από μία γραμμές κριτηρίου, επιλέξτε έναν τελεστή από τη στήλη Ή/ΚΑΙ για να ξεκινήσετε μια νέα γραμμή.

  5. Για να ελέγξετε αν το φίλτρο θα επιστρέψει έγκυρα αποτελέσματα πριν από την εφαρμογή για τους πόρους σας, επιλέξτε Επικύρωση φίλτρα.

  6. Επιλέξτε OK για να εφαρμόσετε το φίλτρο στη λίστα των πόρων.

Σημείωση: Ενδέχεται να μην μπορούν οι διαχειριστές έργων να προβάλλουν και να εκχωρούν όλους τους εταιρικούς σας πόρους. Εάν χρειάζεστε δικαιώματα για να δημιουργήσετε μια ομάδα απευθυνθείτε στο διαχειριστής διακομιστή.

Δημιουργία σχεδίου πόρων για μια πρόταση έργου

  1. Στη Γρήγορη εκκίνηση, στην περιοχή έργα, επιλέξτε προτάσεις και δραστηριότητες.

  2. Επιλέξτε το έργο για την οποία θέλετε να δημιουργήσετε ένα σχέδιο πόρων και, στη συνέχεια, επιλέξτε Σχέδιο πόρων.

  3. Επιλέξτε Επιλογές προβολής Εικόνα κουμπιού .

  4. Στα πλαίσια Περιοχή ημερομηνίας και Μονάδες, πληκτρολογήστε μια περιοχή ημερομηνίας, καθώς και τις χρονικές μονάδες ώρας για να εμφανίζονται στο τμήμα χρονικής φάσης του πίνακα του σχεδίου πόρων.

  5. Στο πλαίσιο Μονάδες εμφάνισης, υποδείξτε αν θέλετε οι τιμές στον πίνακα πόρων να εμφανίζουν ώρες, ημέρες ή ΠΑ (Πλήρης απασχόληση).

  6. Για να προσδιορίσετε τον τρόπο παρουσίασης της σύνοψης των εκχωρήσεων πόρων στις αναφορές που μπορείτε να δημιουργήσετε στο Project Web Access, στην ενότητα Υπολογισμός χρήσης πόρων από, επιλέξτε ένα από τα εξής:

    • Σχέδιο πόρων      Εάν θέλετε να υπολογίσετε τη διαθεσιμότητα των πόρων από όλες τις εκχωρήσεις μέσα στο έργο, αλλά όχι από το σχέδιο πόρων του έργου, κάντε κλικ σε αυτή την επιλογή.

    • Σχέδιο πόρων      Εάν θέλετε να υπολογίσετε τη διαθεσιμότητα πόρων, χρησιμοποιώντας τις πληροφορίες πόρων στο σχέδιο πόρων, κάντε κλικ σε αυτή την επιλογή.

    • Σχέδιο έργου έως      Εάν θέλετε να υπολογίσετε τη διαθεσιμότητα πόρων από όλες τις εκχωρήσεις μέσα στο έργο μέχρι κάποια συγκεκριμένη ημερομηνία, κάντε κλικ σε αυτή την επιλογή. Η χρήση πόρων από το σχέδιο πόρων θα χρησιμοποιηθεί για τον προσδιορισμό της διαθεσιμότητας πόρων μετά από την καθορισμένη ημερομηνία.

  7. Επιλέξτε το πλαίσιο ελέγχου Εμφάνιση συνολικής εργασίας για να εμφανίζονται οι συνολικές ώρες στον πίνακα του σχεδίου πόρων αντί για τις τιμές χρονολογικής φάσης.

  8. Στο πλαίσιο Στοιχεία ανά σελίδα, πληκτρολογήστε τον μέγιστο αριθμό γραμμών που θα εμφανίζονται στον πίνακα του σχεδίου πόρων.

  9. Επιλέξτε εφαρμογή για να εφαρμοστεί η ρύθμιση στο πλέγμα πόρου χωρίς αποθήκευση.

  10. Επιλέξτε Δημοσίευση για να δημοσιεύσετε το σχέδιο, έτσι ώστε να εμφανίζεται ως πρόταση έργου στο κέντρο έργων.

    Εάν θέλετε να αποθηκεύσετε την πρόταση χωρίς να δημοσιευτεί, επιλέξτε Αποθήκευση. Άλλα μέλη της ομάδας δεν θα μπορούν να δουν την πρόταση στο κέντρο έργων.

Γιατί δεν είναι δυνατή η εκτέλεση κάποιων ενεργειών στο Project Web Access?

Ανάλογα με τις ρυθμίσεις δικαιωμάτων που χρησιμοποιήσατε για να συνδεθείτε στο Project Web Access, ενδέχεται να μην μπορείτε να δείτε ή να χρησιμοποιήσετε ορισμένες δυνατότητες. Επίσης, αυτό που βλέπετε σε ορισμένες σελίδες ενδέχεται να διαφέρουν από εκείνες που τεκμηριώνονται εάν διαχειριστή του διακομιστή σας προσαρμοσμένη Project Web Access και δεν έχει αλλάξει προσαρμογή της Βοήθειας, ώστε να ταιριάζει με.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×