Office
Είσοδος

Προσθήκη νέων εργασιών

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Σε αυτό το άρθρο

Εισαγωγή εργασίας μεταξύ υπαρχουσών εργασιών

  1. Επιλέξτε τη γραμμή κάτω από την οποία θέλετε να εμφανιστεί μια νέα εργασία.

  2. Κάντε κλικ στην επιλογή εργασία > εργασία.

    Εικόνα του κουμπιού "Εργασία" στην ομάδα "Εισαγωγή" της καρτέλας "Εργασία".

  3. Πληκτρολογήστε το όνομα εργασίας στη γραμμή που έχει εισαχθεί.

Τα αναγνωριστικά εργασιών επαναριθμούνται αυτόματα, αλλά η εργασία που έχει εισαχθεί δεν είναι συνδεδεμένο αυτόματα με τις περιβάλλουσες εργασίες. Μπορείτε να ρυθμίσετε το έργο να σύνδεση εισάγονται αυτόματα εργασίες για να τις περιβάλλουσες εργασίες.

Προσθήκη εργασίας σε ένα διάγραμμα δικτύου

  1. Κάντε κλικ στην επιλογή Προβολή > Διάγραμμα δικτύου.

    Εικόνα του κουμπιού "Διάγραμμα δικτύου" στην καρτέλα "Προβολή".

  2. Κάντε κλικ στην επιλογή εργασία > εργασία.

    Εικόνα του κουμπιού "Εργασία" στην ομάδα "Εισαγωγή" της καρτέλας "Εργασία".

  3. Πληκτρολογήστε το όνομα εργασίας στο νέο πλαίσιο εργασίας.

    Εικόνα νέας εργασίας σε ένα διάγραμμα δικτύου.

Αρχή της σελίδας

Προσθήκη πολλών εργασιών ταυτόχρονα

Στη φόρμα εργασίας μπορεί να σας βοηθήσει να προσθέσετε διάφορες εργασίες ταυτόχρονα, ιδίως αν οι εργασίες έχουν αναθέσεις πόρων και εξαρτήσεις εργασιών.

  1. Κάντε κλικ στην επιλογή Προβολή > γράφημα Gantt.

    Η ομάδα "Προβολές εργασίας" στην καρτέλα "Προβολή"

  2. Κάντε κλικ στην επιλογή Προβολήκαι, στη συνέχεια, επιλέξτε το πλαίσιο ελέγχου Λεπτομέρειες .

    Εικόνα του πλαισίου ελέγχου "Λεπτομέρειες" στην καρτέλα "Προβολή".

    Το παράθυρο διαιρείται, παρουσιάζοντας τα στοιχεία "Γράφημα Gantt" στο επάνω μέρος και "Φόρμα εργασίας" στο κάτω μέρος.

  3. Στο "Γράφημα Gantt" (επάνω), κάντε κλικ στην πρώτη κενή γραμμή στο τέλος της λίστας εργασιών.

  4. Στη "Φόρμα εργασίας" (κάτω), πληκτρολογήστε πληροφορίες σχετικά με τη νέα εργασία:

    • Στο πλαίσιο όνομα , πληκτρολογήστε το νέο όνομα της εργασίας.

    • Στο πλαίσιο διάρκεια , προσθέστε τη διάρκεια της εργασίας.

    • Εάν θέλετε η διάρκεια της εργασίας να παραμένει σταθερή ακόμη και αν οι αναθέσεις πόρων αλλάξουν, επιλέξτε Καθοδήγηση μέσω προσπάθειας.

    • Προσθέστε λεπτομέρειες σχετικά με την εργασία στις στήλες φόρμας (όπως η ανάθεση πόρων και οι προαπαιτούμενες εργασίες).

  5. Κάντε κλικ στο κουμπί OK για να αποθηκεύσετε τη νέα εργασία και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο για να μετακινηθείτε στην επόμενη γραμμή στο γράφημα Gantt.

Μετά την προσθήκη εργασιών…

Αρχή της σελίδας

Αυτές οι οδηγίες αφορούν συγκεκριμένα το Microsoft Project 2007.

Σε αυτό το άρθρο;

Δημιουργία νέας εργασίας

  1. Στο μενού Προβολή , κάντε κλικ στο γράφημα Gantt.

  2. Στο πεδίο Όνομα εργασίας , πληκτρολογήστε ένα όνομα εργασίας στο τέλος της λίστας εργασιών.

    Μπορείτε να εισαγάγετε μια εργασία μεταξύ υπαρχουσών εργασιών, επιλέγοντας τη γραμμή κάτω από το σημείο όπου θέλετε να εμφανιστεί μια νέα εργασία. Στο μενού " Εισαγωγή ", κάντε κλικ στην επιλογή Νέα εργασία και, στη συνέχεια, πληκτρολογήστε το όνομα της εργασίας στη γραμμή που έχει εισαχθεί. Τα αναγνωριστικά εργασιών επαναριθμούνται αυτόματα μετά την εισαγωγή μιας εργασίας.

  3. Πατήστε το πλήκτρο ENTER.

Μπορείτε να χρησιμοποιήσετε ένα διάρθρωση για την οργάνωση του χρονοδιάγραμμα καθώς εισάγετε εργασίες ή μπορείτε να περιμένετε μέχρι να εισαγάγετε όλες τις εργασίες του έργου. Όταν προσθέτετε μια διάρθρωση χρονοδιαγράμματος για το έργο σας, μπορείτε να απλοποιήσετε την οργάνωσή ώστε να είναι πιο εύκολο να δημιουργήσετε, να διαχειριστείτε και να διατηρήσετε το έργο σας.

Σημειώσεις: 

  • Για περισσότερες πληροφορίες σχετικά με την εργασία με εργασίες στην προβολή γραφήματος Gantt , ανατρέξτε στο θέμα εργασία με την προβολή γραφήματος Gantt.

  • Για να δημιουργήσετε μια νέα εργασία στην προβολή Διαγράμματος δικτύου , στο μενού " Εισαγωγή ", κάντε κλικ στην επιλογή Νέα εργασία. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Μορφοποίηση διαγράμματος δικτύου

Αρχή της σελίδας

Δημιουργία πολλαπλών νέων εργασιών

Εάν προσθέτετε πολλές εργασίες με αναθέσεις πόρων και εξαρτήσεις εργασιών κάθε φορά, ίσως σας φανεί χρήσιμο να εισαγάγετε αυτές τις πληροφορίες στο έργο σας, χρησιμοποιώντας την προβολή φόρμα εργασίας.

  1. Στο μενού Προβολή , κάντε κλικ στο γράφημα Gantt.

  2. Στο μενού παράθυρο , κάντε κλικ στην επιλογή Διαίρεση.

    Το παράθυρο διαιρείται για να εμφανίσετε την προβολή γραφήματος Gantt στο επάνω μέρος και προβολή φόρμας εργασιών στο κάτω μέρος.

  3. Στην προβολή γραφήματος Gantt , κάντε κλικ στην πρώτη κενή γραμμή στο τέλος της λίστας εργασιών.

  4. Στην προβολή Φόρμα εργασίας , πληκτρολογήστε το όνομα της εργασίας που δημιουργείτε στο πλαίσιο όνομα .

  5. Στο πλαίσιο διάρκεια , πληκτρολογήστε τη διάρκεια της εργασίας.

  6. Εάν θέλετε η διάρκεια της εργασίας να παραμένει σταθερή ανεξάρτητα από τις αναθέσεις πόρων, επιλέξτε το πλαίσιο ελέγχου Καθοδήγηση μέσω προσπάθειας για να κάνετε την εργασία σας καθοδήγηση μέσω προσπάθειας.

  7. Στις στήλες φόρμας, πληκτρολογήστε λεπτομερείς πληροφορίες σχετικά με την εργασία (όπως η ανάθεση πόρων και προαπαιτούμενες εργασίες).

  8. Κάντε κλικ στο κουμπί Επόμενο για να αποθηκεύσετε τη νέα εργασία και να μετακινηθείτε στην επόμενη γραμμή στην προβολή γραφήματος Gantt .

    Σημείωση: Δεν μπορείτε να χρησιμοποιήσετε την προβολή φόρμα εργασίας για να εισαγάγετε δευτερεύουσες εργασίες στο έργο σας. Οι δευτερεύουσες εργασίες δημιουργούνται με εσοχή ή προεξοχή εργασίες κατά τη διάρθρωση του έργου σας.

Δημιουργία μιας εργασίας που επαναλαμβάνεται (περιοδική εργασία)

Μπορεί να διαπιστώσετε ότι δεν υπάρχουν εργασίες που επαναλαμβάνονται σε όλο το έργο σας. Για παράδειγμα, ένα στέλεχος μπορεί να θέλετε να προσθέσετε μια εργασία για αναφορά μια στους ενδιαφερομένους να παραδοθεί κάθε τρεις μήνες. Ανάλογα με τη φύση τους, μπορείτε να τα εισαγάγετε ως κανονικές εργασίες ή επαναλαμβανόμενων εργασιών. Εάν η εργασία δεν επαναλαμβάνεται σε τακτά χρονικά διαστήματα, εισαγάγετέ την όπως θα κάνατε με οποιαδήποτε άλλη εργασία κάθε φορά που εμφανίζεται. Εάν επαναλαμβάνεται σε τακτά χρονικά διαστήματα, εισαγάγετέ την ως επαναλαμβανόμενη εργασία.

  1. Στο μενού Προβολή , κάντε κλικ στο γράφημα Gantt.

  2. Επιλέξτε τη γραμμή κάτω από το σημείο όπου θέλετε να εμφανίζεται η επαναλαμβανόμενη εργασία.

  3. Στο μενού " Εισαγωγή ", κάντε κλικ στην επιλογή Επαναλαμβανόμενη εργασία.

  4. Στο πλαίσιο Όνομα εργασίας , πληκτρολογήστε το όνομα της εργασίας.

  5. Στο πλαίσιο διάρκεια , πληκτρολογήστε τη διάρκεια μιας μεμονωμένης εμφάνισης της εργασίας.

  6. Στην περιοχή Τύπος περιοδικότητας, κάντε κλικ στην επιλογή ημερήσια, Εβδομαδιαία, Μηνιαίαή ετήσια.

  7. Καθορίστε τη συχνότητα της εργασίας και επιλέξτε το πλαίσιο ελέγχου δίπλα σε κάθε ημέρα της εβδομάδας που πρέπει να πραγματοποιείται η εργασία.

  8. Στην περιοχή Κλίμακα περιοδικότητας, εισαγάγετε μια ημερομηνία έναρξης στο πλαίσιο Έναρξη . Εάν δεν μπορείτε να εισαγάγετε μια ημερομηνία στο πλαίσιο Έναρξη , το Project χρησιμοποιεί την ημερομηνία έναρξης του έργου.

  9. Επιλέξτε Λήξη μετά ή Λήξη μέχρι.

    • Εάν κάνατε κλικ στην επιλογή " Λήξη μετά από", πληκτρολογήστε τον αριθμό των εμφανίσεων για την εργασία.

    • Εάν κάνατε κλικ στην επιλογή Τέλος από, εισαγάγετε την ημερομηνία που θέλετε να λήξει η επαναλαμβανόμενη εργασία.

  10. Στην περιοχή ημερολόγιο για τον προγραμματισμό αυτής της εργασίας, επιλέξτε ένα ημερολόγιο πόρων, εάν θέλετε να εφαρμόσετε ένα ημερολόγιο στην εργασία.

    Εάν δεν θέλετε να εφαρμόσετε ένα ημερολόγιο, βεβαιωθείτε ότι είναι επιλεγμένο κανένα από τη λίστα Ημερολόγιο .

    Συμβουλή: Εάν θέλετε να εφαρμόσετε ένα ημερολόγιο, αλλά μην το συνδέσετε αυτό το ημερολόγιο για τον προγραμματισμό της εργασίας, επιλέξτε το πλαίσιο ελέγχου χρονοδιάγραμμα αγνοεί τα ημερολόγια πόρων .

  • Τα αναγνωριστικά εργασιών επαναριθμούνται αυτόματα μετά την εισαγωγή της εργασίας και εμφανίζεται η επαναλαμβανόμενη εργασία δείκτες Εικόνα εικονιδίου στη στήλη δείκτες .

  • Εάν η επαναλαμβανόμενη εργασία σας, θα συμβεί σε οποιαδήποτε μη εργάσιμες ημέρες το έργο σας ρωτά εάν θέλετε να προγραμματίσετε ξανά αυτές τις εμφανίσεις.

  • Αν μπορείτε να εκχωρήσετε πόρους απευθείας σε μια περιοδική εργασία σύνοψης, πληκτρολογώντας τα ονόματα πόρων στο πεδίο Ονόματα πόρων , ο πόρος εκχωρούνται τη συνολική εργασία της επαναλαμβανόμενης εργασίας και όχι οι επιμέρους επαναλαμβανόμενες εργασίες καθώς προκύπτουν.

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×