Κοινή χρήση και σύνταξη από κοινού

Προσθήκη, αλλαγή, απόκρυψη ή διαγραφή σχολίων σε μια παρουσίαση

Προσθήκη, αλλαγή, απόκρυψη ή διαγραφή σχολίων σε μια παρουσίαση

Χρησιμοποιήστε σχόλια όταν θέλετε οι χρήστες να αναθεωρήσουν και να υποβάλουν σχόλια σχετικά με μια παρουσίαση που έχετε δημιουργήσει ή όταν οι συνάδελφοι ζητούν τα σχόλιά σας για μια παρουσίαση. Ένα σχόλιο είναι μια σημείωση που μπορείτε να προσθέσετε σε ένα γράμμα ή σε μια λέξη μιας διαφάνειας, ή σε ολόκληρη τη διαφάνεια.

Το πρόγραμμα περιήγησης που διαθέτετε δεν υποστηρίζει βίντεο. Εγκαταστήστε το Microsoft Silverlight, το Adobe Flash Player ή τον Internet Explorer 9.

1:12

Προσθήκη σχολίου

  1. Επιλέξτε Αναθεώρηση > Νέο σχόλιο. Εναλλακτικά, επιλέξτε Δημιουργία εάν το παράθυρο Σχόλια είναι ανοιχτό.

  2. Στο παράθυρο Σχόλια, πληκτρολογήστε το μήνυμά σας στο πλαίσιο και πατήστε το πλήκτρο Enter.

    Προσθήκη σχολίου

Προβολή και απάντηση σε σχόλια

  1. Επιλέξτε το εικονίδιο σχολίου Εικονίδιο σχολίων στη διαφάνεια.

    Το παράθυρο Σχόλια θα ανοίξει και θα μπορέσετε να δείτε τα σχόλια για τη συγκεκριμένη διαφάνεια.

  2. Επιλέξτε Απάντηση για να απαντήσετε σε ένα σχόλιο.

  3. Επιλέξτε τα κουμπιά Επόμενο ή Πίσω για να μεταβείτε ανάμεσα στα σχόλια και τις διαφάνειες.

Διαγραφή σχολίου

  • Στο παράθυρο Σχόλια, κάντε κλικ στο σχόλιο που θέλετε να διαγράψετε και έπειτα επιλέξτε X.

  • Στη διαφάνεια, κάντε δεξί κλικ στο εικονίδιο σχολίου Εικονίδιο σχολίων και επιλέξτε Διαγραφή σχολίου.

Εκτύπωση σχολίων

Μπορείτε να συμπεριλάβετε σχόλια στις εκτυπωμένες διαφάνειές σας.

  1. Επιλέξτε Αρχείο > Εκτύπωση.

  2. Στην περιοχή Ρυθμίσεις, επιλέξτε το δεύτερο αναπτυσσόμενο πλαίσιο. Κοντά στο κάτω μέρος του αναδυόμενου μενού που εμφανίζεται, βεβαιωθείτε ότι είναι επιλεγμένο το στοιχείο Εκτύπωση σχολίωνΕκτύπωση σχολίων και σήμανση με γραφή).

Για τα σχόλια υπάρχει η δυνατότητα επεξεργασίας

Να θυμάστε ότι οι άλλοι χρήστες μπορούν να επεξεργαστούν τα σχόλιά σας. Τα σχόλια σε ένα Office έγγραφο αποθηκεύονται στο αρχείο, επομένως όποιος έχει πρόσβαση στο αρχείο σας με δυνατότητα επεξεργασίας μπορεί να επεξεργαστεί το σχόλιό σας.

Αναθεώρηση

1 Καρτέλα "Αναθεώρηση"

2 Αναθεώρηση εντολών

3 Μικρογραφία σχολίου αναθεώρησης

4 Σχόλιο

Επιλέξτε μια επικεφαλίδα παρακάτω για να την ανοίξετε και να δείτε τις λεπτομερείς οδηγίες.

  1. Στη διαφάνεια όπου θέλετε να προσθέσετε σχόλιο, κάντε ένα από τα εξής:

    • Για να προσθέσετε ένα σχόλιο σχετικά με το κείμενο ή ένα αντικείμενο σε μια διαφάνεια, επιλέξτε το κείμενο ή το αντικείμενο.

    • Για να προσθέσετε ένα γενικό σχόλιο σχετικά με μια διαφάνεια, κάντε κλικ σε οποιοδήποτε σημείο στη διαφάνεια.

  2. Στην καρτέλα Αναθεώρηση, στην ομάδα Σχόλια, κάντε κλικ στην επιλογή Δημιουργία σχολίου.

  3. Πληκτρολογήστε τα σχόλιά σας και, στη συνέχεια, κάντε κλικ έξω από το πλαίσιο των σχολίων.

    Συμβουλή: Μπορείτε να προσθέσετε περισσότερα από ένα σχόλια σε κείμενα, αντικείμενα ή διαφάνειες σε μια παρουσίαση.

Οι αναθεωρητές παρουσίασης μπορούν να επεξεργάζονται σχόλια που έχουν προστεθεί από άλλους αναθεωρητές, πράγμα που αλλάζει το χρώμα της μικρογραφίας του σχολίου αναθεώρησης και αλλάζει επίσης τα αρχικά με αυτά του τρέχοντα αναθεωρητή.

  1. Κάντε κλικ στη μικρογραφία του σχολίου αναθεώρησης (εμφανίζεται ως αριθμός 3 στην παραπάνω εικόνα).

    Σημειώσεις: 

    • Η μικρογραφία του σχολίου αναθεώρησης γενικά περιέχει τα αρχικά του προσώπου που πρόσθεσε το σχόλια αρχικά.

    • Εάν η μικρογραφία του σχολίου αναθεώρησης δεν εμφανίζεται, στην καρτέλα Αναθεώρηση, στην ομάδα Σχόλια, κάντε κλικ στην επιλογή Εμφάνιση σημάνσεων.

  2. Στην καρτέλα Αναθεώρηση, στην ομάδα Σχόλια, κάντε κλικ στην επιλογή Επεξεργασία σχολίου.

  3. Πληκτρολογήστε στα σχόλιά σας και, στη συνέχεια, κάντε κλικ εκτός του πλαισίου σχολίου.

Οι αναθεωρητές παρουσίασης μπορούν να διαγράψουν σχόλια που έχουν προστεθεί από άλλους αναθεωρητές, πράγμα που αλλάζει το χρώμα της μικρογραφίας του σχολίου αναθεώρησης και αλλάζει επίσης τα αρχικά με αυτά του τρέχοντα αναθεωρητή.

  1. Κάντε κλικ στο σχόλιο που θέλετε να διαγράψετε.

  2. Στην καρτέλα Αναθεώρηση, στην ομάδα Σχόλια, κάντε κλικ στην επιλογή Διαγραφή.

Αν θέλετε να καταργήσετε όλα τα σχόλια από τη διαφάνεια ή την παρουσίασή σας, διαγράψτε τα όλα ταυτόχρονα. Στην καρτέλα Αναθεώρηση, κάντε κλικ στο βέλος κάτω από την επιλογή Διαγραφή και, στη συνέχεια, επιλέξτε τι θέλετε να κάνετε:

  • Διαγραφή όλων των σημάνσεων στην τρέχουσα διαφάνεια Καταργεί τα σχόλια από τη διαφάνεια που είναι ανοιχτή.

  • Διαγραφή όλων των σημάνσεων σε αυτή την παρουσίαση Καταργεί όλα τα σχόλια από ολόκληρη την παρουσίαση.

  • Για να αποκρύψετε τα σχόλια και τα συννεφάκια σχολίων στην παρουσίασή σας, κάντε κλικ στην επιλογή Εμφάνιση σημάνσεων στην καρτέλα Σχόλια. Κάντε ξανά κλικ στην επιλογή Εμφάνιση σημάνσεων για να καταργήσετε την απόκρυψη των σχολίων.

  • Για να μετακινηθείτε μεταξύ των σχολίων, στην καρτέλα Αναθεώρηση, στην ομάδα Σχόλια, κάντε κλικ στην επιλογή Προηγούμενο ή Επόμενο.

Μπορείτε να συμπεριλάβετε σχόλια στις εκτυπωμένες διαφάνειές σας.

  1. Επιλέξτε Αρχείο > Εκτύπωση.

  2. Στην περιοχή Ρυθμίσεις, επιλέξτε το δεύτερο αναπτυσσόμενο πλαίσιο. Κοντά στο κάτω μέρος του αναδυόμενου μενού που εμφανίζεται, βεβαιωθείτε ότι είναι επιλεγμένο το στοιχείο Εκτύπωση σχολίων.

Για τα σχόλια υπάρχει η δυνατότητα επεξεργασίας

Να θυμάστε ότι οι άλλοι χρήστες μπορούν να επεξεργαστούν τα σχόλιά σας. Τα σχόλια σε ένα Office έγγραφο αποθηκεύονται στο αρχείο, επομένως όποιος έχει πρόσβαση στο αρχείο σας με δυνατότητα επεξεργασίας μπορεί να επεξεργαστεί το σχόλιό σας.

Προσθήκη σχολίου

  1. Στο παράθυρο περιήγησης, στην Κανονική προβολή, κάντε κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε κάποιο σχόλιο.

  2. Κάντε ένα από τα εξής:

    Για να

    Κάντε το εξής

    Προσθέστε ένα σχόλιο σχετικά με το κείμενο ή ένα αντικείμενο στη διαφάνεια

    Κάντε κλικ στο κείμενο ή το αντικείμενο

    Προσθήκη ενός σχολίου σχετικά με τη διαφάνεια

    Κάντε κλικ σε οποιοδήποτε σημείο στη διαφάνεια

  3. Στην καρτέλα Αναθεώρηση, επιλέξτε Δημιουργία σχολίου.

    Καρτέλα "Αναθεώρηση"

  4. Πληκτρολογήστε το σχόλιό σας και, στη συνέχεια, κάντε κλικ εκτός του πλαισίου σχολίου.

    Για να δείτε ένα σχόλιο, κάντε κλικ στη μικρογραφία του σχολίου στη διαφάνεια.

Επισήμανση κάποιου ατόμου σε ένα σχόλιο

Αυτή είναι μια δυνατότητα μόνο για συνδρομητές Αυτή η δυνατότητα είναι διαθέσιμη μόνο για συνδρομητές του Office 365.

Όταν προσθέτετε σχόλια σε ένα έγγραφο ή μια παρουσίαση και χρησιμοποιείτε το σύμβολο @ με το όνομα ενός ατόμου, το άτομο που αναφέρετε λαμβάνει αλληλογραφία με μια σύνδεση προς το σχόλιό σας. Για περισσότερες λεπτομέρειες, ανατρέξτε στο θέμα Χρήση @αναφοράς σε σχόλια για την επισήμανση κάποιου ατόμου.

Αυτή η δυνατότητα απαιτεί PowerPoint για το Office 365 για Mac έκδοση 16.24.

Επεξεργασία σχολίων

  1. Στο παράθυρο περιήγησης, στην Κανονική προβολή, κάντε κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε κάποιο σχόλιο.

  2. Κάντε κλικ στη μικρογραφία σχολίου στη διαφάνεια την οποία θέλετε να επεξεργαστείτε.

  3. Στο τμήμα παραθύρου Σχόλια, κάντε κλικ στο σχόλιο που θέλετε να επεξεργαστείτε, και, στη συνέχεια, κάντε κλικ στο κουμπί ξανά για να κάνετε αλλαγές ή κάντε κλικ στην επιλογή Απάντηση για να απαντήσετε σε ένα σχόλιο.

    Συμβουλή:   Επιλέξτε μια μικρογραφία σχολίου σε μια διαφάνεια για να δείτε το αντίστοιχο σχόλιο στο τμήμα παραθύρου Σχόλια.

Μετακίνηση σχολίου

  1. Στο παράθυρο περιήγησης, στην Κανονική προβολή, κάντε κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε κάποιο σχόλιο.

  2. Επιλέξτε και σύρετε τη μικρογραφία του σχολίου σε διαφορετική θέση, στην ίδια διαφάνεια.

Διαγραφή σχολίου

  1. Στο παράθυρο περιήγησης, στην Κανονική προβολή, κάντε κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε κάποιο σχόλιο.

  2. Κάντε κλικ στη μικρογραφία σχολίου που θέλετε να διαγράψετε.

  3. Στην καρτέλα Αναθεώρηση, κάντε κλικ στην επιλογή Διαγραφή, και, στη συνέχεια, κάντε κλικ στην επιλογή Διαγραφή ξανά ή κάντε μια επιλογή για να διαγράψετε όλα τα σχόλια στη διαφάνεια ή στην παρουσίαση.

    Επιλέξτε "Διαγραφή"

    Συμβουλή:   Μπορείτε επίσης να διαγράψετε ένα σχόλιο, κρατώντας πατημένο το πλήκτρο Ctrl ενώ κάνετε κλικ στο σχόλιο και, στη συνέχεια, να κάνετε κλικ στην επιλογή Διαγραφή.

Εμφάνιση ή απόκρυψη σχολίων

  1. Στην καρτέλα Προβολή, επιλέξτε Κανονική.

  2. Στην καρτέλα Αναθεώρηση, επιλέξτε Εμφάνιση σχολίων.

    Επιλέξτε "Εμφάνιση σχολίων".

Εκτύπωση σχολίων

Το PowerPoint για macOS δεν υποστηρίζει την εκτύπωση Σχολίων. Για να ψηφίσετε αυτή τη δυνατότητα, μεταβείτε στην καταχώρηση "Εκτύπωση για σχόλια" στο Πλαίσιο προτάσεων του PowerPoint και κάντε κλικ στην επιλογή Ψηφοφορία.

Για τα σχόλια υπάρχει η δυνατότητα επεξεργασίας

Να θυμάστε ότι οι άλλοι χρήστες μπορούν να επεξεργαστούν τα σχόλιά σας. Τα σχόλια σε ένα Office έγγραφο αποθηκεύονται στο αρχείο, επομένως όποιος έχει πρόσβαση στο αρχείο σας με δυνατότητα επεξεργασίας μπορεί να επεξεργαστεί το σχόλιό σας.

Προσθήκη σχολίου

  1. Στο παράθυρο περιήγησης, κάντε κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε ένα σχόλιο.

    Πώς μπορείτε να επιλέξετε διαφάνειες στο παράθυρο περιήγησης

    1. Στην καρτέλα Προβολή, επιλέξτε Κανονική.

    2. Στο επάνω μέρος του παραθύρου περιήγησης, κάντε κλικ στην καρτέλα Διαφάνειες Καρτέλα "Διαφάνειες" και, στη συνέχεια, κάντε κλικ σε μια διαφάνεια. Ανάλογα με το πλάτος του παραθύρου περιήγησης, θα δείτε είτε τις επώνυμες καρτέλες Καρτέλα με το όνομα "Διαφάνειες" και Καρτέλα με το όνομα "Διάρθρωση" είτε τις καρτέλες εικονιδίων Διαφάνειες Καρτέλα "Διαφάνειες" και Διάρθρωση Καρτέλα "Διάρθρωση" .

  2. Κάντε ένα από τα εξής:

    Για να

    Κάντε το εξής

    Προσθέστε ένα σχόλιο σχετικά με το κείμενο ή ένα αντικείμενο στη διαφάνεια

    Κάντε κλικ στο κείμενο ή το αντικείμενο

    Προσθήκη ενός σχολίου σχετικά με τη διαφάνεια

    Κάντε κλικ σε οποιοδήποτε σημείο στη διαφάνεια

  3. Στην καρτέλα Αναθεώρηση, στην περιοχή Σχόλια, κάντε κλικ στην επιλογή Δημιουργία.

    Καρτέλα "Αναθεώρηση" στο PowerPoint, ομάδα "Σχόλια"

  4. Πληκτρολογήστε το σχόλιό σας και, στη συνέχεια, κάντε κλικ εκτός του πλαισίου σχολίου.

    Σημείωση: Για να δείτε ένα σχόλιο, κάντε κλικ στη μικρογραφία του σχολίου στη διαφάνεια.

Επεξεργασία σχολίων

  1. Στο παράθυρο περιήγησης, κάντε κλικ στη διαφάνεια με το σχόλιο που θέλετε να αλλάξετε.

    Πώς μπορείτε να επιλέξετε διαφάνειες στο παράθυρο περιήγησης

    1. Στην καρτέλα Προβολή, επιλέξτε Κανονική.

    2. Στο επάνω μέρος του παραθύρου περιήγησης, κάντε κλικ στην καρτέλα Διαφάνειες Καρτέλα "Διαφάνειες" και, στη συνέχεια, κάντε κλικ σε μια διαφάνεια. Ανάλογα με το πλάτος του παραθύρου περιήγησης, θα δείτε είτε τις επώνυμες καρτέλες Καρτέλα με το όνομα "Διαφάνειες" και Καρτέλα με το όνομα "Διάρθρωση" είτε τις καρτέλες εικονιδίων Διαφάνειες Καρτέλα "Διαφάνειες" και Διάρθρωση Καρτέλα "Διάρθρωση" .

  2. Κάντε κλικ στη μικρογραφία σχολίου στη διαφάνεια την οποία θέλετε να επεξεργαστείτε.

  3. Στην καρτέλα Αναθεώρηση, στην περιοχή Σχόλια, κάντε κλικ στην επιλογή Επεξεργασία.

    Καρτέλα "Αναθεώρηση" στο PowerPoint, ομάδα "Σχόλια"

    Συμβουλή: Μπορείτε επίσης να επεξεργαστείτε ένα σχόλιο, κάνοντας διπλό κλικ στη μικρογραφία του σχολίου.

Μετακίνηση σχολίου

  1. Στο παράθυρο περιήγησης, κάντε κλικ στη διαφάνεια με το σχόλιο που θέλετε να αλλάξετε.

    Πώς μπορείτε να επιλέξετε διαφάνειες στο παράθυρο περιήγησης

    1. Στην καρτέλα Προβολή, επιλέξτε Κανονική.

    2. Στο επάνω μέρος του παραθύρου περιήγησης, κάντε κλικ στην καρτέλα Διαφάνειες Καρτέλα "Διαφάνειες" και, στη συνέχεια, κάντε κλικ σε μια διαφάνεια. Ανάλογα με το πλάτος του παραθύρου περιήγησης, θα δείτε είτε τις επώνυμες καρτέλες Καρτέλα με το όνομα "Διαφάνειες" και Καρτέλα με το όνομα "Διάρθρωση" είτε τις καρτέλες εικονιδίων Διαφάνειες Καρτέλα "Διαφάνειες" και Διάρθρωση Καρτέλα "Διάρθρωση" .

  2. Επιλέξτε και σύρετε τη μικρογραφία του σχολίου σε διαφορετική θέση.

Διαγραφή σχολίου

  1. Στο παράθυρο περιήγησης, κάντε κλικ στη διαφάνεια με το σχόλιο που θέλετε να αλλάξετε.

    Πώς μπορείτε να επιλέξετε διαφάνειες στο παράθυρο περιήγησης

    1. Στην καρτέλα Προβολή, επιλέξτε Κανονική.

    2. Στο επάνω μέρος του παραθύρου περιήγησης, κάντε κλικ στην καρτέλα Διαφάνειες Καρτέλα "Διαφάνειες" και, στη συνέχεια, κάντε κλικ σε μια διαφάνεια. Ανάλογα με το πλάτος του παραθύρου περιήγησης, θα δείτε είτε τις επώνυμες καρτέλες Καρτέλα με το όνομα "Διαφάνειες" και Καρτέλα με το όνομα "Διάρθρωση" είτε τις καρτέλες εικονιδίων Διαφάνειες Καρτέλα "Διαφάνειες" και Διάρθρωση Καρτέλα "Διάρθρωση" .

  2. Κάντε κλικ στη μικρογραφία σχολίου που θέλετε να διαγράψετε.

  3. Στην καρτέλα Αναθεώρηση, στην περιοχή Σχόλια, κάντε κλικ στην επιλογή Διαγραφή και, στη συνέχεια, κάντε κλικ στην επιλογή Διαγραφή σχολίου.

    Καρτέλα "Αναθεώρηση" στο PowerPoint, ομάδα "Σχόλια"

    Συμβουλή: Μπορείτε επίσης να διαγράψετε ένα σχόλιο, κρατώντας πατημένο το πλήκτρο CTRL ενώ κάνετε κλικ στο σχόλιο και, στη συνέχεια, κάνοντας κλικ στην επιλογή Διαγραφή σχολίου.

Εμφάνιση ή απόκρυψη σχολίων

  1. Στο μενού Προβολή, επιλέξτε Κανονική.

  2. Στην καρτέλα Αναθεώρηση, στην περιοχή Σχόλια, κάντε κλικ στην επιλογή Εμφάνιση.

    Καρτέλα "Αναθεώρηση" στο PowerPoint, ομάδα "Σχόλια"

Εκτύπωση σχολίων

Το PowerPoint για macOS δεν υποστηρίζει την εκτύπωση Σχολίων. Για να ψηφίσετε αυτή τη δυνατότητα, μεταβείτε στην καταχώρηση "Εκτύπωση για σχόλια" στο Πλαίσιο προτάσεων του PowerPoint και κάντε κλικ στην επιλογή Ψηφοφορία.

Για τα σχόλια υπάρχει η δυνατότητα επεξεργασίας

Να θυμάστε ότι οι άλλοι χρήστες μπορούν να επεξεργαστούν τα σχόλιά σας. Τα σχόλια σε ένα Office έγγραφο αποθηκεύονται στο αρχείο, επομένως όποιος έχει πρόσβαση στο αρχείο σας με δυνατότητα επεξεργασίας μπορεί να επεξεργαστεί το σχόλιό σας.

Όταν ανοίγετε ένα αρχείο που έχει ήδη σχόλια, θα ανοίξει το παράθυρο "Σχόλια" στο δεξιό περιθώριο του παραθύρου. 

Μια συνομιλία στο παράθυρο σχολίων

Δείκτες σχολίων 

Στο παράθυρο μικρογραφίας διαφάνειας στην αριστερή πλευρά, οι μικρές ενδείξεις σχολίων με αριθμούς στο εσωτερικό τους δείχνουν ποιες διαφάνειες περιέχουν σχόλια. 

Σύμβολα με αριθμούς που υποδεικνύουν την παρουσία σχολίων σε διαφάνειες

Άνοιγμα του παραθύρου σχολίων

Στην καρτέλα Αναθεώρηση, επιλέξτε Εμφάνιση σχολίων > Παράθυρο "Σχόλια".

Εμφάνιση σχολίων

Προσθήκη σχολίων σε παρουσίαση

  1. Επιλέξτε το στοιχείο στη διαφάνεια για το οποίο θέλετε να προσθέσετε ένα σχόλιο.

  2. Στην καρτέλα Εισαγωγή, επιλέξτε Σχόλιο.

    Αναφορά συντομεύσεων πληκτρολογίου στα Windows: Ctrl+Alt+M

    Συντόμευση πληκτρολογίου σε macOS:   Εικόνα του εικονιδίου του κουμπιού "Εντολή MAC" +Shift+M

  3. Πληκτρολογήστε τα σχόλιά σας και πατήστε το πλήκτρο Enter.

    • Για να απαντήσετε σε ένα σχόλιο, κάντε κλικ στο πλαίσιο Απάντηση και πληκτρολογήστε το μήνυμά σας.

    • Μια φυσαλίδα σχολίου Κάποιος έχει προσθέσει ένα σχόλιο εμφανίζεται δίπλα στο στοιχείο της διαφάνειας που σχολιάσατε.

Επισήμανση κάποιου ατόμου σε ένα σχόλιο

Όταν προσθέτετε σχόλια σε ένα έγγραφο ή μια παρουσίαση και χρησιμοποιείτε το σύμβολο @ με το όνομα ενός ατόμου, το άτομο που αναφέρετε λαμβάνει αλληλογραφία με μια σύνδεση προς το σχόλιό σας. Για περισσότερες λεπτομέρειες, ανατρέξτε στο θέμα Χρήση @αναφοράς σε σχόλια για την επισήμανση κάποιου ατόμου.

Αυτή η δυνατότητα είναι διαθέσιμη όταν πραγματοποιείτε είσοδο στο Office.com με το Office 365 εταιρικός ή σχολικός λογαριασμός και εργάζεστε σε μια παρουσίαση που έχει αποθηκευτεί σε μια βιβλιοθήκη του SharePoint ή του OneDrive για επιχειρήσεις.

Για τα σχόλια υπάρχει η δυνατότητα επεξεργασίας

Να θυμάστε ότι οι άλλοι χρήστες μπορούν να επεξεργαστούν τα σχόλιά σας. Τα σχόλια σε ένα Office έγγραφο αποθηκεύονται στο αρχείο, επομένως όποιος έχει πρόσβαση στο αρχείο σας με δυνατότητα επεξεργασίας μπορεί να επεξεργαστεί το σχόλιό σας.

Επιλέξτε μια επικεφαλίδα παρακάτω για να την ανοίξετε και να δείτε τις λεπτομερείς οδηγίες.

Επισήμανση κάποιου ατόμου σε ένα σχόλιο

Αυτή είναι μια δυνατότητα μόνο για συνδρομητές Αυτή η δυνατότητα είναι διαθέσιμη μόνο για συνδρομητές του Office 365.

Όταν προσθέτετε σχόλια σε ένα έγγραφο ή μια παρουσίαση και χρησιμοποιείτε το σύμβολο @ με το όνομα ενός ατόμου, το άτομο που αναφέρετε λαμβάνει αλληλογραφία με μια σύνδεση προς το σχόλιό σας. Για περισσότερες λεπτομέρειες, ανατρέξτε στο θέμα Χρήση @αναφοράς σε σχόλια για την επισήμανση κάποιου ατόμου.

Αυτή η δυνατότητα απαιτεί PowerPoint για Android έκδοση 16.0.11231.

  1. Βρείτε μια διαφάνεια με σχόλια.

  2. Πατήστε το κουμπί Σχόλιο Εικονίδιο σχολίων για να ανοίξετε το παράθυρο Σχόλια για ανάγνωση και απάντηση.

    Η γραμμή εργαλείων σάς βοηθά να μετακινηθείτε προς τα πίσω και προς τα εμπρός στα σχόλια, να απαντήσετε στο τρέχον σχόλιο ή να διαγράψετε το τρέχον σχόλιο:

    Η γραμμή εργαλείων για το παράθυρο "Σχόλια"

  1. Κάντε διπλό κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε σχόλιο.

  2. Πατήστε το κουμπί Νέο σχόλιο στην αιωρούμενη γραμμή εργαλείων.

    Η αιωρούμενη γραμμή εργαλείων στο PowerPoint για Android έχει μια εντολή "Νέο σχόλιο"

    Εμφανίζεται το παράθυρο Σχόλια σε πλήρη οθόνη με μια κενή σημείωση που υποδεικνύει το όνομά σας και την ημερομηνία.

  3. Πληκτρολογήστε το σχόλιό σας. Πατήστε το πλήκτρο Τέλος για να αλλάξετε το μέγεθος του παραθύρου Σχόλια και να κάνετε πάλι ορατή τη διαφάνειά σας.

  4. Μπορείτε να χρησιμοποιήσετε τη γραμμή εργαλείων για να μετακινηθείτε προς τα πίσω και προς τα εμπρός σε σχόλια:

    Η γραμμή εργαλείων για το παράθυρο "Σχόλια"

  1. Πατήστε την καρτέλα Αναθεώρηση στην κορδέλα και, στη συνέχεια, πατήστε Εμφάνιση σχολίων:

    Η καρτέλα "Αναθεώρηση" της κορδέλας στο PowerPoint σε tablet Android έχει κουμπιά για τη χρήση των σχολίων.

    Εμφανίζεται το παράθυρο Σχόλια.

  2. Χρησιμοποιήστε τα κουμπιά στην κορδέλα για να μετακινηθείτε προς τα πίσω και προς τα εμπρός σε σχόλια.

  1. Κάντε διπλό κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε σχόλιο.

  2. Πατήστε την καρτέλα Αναθεώρηση στην κορδέλα και, στη συνέχεια, πατήστε Νέο σχόλιο:

    Η καρτέλα "Αναθεώρηση" της κορδέλας στο PowerPoint σε tablet Android έχει κουμπιά για τη χρήση των σχολίων.

    Εμφανίζεται το παράθυρο Σχόλια.

  3. Πληκτρολογήστε το σχόλιό σας. Όταν ολοκληρώσετε τη διαδικασία, πατήστε το κουμπί "Κλείσιμο" (X) στο παράθυρο Σχόλια.

    Μπορείτε επίσης να χρησιμοποιήσετε τα κουμπιά στην κορδέλα για να μετακινηθείτε προς τα πίσω και προς τα εμπρός σε σχόλια.

Επισήμανση κάποιου ατόμου σε ένα σχόλιο

Αυτή είναι μια δυνατότητα μόνο για συνδρομητές Αυτή η δυνατότητα είναι διαθέσιμη μόνο για συνδρομητές του Office 365.

Όταν προσθέτετε σχόλια σε ένα έγγραφο ή μια παρουσίαση και χρησιμοποιείτε το σύμβολο @ με το όνομα ενός ατόμου, το άτομο που αναφέρετε λαμβάνει αλληλογραφία με μια σύνδεση προς το σχόλιό σας.

(Αυτή η δυνατότητα είναι διαθέσιμη στην έκδοση 2.21 και τις νεότερες εκδόσεις.)

Επιλέξτε μια επικεφαλίδα παρακάτω για να την ανοίξετε και να δείτε τις λεπτομερείς οδηγίες.

  1. Βρείτε μια διαφάνεια με σχόλια.

  2. Πατήστε το κουμπί Σχόλιο Εικονίδιο σχολίων για να ανοίξετε το παράθυρο Σχόλια για ανάγνωση και απάντηση.

    Η γραμμή εργαλείων σάς βοηθά να μετακινηθείτε προς τα πίσω και προς τα εμπρός στα σχόλια, να απαντήσετε στο τρέχον σχόλιο ή να διαγράψετε το τρέχον σχόλιο:

    Τα κουμπιά σχολίων στο PowerPoint για iPhone

  1. Κάντε διπλό κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε σχόλιο.

  2. Πατήστε το κουμπί Νέο σχόλιο στην αιωρούμενη γραμμή εργαλείων Το κουμπί "Νέο σχόλιο" στο PowerPoint για iPhone .

    Εμφανίζεται το παράθυρο Σχόλια σε πλήρη οθόνη με μια κενή σημείωση που υποδεικνύει το όνομά σας και την ημερομηνία.

  3. Πληκτρολογήστε το σχόλιό σας. Πατήστε το πλήκτρο Τέλος για να αλλάξετε το μέγεθος του παραθύρου Σχόλια και να κάνετε πάλι ορατή τη διαφάνειά σας.

  4. Μπορείτε να χρησιμοποιήσετε τη γραμμή εργαλείων για να μετακινηθείτε προς τα πίσω και προς τα εμπρός σε σχόλια:

    Η γραμμή εργαλείων για το παράθυρο "Σχόλια"

  1. Βρείτε μια διαφάνεια με σχόλια.

  2. Πατήστε το κουμπί Σχόλιο Εικονίδιο σχολίων για να ανοίξετε το παράθυρο Σχόλια για ανάγνωση και απάντηση.

    Η γραμμή εργαλείων σάς βοηθά να μετακινηθείτε προς τα πίσω και προς τα εμπρός στα σχόλια, να απαντήσετε στο τρέχον σχόλιο ή να διαγράψετε το τρέχον σχόλιο:

    Τα κουμπιά σχολίων στο PowerPoint για iPad

  1. Κάντε διπλό κλικ στη διαφάνεια στην οποία θέλετε να προσθέσετε σχόλιο.

  2. Πατήστε το κουμπί Νέο σχόλιο στην αιωρούμενη γραμμή εργαλείων.

    Η αιωρούμενη γραμμή εργαλείων στο PowerPoint για Android έχει μια εντολή "Νέο σχόλιο"

    Εμφανίζεται το παράθυρο Σχόλια σε πλήρη οθόνη με μια κενή σημείωση που υποδεικνύει το όνομά σας και την ημερομηνία.

  3. Πληκτρολογήστε το σχόλιό σας. Πατήστε το πλήκτρο Τέλος για να αλλάξετε το μέγεθος του παραθύρου Σχόλια και να κάνετε πάλι ορατή τη διαφάνειά σας.

  4. Μπορείτε να χρησιμοποιήσετε τη γραμμή εργαλείων για να μετακινηθείτε προς τα πίσω και προς τα εμπρός σε σχόλια:

    Τα κουμπιά σχολίων στο PowerPoint για iPad

Επιλέξτε μια επικεφαλίδα παρακάτω για να την ανοίξετε και να δείτε τις λεπτομερείς οδηγίες.

  • Στην καρτέλα Αναθεώρηση, πατήστε Εμφάνιση σχολίων.

    Το κουμπί "Εμφάνιση σχολίων" στο PowerPoint Mobile για Windows 10.

    Ανοίγει το παράθυρο "Σχόλια", όπου θα μπορείτε να δείτε τα σχόλια που έχουν ήδη προστεθεί στην παρουσίαση.

  1. Πατήστε τη διαφάνεια στην οποία θέλετε να προσθέσετε σχόλιο.

    Η γραμμή εργαλείων σάς βοηθά να δημιουργήσετε ένα σχόλιο, να διαγράψετε το τρέχον σχόλιο και να μετακινηθείτε προς τα πίσω και προς τα εμπρός στα σχόλια, να απαντήσετε στο τρέχον σχόλιο ή να διαγράψετε το τρέχον σχόλιο:

    Τα κουμπιά σχολίων στα Windows Mobile: Δημιουργία νέου σχολίου, Διαγραφή τρέχοντος σχολίου, Μετάβαση στο προηγούμενο σχόλιο και Μετάβαση στο επόμενο σχόλιο

    Εμφανίζεται το παράθυρο Σχόλια με μια κενή σημείωση που υποδεικνύει το όνομά σας και την ημερομηνία.

  2. Πληκτρολογήστε το σχόλιό σας. Πατήστε σε κάποιο άλλο σημείο της οθόνης όταν ολοκληρώσετε την πληκτρολόγηση.

Δεν μπορείτε να προσθέσετε σχόλια στο PowerPoint σε Windows tablet.

  • Στο παράθυρο "Σχόλια", ακριβώς κάτω από το σχόλιο στο οποίο θέλετε να απαντήσετε, πατήστε το πλαίσιο Απάντηση και αρχίστε να πληκτρολογείτε.

Δεν μπορείτε να απαντήσετε σε σχόλια στο PowerPoint σε Windows tablet.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×