Office
Είσοδος

Παρακολούθηση ενεργειών στο Χρονικό

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Χρονικού καταγράφει αυτόματα ενέργειες που επιλέγετε που σχετίζονται με συγκεκριμένες επαφές και τοποθετεί τις ενέργειες σε μια προβολή λωρίδας χρόνου. Μπορείτε να χρησιμοποιήσετε εγγραφές για να παρακολουθείτε Microsoft Outlook στοιχεία, όπως μηνύματα ηλεκτρονικού ταχυδρομείου ή συσκέψεις. Μπορεί επίσης να παρακολουθεί άλλα αρχεία του Microsoft Office, όπως έγγραφα του Word ή βιβλίων εργασίας του Excel.

Εγγραφών διατηρεί μια εγγραφή οποιαδήποτε αλληλεπίδραση που θέλετε να θυμάστε — ακόμη και κάτι που δεν βρίσκεται στον υπολογιστή σας, όπως μια τηλεφωνική συνομιλία ή μια επιστολή χαρτιού που αποσταλεί ή λάβει.

Παρακάτω θα δείτε πώς μπορείτε να βρείτε τις εγγραφές.

  1. Στη γραμμή περιήγησης, κάντε κλικ στην επιλογή Αποσιωπητικά στη Γραμμή περιήγησης > Φάκελοι > εγγραφών. (Ή απλώς πατήστε το συνδυασμό πλήκτρων Ctrl + 8.)

    για να προβάλετε το φάκελο στη γραμμή περιήγησης

  2. Μπορείτε να εργαστείτε με τις υπάρχουσες καταχωρήσεις του χρονικού ή να δημιουργήσετε νέες από το παράθυρο φακέλων.

    Προβολή του παραθύρου "Φάκελοι" του Χρονικού

  1. Στο Παράθυρο φακέλων, κάντε κλικ στο φάκελο Χρονικό.

  2. Κάντε κλικ στην Κεντρική καρτέλα.

  3. Στην ομάδα Δημιουργία, κάντε κλικ στην επιλογή Καταχώρηση Χρονικού.

  4. Στο πλαίσιο Θέμα, πληκτρολογήστε μια περιγραφή.

  5. Στο πλαίσιο Τύπος καταχώρησης, κάντε κλικ στον τύπο καταχώρηση χρονικού που εγγράφετε.

  6. Ενεργοποιήστε τις υπόλοιπες επιλογές που θέλετε.

Σημείωση: Προηγούμενες εκδόσεις του Outlook συμπεριλαμβάνεται μια δυνατότητα αυτόματης εγγραφών που παρακολουθούνται έγγραφα που είναι ανοιχτά σε άλλες εφαρμογές του Microsoft Office και των Windows. Αυτή η δυνατότητα δεν είναι διαθέσιμη στο Outlook 2013 ή το Outlook 2016.

  1. Στο Χρονικό, στην προβολή λωρίδας χρόνου, κάντε κλικ στην επιλογή Προβολή.

  2. Στην ομάδα Τρέχουσα προβολή, κάντε κλικ στην επιλογή Ρυθμίσεις προβολής και, στη συνέχεια, κάντε κλικ στο κουμπί Στήλες.

  3. Στο πλαίσιο Επιλογή διαθέσιμων πεδίων από, κάντε κλικ στο σύνολο πεδίων που θέλετε. Αυτό κανονικά θα είναι Συχνά χρησιμοπ. πεδία ή Όλα τα πεδία χρονικού.

  4. Στο πλαίσιο Διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στο πεδίο το οποίο περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα έναρξης του στοιχείου και, στη συνέχεια, κάντε κλικ στο κουμπί Έναρξη.

  5. Στο πλαίσιο Διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στο πεδίο το οποίο περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα λήξης του στοιχείου και, στη συνέχεια, κάντε κλικ στο κουμπί Λήξη.

Συμβουλή: Η Προβολή λωρίδας χρόνου παρουσιάζει το χρόνο δημιουργίας, αποθήκευσης, αποστολής, λήψης, ανοίγματος και τροποποίησης κάθε στοιχείου και εγγράφου. Όταν αλλάζετε τα πεδία χρόνου που χρησιμοποιούνται για την εμφάνιση στοιχείων στη λωρίδα χρόνου, μπορεί να αλλάξει η θέση και η διάρκεια των στοιχείων στη λωρίδα χρόνου.

  1. Ανοίξτε την καταχώρηση χρονικού.

  2. Πληκτρολογήστε τη νέα ημερομηνία και ώρα έναρξης. Για να αλλάξετε την ώρα λήξης, αλλάξτε τον αριθμό στο πλαίσιο Διάρκεια.

Σημείωση: Η αλλαγή των ωρών που σχετίζονται με μια καταχώρηση χρονικού δεν αλλάζει την ώρα έναρξης του στοιχείου, του εγγράφου ή της επαφής όπου αναφέρεται.

Συμβουλή: Για γρήγορη πρόσβαση σε εγγραφές, μπορείτε να προσθέσετε το κουμπί προβολή εγγραφών για να το Παράθυρο περιήγησης. Στο κάτω μέρος του παραθύρου περιήγησης, κάντε κλικ στην επιλογή Ρύθμιση κουμπιών Εικόνα κουμπιού , στη συνέχεια, κάντε κλικ στην επιλογή Προσθαφαίρεση κουμπιών και, στη συνέχεια, κάντε κλικ στην επιλογή εγγραφών.

Αυτόματη καταγραφή στοιχείων και αρχείων

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Πατήστε Επιλογές.

  3. Κάντε κλικ στην επιλογή σημειώσεων και εγγραφών.

  4. Κάντε κλικ στην επιλογή Επιλογές χρονικού.

  5. Στη λίστα Αυτόματη καταγραφή των στοιχείων, επιλέξτε τα πλαίσια ελέγχου για τα στοιχεία που θέλετε να καταγράφονται αυτόματα στο χρονικό.

  6. Στη λίστα για αυτές τις επαφές, επιλέξτε τα πλαίσια ελέγχου για τις επαφές των οποίων τα στοιχεία που θέλετε να καταγράψει αυτόματα.

  7. Στο πλαίσιο καταγραφή αρχείων και από, επιλέξτε τα πλαίσια ελέγχου δίπλα στην επιλογή τα προγράμματα από την οποία θέλετε να καταγράψετε αυτόματα αρχείων στις εγγραφές.

Εγγραφή ενός στοιχείου του Outlook με μη αυτόματο τρόπο

  1. Από οποιαδήποτε λειτουργική μονάδα στο Outlook, στην καρτέλα κεντρική, στην ομάδα Δημιουργία, κάντε κλικ στην επιλογή Δημιουργία στοιχείων, τοποθετήστε το δείκτη σε άλλο και, στη συνέχεια, κάντε κλικ στην επιλογή Καταχώρηση χρονικού.

  2. Στο πλαίσιο Θέμα, πληκτρολογήστε μια περιγραφή.

  3. Στο πλαίσιο Τύπος καταχώρησης, κάντε κλικ στον τύπο καταχώρηση χρονικού που εγγράφετε.

  4. Ενεργοποιήστε τις υπόλοιπες επιλογές που θέλετε.

Καταγραφή αρχείου εκτός του Outlook με μη αυτόματο τρόπο

  1. Εντοπίστε το αρχείο που θέλετε να καταγράψετε. Μπορείτε να χρησιμοποιήσετε το Outlook, Εξερεύνηση των Windows ή την επιφάνεια εργασίας.

  2. Σύρετε τα στοιχεία χρονικού.

  3. Κάντε τις επιλογές που θέλετε για το καταχώρηση χρονικού.

Καταγραφή της ημερομηνίας και ώρας που εργαστήκατε με μια επαφή

  1. Ανοίξτε την επαφή.

  2. Στην καρτέλα επαφή, στην ομάδα επικοινωνία, κάντε κλικ στην επιλογή περισσότερα και, στη συνέχεια, κάντε κλικ στην επιλογή Καταχώρηση χρονικού.

  3. Η τρέχουσα ημερομηνία και ώρα εμφανίζονται στην κεφαλίδα του στοιχείου εγγραφών. Για να αλλάξετε την ημερομηνία ή ώρα, κάντε κλικ στο βέλος που έχουν επισυναφθεί σε κάθε πλαίσιο και, στη συνέχεια, κάντε κλικ στην επιλογή που θέλετε.

  4. Στο έγγραφο το ακριβές έναρξης και ώρα λήξης, στην καρτέλα Καταχώρηση χρονικού, στην ομάδα χρονομέτρησης, κάντε κλικ στην επιλογή Έναρξη χρονομέτρου.

    Το στοιχείο χρονικού καταγράφει την ημερομηνία και το χρονικό διάστημα που εργαστήκατε με την επαφή. Κάντε κλικ στην επιλογή Παύση χρονομέτρου για να σταματήσετε το ρολόι.

  5. Κάντε κλικ στο κουμπί Αποθήκευση & Κλείσιμο στην καρτέλα " Ενέργειες " για να καταγράψετε τις πληροφορίες σε το σύνολο εγγραφών.

Απενεργοποιήστε την επιλογή εγγραφών

Για να απενεργοποιήσετε εγγραφών, πρέπει να καταργήσετε πολλών πλαισίων ελέγχου στο παράθυρο διαλόγου Επιλογές του χρονικού. Δεν υπάρχει μόνο η επιλογή απενεργοποιεί εγγραφών.

  1. Κάντε κλικ στην καρτέλα Αρχείο.

  2. Πατήστε Επιλογές.

  3. Κάντε κλικ στην επιλογή σημειώσεων και εγγραφών.

  4. Κάντε κλικ στην επιλογή Επιλογές χρονικού.

  5. Στη λίστα Αυτόματη καταγραφή των στοιχείων, καταργήστε την επιλογή όλων των πλαισίων ελέγχου,

  6. Στο πλαίσιο καταγραφή αρχείων και από, καταργήστε την επιλογή από όλα τα πλαίσια ελέγχου.

Σημείωση: Δεν είναι απαραίτητο να καταργήστε την επιλογή από τα πλαίσια ελέγχου στην περιοχή για αυτές τις επαφές.

Εκκαθάριση του χρονικού

Εκκαθάριση του χρονικού πραγματοποιείται με διαγραφή καταχωρήσεων.

  1. Στο χρονικό, στην κεντρική καρτέλα, στην ομάδαΤρέχουσα προβολή, κάντε κλικ στην επιλογή Λίστα εγγραφών. Εμφανίζεται μια προβολή πίνακα από όλες τις εγγραφές.

  2. Κάντε ένα από τα εξής:

    • Για να επιλέξετε μία καταχώρηση     Κάντε κλικ στην καταχώρηση που θέλετε.

    • Για να επιλέξετε πολλές εγγραφές     Κρατήστε πατημένο το πλήκτρο CTRL και, στη συνέχεια, κάντε κλικ στην επιλογή τις εγγραφές που θέλετε. Εάν θέλετε να επιλέξετε ένα σύνολο γειτονικά καταχωρήσεων, κάντε κλικ στην πρώτη εγγραφή, κρατήστε πατημένο το πλήκτρο SHIFT και, στη συνέχεια, κάντε κλικ στην τελευταία εγγραφή.

    • Για να επιλέξετε όλες τις εγγραφές σε έναν φάκελο     Κάντε κλικ σε οποιαδήποτε καταχώρηση και, στη συνέχεια, πατήστε το συνδυασμό πλήκτρων CTRL + A.

  3. Στην κεντρική καρτέλα, κάντε κλικ στην επιλογή Διαγραφή ή πατήστε το πλήκτρο DELETE.

Συμβουλή: Για γρήγορη πρόσβαση σε εγγραφές, μπορείτε να προσθέσετε το κουμπί προβολή εγγραφών για να το Παράθυρο περιήγησης. Στο κάτω μέρος του παραθύρου περιήγησης, κάντε κλικ στο κουμπί Εικόνα κουμπιού , κάντε κλικ στην επιλογή Προσθαφαίρεση κουμπιών και, στη συνέχεια, κάντε κλικ στην επιλογή εγγραφών .

Κάντε ένα ή περισσότερα από τα εξής:

  • Αυτόματη καταγραφή στοιχείων και αρχείων

    1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

    2. Κάντε κλικ στην επιλογή Επιλογές χρονικού.

    3. Στο πλαίσιο Αυτόματη καταγραφή των στοιχείων, επιλέξτε τα πλαίσια ελέγχου για τα στοιχεία που θέλετε να καταγράφονται αυτόματα στο χρονικό.

    4. Στο παράθυρο διαλόγου για αυτές τις επαφές, επιλέξτε τα πλαίσια ελέγχου για τις επαφές των οποίων τα στοιχεία που θέλετε να καταγράψει αυτόματα.

    5. Στο πλαίσιο καταγραφή αρχείων και από, επιλέξτε τα πλαίσια ελέγχου δίπλα στα προγράμματα του οποίου τα αρχεία που θέλετε να καταγράψετε αυτόματα στο χρονικό.

  • Εγγραφή με μη αυτόματο τρόπο ένα στοιχείο του Microsoft Outlook

    1. Στο μενού αρχείο, επιλέξτε Δημιουργία και, στη συνέχεια, κάντε κλικ στην επιλογή Καταχώρηση χρονικού.

    2. Στο πλαίσιο Θέμα, πληκτρολογήστε μια περιγραφή.

    3. Στο πλαίσιο Τύπος καταχώρησης, κάντε κλικ στον τύπο καταχώρηση χρονικού που εγγράφετε.

    4. Ενεργοποιήστε τις υπόλοιπες επιλογές που θέλετε.

  • Καταγραφή αρχείου εκτός του Outlook με μη αυτόματο τρόπο

    1. Εντοπίστε το αρχείο που θέλετε να καταγράψετε. Μπορείτε να χρησιμοποιήσετε το Outlook, Εξερεύνηση των Windows ή την επιφάνεια εργασίας.

    2. Σύρετε τα στοιχεία χρονικού Εικόνα κουμπιού .

    3. Κάντε τις επιλογές που θέλετε για το καταχώρηση χρονικού.

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

  2. Κάντε κλικ στην επιλογή Επιλογές χρονικού.

  3. Στο παράθυρο διαλόγου για αυτές τις επαφές, επιλέξτε το πλαίσιο ελέγχου δίπλα από τις επαφές των οποίων τα στοιχεία που θέλετε να καταγράψετε αυτόματα.

  4. Στο πλαίσιο Αυτόματη καταγραφή των στοιχείων, επιλέξτε τα πλαίσια ελέγχου δίπλα στα στοιχεία που θέλετε να καταγράψετε αυτόματα.

  1. Ανοίξτε την επαφή.

  2. Στο μενού Ενέργειες, κάντε κλικ στην επιλογή Δημιουργία και, στη συνέχεια, κάντε κλικ στην επιλογή Νέα καταχώρηση χρονικού για την επαφή.

  3. Η τρέχουσα ημερομηνία εμφανίζεται στην κεφαλίδα του στοιχείου εγγραφών. Για μια διαφορετική ημερομηνία, κάντε κλικ στο βέλος και, στη συνέχεια, κάντε κλικ στην επιλογή ημερομηνία.

  4. Στην καρτέλα Καταχώρηση χρονικού, στην ομάδα χρονομέτρησης, κάντε κλικ στην επιλογή " Έναρξη χρονομέτρου ".

    Το στοιχείο χρονικού καταγράφει την ημερομηνία και το χρονικό διάστημα που εργαστήκατε με την επαφή.

  1. Ανοίξτε την επαφή των οποίων οι εγγραφές που θέλετε να προβάλετε.

  2. Στην καρτέλα επαφή, κάντε κλικ στην επιλογή δραστηριότητες.

  3. Στο πλαίσιο Εμφάνιση, κάντε κλικ στην επιλογή εγγραφών.

  1. Στο μενού Μετάβαση, κάντε κλικ στην επιλογή εγγραφών.

  2. Στο μενού Προβολή, τοποθετήστε τον δείκτη του ποντικιού στην επιλογή Τρέχουσα προβολή και στη συνέχεια κάντε κλικ στην επιλογή Προσαρμογή τρέχουσας προβολής.

  3. Κάντε κλικ στην επιλογή πεδία.

  4. Στο πλαίσιο Επιλογή διαθέσιμων πεδίων από, κάντε κλικ στο σύνολο πεδίων που θέλετε.

  5. Στο πλαίσιο διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στην επιλογή πεδίο που περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα έναρξης του στοιχείου και, στη συνέχεια, κάντε κλικ στο κουμπί Έναρξη.

  6. Στο πλαίσιο Διαθέσιμα πεδία ημερομηνίας/ώρας, κάντε κλικ στο πεδίο το οποίο περιέχει την ώρα που θέλετε να χρησιμοποιήσετε ως ώρα λήξης του στοιχείου και, στη συνέχεια, κάντε κλικ στο κουμπί Λήξη.

    Η Προβολή λωρίδας χρόνου παρουσιάζει το χρόνο δημιουργίας, αποθήκευσης, αποστολής, λήψης, ανοίγματος και τροποποίησης κάθε στοιχείου και εγγράφου. Όταν αλλάζετε τα πεδία χρόνου που χρησιμοποιούνται για την εμφάνιση στοιχείων στη λωρίδα χρόνου, μπορεί να αλλάξει η θέση και η διάρκεια των στοιχείων στη λωρίδα χρόνου.

  1. Στην προβολή λωρίδας χρόνου, κάντε κλικ στο μενού Προβολή, τοποθετήστε το δείκτη στην Τρέχουσα προβολή και, στη συνέχεια, κάντε κλικ στην επιλογή Προσαρμογή της τρέχουσας προβολής.

  2. Κάντε κλικ στο στοιχείο Άλλες ρυθμίσεις.

  3. Ορίστε τις επιλογές που θέλετε.

  1. Ανοίξτε το καταχώρηση χρονικού.

  2. Πληκτρολογήστε μια νέα ημερομηνία και ώρα έναρξης.

Σημείωση: Μετακίνηση μια καταχώρηση χρονικού δεν αλλάζει την ώρα έναρξης του στοιχείου, του εγγράφου ή της επαφής όπου αναφέρεται.

Για να απενεργοποιήσετε τις εγγραφές, πρέπει να καταργήστε την επιλογή πολλών πλαισίων ελέγχου στο παράθυρο διαλόγου Επιλογές χρονικού. Δεν υπάρχει μεμονωμένη επιλογή μπορεί να απενεργοποιήσει εγγραφών.

Απενεργοποιήστε την επιλογή εγγραφών

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

  2. Στην καρτέλα " Προτιμήσεις ", κάντε κλικ στην επιλογή Επιλογές χρονικού.

  3. Στην περιοχή Αυτόματη καταγραφή των στοιχείων, καταργήστε την επιλογή όλων των πλαισίων ελέγχου.

  4. Στην περιοχή καταγραφή αρχείων και από, καταργήστε την επιλογή όλων των πλαισίων ελέγχου.

    Δεν είναι απαραίτητο να καταργήστε την επιλογή από τα πλαίσια ελέγχου στην περιοχή για αυτές τις επαφές.

Εκκαθάριση του χρονικού

Εκκαθάριση του χρονικού πραγματοποιείται η διαγραφή καταχωρήσεις χρονικού.

  • Διαγραφή μεμονωμένης καταχώρησης

    • Στις εγγραφές, κάντε κλικ στην καταχώρηση και, στη συνέχεια, πατήστε το πλήκτρο DELETE.

  • Διαγραφή πολλών καταχωρήσεων

    1. Στο χρονικό, στο παράθυρο περιήγησης, στην περιοχή Τρέχουσα προβολή, κάντε κλικ στην επιλογή Λίστα εγγραφών. Εμφανίζεται μια προβολή πίνακα όλων των εγγραφών.

    2. Κάντε κλικ σε οποιαδήποτε καταχώρηση στον πίνακα, και, στη συνέχεια, πατήστε το συνδυασμό πλήκτρων CTRL + A ή στο μενού Επεξεργασία, κάντε κλικ στο κουμπί Επιλογή όλων.

    3. Πατήστε το πλήκτρο DELETE.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×