Office
Είσοδος

Οργάνωση των σημειώσεων

Όπως σε ένα χάρτινο σημειωματάριο ή ένα ντοσιέ, το Microsoft Office OneNote 2007 σας επιτρέπει να οργανώσετε τις πληροφορίες σημειωματαρίων που περιέχουν σελίδες και ενότητες. Μπορείτε να προσθέσετε σελίδες, ενότητες και πρόσθετα σημειωματάρια όπου και όταν χρειάζεστε και μπορείτε το ίδιο εύκολα να τα μετονομάσετε, να τα μετακινήσετε ή να τα διαγράψετε.

Ένα τυπικό σημειωματάριο του OneNote αποτελείται από μία ή περισσότερες ενότητες σημειωματαρίου. Κάθε ενότητα περιλαμβάνει τις μεμονωμένες σελίδες και δευτερεύουσες σελίδες, στις οποίες κρατάτε σημειώσεις. Το OneNote δεν περιορίζεται σε κάποιο ιδιαίτερο οργανωτικό στυλ. Μπορείτε να οργανώσετε τις σημειώσεις σας με όποιον τρόπο θέλετε, και αν αλλάξετε γνώμη, είναι εύκολο να αλλάξετε τον τρόπο οργάνωσης των σημειώσεών σας.

Τι θέλετε να κάνετε;

Εργασία με σελίδες και δευτερεύουσες σελίδες

Εργασία με ενότητες

Εργασία με σελίδες και δευτερεύουσες σελίδες

Στο OneNote, μπορείτε να κρατήσετε σημειώσεις οπουδήποτε σε μια σελίδα. Οι στηλοθέτες σελίδας με ετικέτα παραπλεύρως του παραθύρου σελίδας καθορίζουν κάθε σελίδα, ώστε να μπορείτε να εμφανίσετε εύκολα οποία σελίδα θέλετε. Επίσης, με τους στηλοθέτες σελίδας διευκολύνεται και η προσθήκη νέων σελίδων οπουδήποτε μέσα σε ένα σημειωματάριο.

Όταν προσθέτετε δευτερεύουσες σελίδες, μπορείτε να δημιουργήσετε ομάδες συσχετισμένων σελίδων. Κάθε ομάδα θα έχει μόνο μία κύρια σελίδα και όσες δευτερεύουσες σελίδες χρειάζεστε. Μπορείτε να επιλέξετε την ομάδα εύκολα ως μονάδα για να απλοποιήσετε τις εργασίες σελίδας (για παράδειγμα, για να αντιγράψετε ή να μετακινήσετε ή να αποστείλετε τις σελίδεςμε ένα μήνυμα ηλεκτρονικού ταχυδρομείου). Οι τίτλοι των δευτερεύοντων σελίδων μπορούν επίσης να σας βοηθήσουν να οργανώσετε τις πληροφορίες σας.

Δημιουργία μιας νέας σελίδας ή δευτερεύουσας σελίδας

Κάντε ένα από τα εξής:

  • Για να δημιουργήσετε μια νέα δευτερεύουσα σελίδα, κάντε κλικ στο κουμπί Δημιουργία σελίδας πάνω από τους στηλοθέτες σελίδας.

  • Για να δημιουργήσετε μια νέα δευτερεύουσα σελίδα, κάντε κλικ στο βέλος Δημιουργία σελίδας και κατόπιν κάντε κλικ στο κουμπί Δημιουργία δευτερεύουσας σελίδας

    Συμβουλή: Μπορείτε επίσης να δημιουργήσετε μια νέα δευτερεύουσα σελίδα, αν κάνετε δεξιό κλικ σε μια σε μια καρτέλα σελίδας και στη συνέχεια, κάνετε κλικ στην εντολή Δημιουργία δευτερεύουσας σελίδας στο μενού συντόμευσης.

Προσθήκη ή αλλαγή τίτλου σελίδας

  • Πληκτρολογήστε έναν τίτλο απευθείας στην περιοχή τίτλου στην κορυφή οποιασδήποτε σελίδας. Κάθε τίτλος σελίδας εμφανίζεται επίσης στην αντίστοιχη καρτέλα σελίδας. Εάν η περιοχή παραμείνει κενή, η πρώτη γραμμή των σημειώσεων μετατρέπεται αυτόματα σε τίτλο της σελίδας.

    Για να μετονομάσετε μια σελίδα, κάντε κλικ στην καρτέλα της σελίδας και κατόπιν πληκτρολογήστε έναν διαφορετικό τίτλο στην περιοχή τίτλου.

Διαγραφή μιας σελίδας ή δευτερεύουσας σελίδας

  • Για να διαγράψετε μια σελίδα ή μια δευτερεύουσα σελίδα, κάντε κλικ με το δεξιό κουμπί του ποντικιού στην καρτέλα σελίδας και στη συνέχεια, κάντε κλικ στην εντολή Διαγραφή.

Αλλαγή της ημερομηνιας σε μια σελίδα

  1. Κάτω από τον τίτλο της σελίδας, κάντε κλικ στην ημερομηνία και, στη συνέχεια, κάντε κλικ στο εικονίδιο του ημερολογίου που εμφανίζεται.

  2. Στο ημερολόγιο, κάντε κλικ στην ημερομηνία που θέλετενα εμφανίζεται στη σελίδα. Για να επιλέξετε την τρέχουσα ημερομηνία, κάντε κλικ στην επιλογή Σήμερα.

    Σημείωση: Η νέα ημερομηνία που επιλέγετε θα αντικαταστήσει μόνιμα την παλιά ημερομηνία της σελίδας. Όταν αναζητάτε σηεμιώσεις, θα χρησιμοποιείται η νέα ημερομηνία της σελίδας.

Επιλογή μίας ή περισσότερων σελίδων

  • Για να επιλέξετε μια σελίδα, κάντε κλικ στην καρτέλα σελίδας για να μεταβείτε στη σελίδα αυτή και στη συνέχεια, κάντε κλικ στην καρτέλα σελίδας ξανά για να επιλέξετε τη σελίδα.

  • Για να επιλέξετε μια ομάδα σελίδων, επιλέξτε την κύρια σελίδα της ομάδας και στη συνέχεια, κάντε διπλό κλικ στην καρτέλα της σελίδας.

  • Για να επιλέξετε πολλές σελίδες που δεν αποτελούν τμήμα μιας ομάδας, κρατήστε πατημένο το πλήκτρο CTRL ή το πλήκτρο SHIFT, ενώ κάνετε κλικ στις καρτέλες των σελίδων που θέλετε να επιλέξετε.

Ομαδοποίηση υπάρχοντων σελίδων

  1. Κάντε κλικ και σύρετε την καρτέλα της σελίδας που θέλετε να είναι η κύρια σελίδα, ώστε να εμφανίζεται πρώτη στη λίστα που θέλετε να ομαδοποιήσετε.

  2. Κρατήστε πατημένο τοπλήκτρο CTRL ή το πλήκτρο SHIFT και στη συνέχεια κάντε κλικ στις καρτέλες των σελίδων που θέλετε να ομαδοποιήσετε.

  3. Κάντε κλικ με το δεξιό κουμπί του ποντικιού στις σελίδες που έχετε επιλέξει και στη συνέχεια, κάντε κλικ στην εντολή Ομαδοποίηση σελίδων.

Κατάργηση της ομαδοποίησης σελίδων

  • Για να ξεχωρίσετε μια ομάδα σελίδων σε μεμονωμένες σελίδες, κάντε κλικ με το δεξιό κουμπί του ποντικιού στην καρτέλα σελίδας ή σε οποιαδήποτε από τις καρτέλες δευτερεύουσας σελίδας και στη συνέχεια, κάντε κλικ στην εντολή Κατάργηση της ομαδοποίησης σελίδων.

Μετακίνηση μιας σελίδας ή δευτερεύουσας σελίδας μιας ενότητας

  1. Κάντε κλικ στην καρτέλα της σελίδας που θέλετε να μετακινήσετε και σύρετέ την στη νέα τοποθεσία. Ένα μικρό τρίγωνο υποδεικνύει τη θέση της σελίδας.

    • Για να επιλέξετε περισσότερες από μία σελίδες ή δευτερεύουσες σελίδες, κρατήστε πατημένο το πλήκτρο CTRL ή το πλήκτρο SHIFT ενώ κάνετε κλικ στις καρτέλες των σελίδων που θέλετε να μετακινήσετε.

    • Εάν σύρετε μια δευτερεύουσα σελίδα σε νέα τοποθεσία, η σελίδα αυτή μετατρέπεται σε κύρια σελίδα. Για να μετακινήσετε μια κύρια σελίδα και τις δευτερεύουσες σελίδες της, επιλέξτε την κύρια σελίδα και τις δευτερεύουσες σελίδες της και στη συνέχεια μετακινήστε τις μαζί.

  2. Σύρετε την καρτέλα σελίδας προς τα επάνω ή προς τα κάτω μέχρι να τοποθετηθεί το τρίγωνο στην θέση που θέλετε και στη συνέχεια απελευθερώστε το κουμπί του ποντικιού.

Μετακίνηση μιας σελίδας ή δευτερεύουσας σελίδας σε μια άλλη ενότητα.

  1. Κάντε κλικ στην καρτέλα της σελίδας που θέλετε να μετακινήσετε και κατόπιν σύρετέ την πάνω από την καρτέλα της ενότητας στην οποία θέλετε να τη μετακινήσετε.

    Συμβουλή: Επίσης, μπορείτε να κάνετε δεξιό κλικ στην καρτέλα της σελίδας ή της δευτερεύουσας σελίδας που θέλετε να μετακινήσετε, τοποθετήστε το δείκτη του ποντικιού στην εντολή Μετακίνηση σελίδας σε στο μενού συντόμευσης και κατόπιν κάντε κλικ στην επιλογή Άλλη ενότητα.

    • Για να επιλέξετε περισσότερες από μία σελίδες ή δευτερεύουσες σελίδες, κρατήστε πατημένο το πλήκτρο CTRL ή το πλήκτρο SHIFT ενώ κάνετε κλικ στις καρτέλες των σελίδων που θέλετε να μετακινήσετε.

    • Εάν μετακινήσετε μια δευτερεύουσα σελίδα σε νέα τοποθεσία, η σελίδα αυτή μετατρέπεται σε κύρια σελίδα. Για να μετακινήσετε μια κύρια σελίδα και τις δευτερεύουσες σελίδες της, επιλέξτε την κύρια σελίδα και τις δευτερεύουσες σελίδες της και στη συνέχεια μετακινήστε τις μαζί.

  2. Στο παράθυρο διαλόγου Μετακίνηση ή αντιγραφή σελίδων, κάντε κλικ στην ενότητα που θέλετε να μετακινήσετε τη σελίδα ή τη δευτερεύουσα σελίδα και στη συνέχεια, κάντε κλικ στην εντολή Μετακίνηση.

Αντιγραφή και επικόλληση μιας υπερ-σύνδεσης στην τρέχουσα σελίδα

Μπορείτε να προσθέσετε μια υπερ-σύνδεση από μια επιλογή κειμένου σε οποιαδήποτε σελίδα του σημειωματαρίου, ώστε να μπορείτε να μεταβείτε σε μια άλλη σελίδα του. Αυτή η δυνατότητα είναι χρήσιμη για τη διαστεύρωση σημειώσεων ή τη δημιουργία ενός Πίνακα περιεχομένων στην πρώτη σελίδα κάθε ενότητας στο σημειωματάριο.

  1. Στο πλευρικό περιθώριο, κάντε κλικ με το δεξιό κουμπί του ποντικιού στην καρτέλα της σελίδας, την οποία θέλετε να υποδεικνύει η υπερ-σύνδεση.

  2. Στο μενού συντόμευσης, κάντε κλικ στην εντολή Αντιγραφή της υπερ-σύνδεσης σε αυτή τη σελίδα.
    Η υπερ-σύνδεση για την επιλεγμένη σελίδα και ο τίτλος της σελίδας αντιγράφονται στο Πρόχειρο.

  3. Κάντε κλικ στην τοποθεσία στη σελίδα που θα περιέχει την υπερ-σύνδεση.

  4. Στο μενού Επεξεργασία, κάντε κλικ στην εντολή Επικόλληση. Το
    OneNote εισάγει μια υπερ-σύνδεση, στην οποία μπορείτε να κάνετε κλικ και να εμφανιστεί η σελίδα προορισμού.

    Συμβουλή: Για να επιστρέψετε στην προηγούμενη σελίδα εφόσον έχετε κάνει κλικ σεμια υπερ-σύνδεση, κάντε κλικ στο κουμπί Πίσω στη γραμμή εργαλείων Τυπική .

Ανακατάταξη σημειώσεων σε μια σελίδα

  • Κάντε κλικ στην επάνω άκρη της σημείωσης που θέλετε να μετακινήσετε και στη συνέχεια σύρετέ την σε μια νέα τοποθεσία στη σελίδα.

    Συμβουλές

    • Για να μετακινήσετε μια παράγραφο, μετακινήστε το δείκτη του ποντικιού επάνω από τη λαβή παραγράφου, μέχρι να μετατραπεί ο δείκτης σε σταυρό και στη συνέχεια, σύρετε την παράγραφο στη νέα θέση στη σελίδα. Εάν η παράγραφος που μετακινείτε περιέχει υποπαραγράφους με εσοχή, θα μετακινηθούν και αυτές μαζί της. Για να επιλέξετε μόνο την πρώτη παράγραφο, κάντε κλικ στη λαβή ξανά.

    • Μπορείτε να συγχωνεύσετε κοντέινερ σημειώσεων πατώντας το πλήκτρο SHIFT ενώ σύρετε ένα κοντέινερ σημειώσεων πάνω από ένα άλλο.

    • Από προεπιλογή οι σημειώσεις και άλλα στοιχεία σε μια σελίδα εισάγονται σε ένα αόρατο πλέγμα όταν μετακινούνται μέσα στη σελίδα. Έτσι διευκολύνεται η στοίχιση των σημειώσεων, των εικονιδίων και άλλων στοιχείων της σελίδας. Μπορείτε να υπερπηδήσετε αυτήν τη ρύθμιση προσωρινά, κρατώντας πατημένο το πλήκτρο ALT ενώ σύρετε μια σημείωση.

Αρχή της σελίδας

Εργασία με ενότητες

Σε μερικά ντοσιέ, οι σημειώσεις οργανώνονται σε ενότητες με διαχωριστικά, στα οποία μπορείτε να τοποθετήσετε ετικέτες με διαφορετικά θέματα. Στο OneNote, οι καρτέλες στην κορυφή της τρέχουσας σελίδας αντιπροσωπεύουν τις ενότητες (και οποιουσδήποτε φακέλους) είναι ανοικτές στο σημειωματάριο. Κάθε ενότητα στο σημειωματάριο αποθηκεύεται σε ένα αρχείο στον φάκελο "Σημειωματάρια" του OneNote, που βρίσκεται στον προεπιλεγμένο φάκελο "Έγγραφα", στο ηλεκτρονικό υπολογιστή.

Δημιουργήστε μιας νέας ενότητας.

  1. Στο μενού Αρχείο, τοποθετήστε το δείκτη του ποντικιού στην εντολή Δημιουργία και κατόπιν κάντε κλικ στην επιλογή Ενότητα

    Συμβουλή: Μπορείτε επίσης να δημιουργήσετε νέες ενότητες, αν κάνετε κλικ με δο δεξιό κουμπί του ποντικιού στην καρτέλα μιας υπάρχουσας ενότητας και στη συνέχεια, κάνετε κλικ στην εντολή Δημιουργία ενότητας στο μενού συντόμευσης.

  2. Πληκτρολογήστε έναν νέο τίτλο στην καρτέλα της επιλεγμένης ενότητας και στη συνέχεια πιέστε το πλήκτρο ENTER.

Άνοιγμα μιας ενότητας

  1. Στο μενού Αρχείο, τοποθετήστε το δείκτη του ποντικιού στην εντολή Άνοιγμα και κατόπιν κάντε κλικ στην επιλογή Ενότητα

  2. Στο παράθυρο διαλόγου Ανοικτό αρχείο, εντοπίστε το αρχείο ενότητας που θέλετε να ανοίξετε και στη συνέχεια, κάντε κλικ στο κουμπί Άνοιγμα.

Μετακίνηση μιας ενότητας

Καθώς τα σημειωματάρια μεγαλώνουν με τον καιρό, ενδέχεται να πρέπει να αλλάξετε τη σειρά των καρτελών ενότητας που έχετε προσθέσει.

Για να μετακινήσετε γρήγορα μια καρτέλα ενότητας σε μια νέα τοποθεσία στο τρέχον σημειωματάριο, κάντε ένα από τα εξής:

  • Στην κορυφή της τρέχουσας σελίδας, κάντε κλικ και σύρετε την καρτέλα ενότητας προς τα δεξιά ή προς τα αριστερά. Ένα μικρό τρίγωνο υποδεικνύει τη νέα τοποθεσία.

  • Στο επάνω μέρος της γραμμής περιήγησης, στο αριστερό περιθώριο, κάντε κλικ στην εντολή Ανάπτυξη γραμμής περιήγησης(διπλό βέλος) για να εμφανίσετε τις ενότητες μέσα σε κάθε ανοιχτό σημειωματάριο, και κατόπιν σύρετε μια καρτέλα ενότητας προς τα επάνω ή προς τα κάτω, στη νέα τοποθεσία της. Όταν σύρετε μια ενότητα, εμφανίζεται μια μικρή οριζόντια γραμμή που υποδεικνύει τη νέα τοποθεσία.

Για να μετακινήσετε μια ενότητα από το τρέχον σημειωματάριο σε έναν φάκελο ή σε ένα άλλο σημειωματάριο, κάντε το εξής:

  1. Στην κορυφή της τρέχουσας σελίδας, κάντε κλικ με το δεξιό κουμπί του ποντικιού στην καρτέλα ενότητας που θέλετε να μετακινήσετε και στη συνέχεια, κάντε κλικ στην εντολή Μετακίνηση, στο μενού συντόμευσης.

  2. Στο παράθυρο διαλόγου Μετακίνηση ενότητας σε, κάντε ένα από τα εξής:

    • Για να μετακινήσετε την τρέχουσα ενότητα εμπρός από μια άλλη καρτέλα ενότητας, κάντε κλικ στην καρτέλα ενότητας στόχος στη λίστα και στη συνέχεια, κάντε κλικ στην εντολή Μετακίνηση πριν.

    • Για να μετακινήσετε την τρέχουσα ενότητα πίσω από μια άλλη καρτέλα ενότητας, κάντε κλικ στην καρτέλα ενότητας στόχος στη λίστα και στη συνέχεια, κάντε κλικ στην εντολή Μετακίνηση μετά.

    • Για να μετακινήσετε την τρέχουσα ενότητα σε μια ομάδα ενοτήτων ή σημειωματάριο χωρίς κάποια από τις υπάρχουσες ενότητες, κάντε κλικ στην ομάδα ενοτήτων ή στο σημειωματάριο προορισμού στη λίστα, και στη συνέχεια κάντε κλικ στην εντολή Μετακίνηση.

      Συμβουλή: Για να δημιουργήσετε μια ομάδα ενοτήτων, επιλέξτε μια τοποθεσία στη λίστα, και στη συνέχεια, κάντε κλικ στην εντολή Δημιουργία ομάδας ενοτήτων, πριν μετακινήσετε την τρέχουσα ενότητα.

Μετονομασία μιας ενότητας

  1. Κάντε κλικ με το δεξιό κουμπί του ποντικιού στην ενότητα, την οποία θέλετε να μετονομάσετε και στη συνέχεια, κάντε κλικ στην εντολή Μετονομασία, από το μενού συντόμευσης.

  2. Πληκτρολογήστε το νέο όνομα της ενότητας και στη συνέχεια πιέστε το πλήκτρο ENTER.

Διαγραφή ενότητας

  • Κάντε κλικ με το δεξιό κουμπί του ποντικιού στην ενότητα, την οποία θέλετε να διαγράψετε και στη συνέχεια, κάντε κλικ στην εντολή Διαγραφή, από το μενού συντόμευσης.

Αντιγραφή και επικόλληση μιας υπερ-σύνδεσης στην τρέχουσα ενότητα

Μπορείτε να προσθέσετε μια υπερ-σύνδεση από μια επιλογή κειμένου σε οποιαδήποτε σελίδα του σημειωματαρίου, ώστε να μπορείτε να μεταβείτε σε μια άλλη ενότητά του. Αυτή η δυνατότητα είναι χρήσιμη για τη διαστεύρωση σημειώσεων ή τη δημιουργία ενός Πίνακα περιεχομένων στην πρώτη σελίδα κάθε ενότητας στο σημειωματάριο.

  1. Κάντε κλικ με το δεξιό κουμπί του ποντικιού στην καρτέλα της ενότητας την οποία πρέπει να υποδεικνύει η υπερ-σύνδεση.

  2. Στο μενού συντόμευσης, κάντε κλικ στην εντολή Αντιγραφή της υπερ-σύνδεσης σε αυτή την ενότητα.
    Η υπερ-σύνδεση για την επιλεγμένη σελίδα και ο τίτλος της σελίδας αντιγράφονται στο Πρόχειρο.

  3. Κάντε κλικ στην τοποθεσία στη σελίδα που θα περιέχει την υπερ-σύνδεση.

  4. Στο μενού Επεξεργασία, κάντε κλικ στην εντολή Επικόλληση. Το
    OneNote εισάγει μια υπερ-σύνδεση, στην οποία μπορείτε να κάνετε κλικ και να εμφανιστεί η ενότητα προορισμού.

    Συμβουλή: Για να επιστρέψετε στην προηγούμενη σελίδα εφόσον έχετε κάνει κλικ σεμια υπερ-σύνδεση, κάντε κλικ στο κουμπί Πίσω στη γραμμή εργαλείων Τυπική .

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×