Office
Είσοδος

Εκτύπωση χρονοδιαγράμματος έργου

Η εκτύπωση μιας προβολής ή μιας αναφοράς στο Project είναι παρόμοια με την εκτύπωση σε άλλα προγράμματα του Office:

  • Κάντε κλικ στις επιλογές Αρχείο > Εκτύπωση > Εκτύπωση.

    Κουμπί "Εκτύπωση" στην προβολή backstage.

Σημείωση: Στο Project 2007: Κάντε κλικ στις επιλογές Αρχείο > Εκτύπωση > OK.

Ωστόσο, για να εμφανιστούν στην εκτύπωση μόνο οι συγκεκριμένες πληροφορίες έργου που θέλετε, απαιτείται κάποια προετοιμασία πριν να κάνετε κλικ στο κουμπί εκτύπωσης. Συνεχίστε να διαβάζετε για να μάθετε πώς μπορείτε να φέρετε στη σελίδα τις κατάλληλες πληροφορίες για εσάς ή τους άλλους ενδιαφερόμενους.

Ετοιμασία για εκτύπωση

Προετοιμασία προβολής για εκτύπωση

Μορφοποίηση της προβολής

Ορισμός επιλογών εκτύπωσης και διάταξης σελίδας

Προσθήκη κεφαλίδας, υποσέλιδου ή υπομνήματος

Προετοιμασία αναφοράς για εκτύπωση

Μορφοποίηση της αναφοράς

Εμφάνιση της διάταξης σελίδας καθώς εργάζεστε στην αναφορά

Προσθήκη κεφαλίδας ή υποσέλιδου

Άλλοι τρόποι κοινής χρήσης πληροφοριών έργου

Προετοιμασία προβολής για εκτύπωση

Μορφοποίηση της προβολής

  1. Επιλέξτε την προβολή που θέλετε.

  2. Αλλάξτε την προβολή, ώστε να εμφανίζονται μόνο τα δεδομένα που θέλετε να μοιραστείτε. Για παράδειγμα:

Ορισμός επιλογών εκτύπωσης και διάταξης σελίδας

  1. Κάντε κλικ στα στοιχεία Αρχείο > Εκτύπωση.

  2. Στην περιοχή Ρυθμίσεις, επιλέξτε το τμήμα του έργου που θα εκτυπωθεί. Μπορείτε να εκτυπώσετε όλο το έργο ή να επιλέξετε εύρος ημερομηνιών και σελίδων.

  3. Ορίστε άλλες επιλογές εκτύπωσης, όπως τον αριθμό των αντιγράφων, τον προσανατολισμό της σελίδας και το μέγεθος χαρτιού.

Ενότητα "Ρυθμίσεις εκτύπωσης" της προβολής backstage

Προσθήκη κεφαλίδας, υποσέλιδου ή υπομνήματος

Μπορείτε να συμπεριλάβετε κεφαλίδες και υποσέλιδα σε κάθε εκτυπωμένη σελίδα. Ορισμένες προβολές περιλαμβάνουν επίσης ένα υπόμνημα με τους τύπους των ράβδων Gantt σε κάθε εκτυπωμένη σελίδα. Μπορείτε να προσθέσετε, να καταργήσετε ή να αλλάξετε τις κεφαλίδες, τα υποσέλιδα και τα υπομνήματα ως εξής:

  1. Κάντε κλικ στα στοιχεία Αρχείο > Εκτύπωση.

  2. Κάντε κλικ στην επιλογή Διαμόρφωση σελίδας (κάτω ακριβώς από την ενότητα Ρυθμίσεις).

  3. Κάντε κλικ στην καρτέλα Κεφαλίδα, Υποσέλιδο ή Υπόμνημα.

  4. Πληκτρολογήστε το κείμενό σας στο πλαίσιο κειμένου Αριστερά, Στο κέντρο ή Δεξιά.

  5. Χρησιμοποιήστε τα κουμπιά κάτω από το πλαίσιο κειμένου, για να μορφοποιήσετε το κείμενο ή να προσθέσετε στοιχεία:

Γραφικό "Εισαγωγή αριθμού σελίδας"

Αριθμοί σελίδων

Εικόνα "Εισαγωγή τρέχουσας ώρας"

Ώρα

Γραφικό "Εισαγωγή πλήθους σελίδων"

Σύνολο σελίδων

Γραφικό "Εισαγωγή ονόματος αρχείου"

Όνομα αρχείου

Γραφικό "Εισαγωγή τρέχουσας ημερομηνίας."

Ημερομηνία

Γραφικό "Εισαγωγή εικόνας"

Εικόνα

Θέλετε να διαγράψετε οριστικά το υπόμνημα; Στην καρτέλα Υπόμνημα, στην περιοχή Βρίσκεται σε, κάντε κλικ στην επιλογή Καμία.

Πρέπει να αλλάξετε τις ράβδους Gantt που εμφανίζονται στο υπόμνημα; Χρησιμοποιήστε στο παράθυρο διαλόγου Στυλ γραμμών. Ανατρέξτε στο θέμα Αλλαγή του υπομνήματος σε εκτυπωμένη προβολή για οδηγίες.

Προετοιμασία αναφοράς για εκτύπωση

Μορφοποίηση της αναφοράς

Δημιουργήστε και προσαρμόστε την αναφορά μέχρι να εμφανίζει ακριβώς τις πληροφορίες που θέλετε να εκτυπωθούν. Μπορείτε να προσθέσετε γραφήματα, πίνακες και συνδέσεις, καθώς και να αλλάξετε χρώματα και να προσθέσετε οπτικά εφέ.

Εμφάνιση της διάταξης σελίδας καθώς εργάζεστε στην αναφορά

Μπορείτε να δείτε πώς θα φαίνεται η εκτυπωμένη αναφορά ενώ εργάζεστε ακόμα σε αυτήν.

  1. Κάντε κλικ σε οποιοδήποτε σημείο της αναφοράς και, στη συνέχεια, κάντε κλικ στην επιλογή Σχεδίαση/Εργαλεία αναφοράς.

  2. Στην ομάδα Διαμόρφωση σελίδας, κάντε κλικ στην επιλογή που θέλετε να δείτε: Αλλαγές σελίδας, Περιθώρια, Προσανατολισμός ή Μέγεθος.

Ομάδα "Διαμόρφωση σελίδας" στην καρτέλα "Σχεδίαση/Εργαλεία αναφοράς"

  1. Η αναφορά εμφανίζει οδηγίες που αλλάζουν ανάλογα με τις επιλογές σας.

Για παράδειγμα, κάντε κλικ στην επιλογή Αλλαγές σελίδας, για να δείτε το τμήμα της αναφοράς που θα εμφανίζεται σε μια εκτυπωμένη σελίδα. Κατόπιν, κάντε κλικ στην επιλογή Μέγεθος, για να επιλέξετε άλλο μέγεθος χαρτιού ή να αναδιατάξετε τα στοιχεία της αναφοράς ώστε να χωρούν όλα στη σελίδα.

Για να ορίσετε άλλες επιλογές εκτύπωσης, όπως τον αριθμό των αντιγράφων ή τις σελίδες που θα εκτυπωθούν, κάντε κλικ στις επιλογές Αρχείο > Εκτύπωση και κάντε την επιλογή σας στην περιοχή Ρυθμίσεις.

Ενότητα "Ρυθμίσεις εκτύπωσης" της προβολής backstage

Προσθήκη κεφαλίδας ή υποσέλιδου

  1. Κάντε κλικ στα στοιχεία Αρχείο > Εκτύπωση.

  2. Κάντε κλικ στην επιλογή Διαμόρφωση σελίδας (κάτω ακριβώς από την ενότητα Ρυθμίσεις).

  3. Κάντε κλικ στην καρτέλα Κεφαλίδα ή Υποσέλιδο.

  4. Πληκτρολογήστε το κείμενό σας στο πλαίσιο κειμένου Αριστερά, Στο κέντρο ή Δεξιά.

  5. Χρησιμοποιήστε τα κουμπιά κάτω από το πλαίσιο κειμένου, για να μορφοποιήσετε το κείμενο ή να προσθέσετε στοιχεία:

Γραφικό "Εισαγωγή αριθμού σελίδας"

Αριθμοί σελίδων

Εικόνα "Εισαγωγή τρέχουσας ώρας"

Ώρα

Γραφικό "Εισαγωγή πλήθους σελίδων"

Σύνολο σελίδων

Γραφικό "Εισαγωγή ονόματος αρχείου"

Όνομα αρχείου

Γραφικό "Εισαγωγή τρέχουσας ημερομηνίας."

Ημερομηνία

Γραφικό "Εισαγωγή εικόνας"

Εικόνα

Σημείωση:  Οι εκτυπώσεις αναφοράς δεν έχουν υπομνήματα.

Άλλοι τρόποι κοινής χρήσης πληροφοριών έργου

  • Αποθηκεύστε το έργο ως PDF και, στη συνέχεια, εκτυπώστε ή στείλτε το με ηλεκτρονικό ταχυδρομείο στους ενδιαφερόμενους.

  • Δημιουργήστε μια λωρίδα χρόνου με τις βασικές εργασίες και ορόσημα και, στη συνέχεια, τοποθετήστε την σε ένα μήνυμα ηλεκτρονικού ταχυδρομείου, έγγραφο ή διαφάνεια.

  • Αντιγράψτε δεδομένα από πεδία σε οποιαδήποτε προβολή και, στη συνέχεια, επικολλήστε τα στο Word ή το Excel.

  • Αφήστε το Project να σας βοηθήσει να ρυθμίσετε μια λίστα εργασιών του SharePoint που συγχρονίζεται με το έργο σας. Τα μέλη της ομάδας μπορούν να δουν το χρονοδιάγραμμα και να ενημερώσουν την εργασία τους στο SharePoint και εσείς βλέπετε τις αλλαγές στο Project. Και το αντίστροφο.

Αρχή της σελίδας

Αυτές οι οδηγίες αφορούν συγκεκριμένα το Microsoft Project 2007.

Τι θέλετε να κάνετε;

Προετοιμασία προβολής για εκτύπωση

Προετοιμασία αναφοράς για εκτύπωση

Αλλαγή της περιοχής ώρας για την εκτύπωση της προβολής ημερολογίου

Εκτύπωση σημειώσεων κατά την εκτύπωση μιας προβολής ή αναφοράς

Προετοιμασία προβολής για εκτύπωση

  1. Στο μενού Προβολή, κάντε κλικ στην προβολή που θέλετε να εκτυπώσετε.

  2. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην καρτέλα Σελίδα.

  3. Εάν θέλετε να αλλάξετε τον προσανατολισμό της σελίδας, στην περιοχή Προσανατολισμός, κάντε κλικ στην επιλογή Κατακόρυφος ή Οριζόντιος.

  4. Εάν θέλετε να αλλάξετε την κλίμακα των σελίδων, στην περιοχή Κλίμακα, κάντε κλικ στην επιλογή Προσαρμογή σε και, στη συνέχεια, πληκτρολογήστε το ποσοστό στο οποίο θέλετε να εμφανίζονται πληροφορίες στις εκτυπωμένες σελίδες σας, στο πλαίσιο % του κανονικού μεγέθους.

  5. Εάν θέλετε να ρυθμίσετε την προσαρμογή σελίδας, στην περιοχή Κλίμακα, κάντε κλικ στην επιλογή Προσαρμογή σε και, στη συνέχεια, καθορίστε τον αριθμό των σελίδων που θέλετε στα πλαίσια σελίδες κατά πλάτος και ύψος.

  6. Εάν θέλετε να αλλάξετε το μέγεθος του χαρτιού, κάντε κλικ στο μέγεθος χαρτιού που θέλετε από το πλαίσιο Μέγεθος χαρτιού.

Σημείωση: 

  • Μπορείτε να καθορίσετε πόση από την κλίμακα χρόνου θέλετε να συμπεριλάβετε κατά την εκτύπωση της προβολής. Στο παράθυρο διαλόγου Εκτύπωση, κάντε κλικ στην επιλογή Ημερομηνίες στην ενότητα Κλίμακα χρόνου και, στη συνέχεια, επιλέξτε τη χρονική διάρκεια στις λίστες Από και Έως.

  • Η προεπιλεγμένη ρύθμιση για την κλίμακα είναι 100%. Η αύξηση της ρύθμισης σε 125% επεκτείνει την εικόνα, εκτυπώνοντας λιγότερες πληροφορίες σε κάθε σελίδα, αλλά μεγεθύνοντας το κείμενο και τα γραφικά. Η μείωση της ρύθμισης σε 75% συμπυκνώνει την εικόνα, εκτυπώνοντας περισσότερες πληροφορίες σε κάθε σελίδα.

  • Δεν μπορείτε να προσαρμόσετε το μέγεθος σελίδας στην προβολή "Ημερολόγιο" ή στην προβολή "Γράφημα πόρων".

  • Μια προβολή ενδέχεται να μην χωράει τον αριθμό των σελίδων που καθορίζετε. Για παράδειγμα, εάν μια εκτυπωμένη προβολή έχει τέσσερις σελίδες πλάτος και μία σελίδα ύψος, ενδέχεται να μην χωρά σε τιμές διαστάσεων ένα προς ένα. Σε αυτή την περίπτωση, ο πιο περιοριστικός από τους δύο αριθμούς καθορίζει την προσαρμογή της σελίδας.

  • Εάν αλλάξετε το μέγεθος σελίδας σε μια προβολή διαγράμματος δικτύου, δεν μπορείτε να προσαρμόσετε τις αλλαγές σελίδας. Επειδή ο αριθμός των σελίδων αντικαθιστά τη δυνατότητα επέκτασης του πλαισίου διαγράμματος δικτύου για να αποτραπούν οι αλλαγές σελίδας, η επιλογή Προσαρμογή για αλλαγές σελίδας δεν είναι διαθέσιμη. Αυτή η επιλογή βρίσκεται στην περιοχή Διάταξη πλαισίου στο παράθυρο διαλόγου Διάταξη (κάντε κλικ στην επιλογή Διάταξη στο μενού Μορφή).

Προετοιμασία αναφοράς για εκτύπωση

Αυτή η διαδικασία σάς βοηθά να προετοιμάσετε τις βασικές αναφορές για εκτύπωση. Εάν θέλετε να προετοιμάσετε οπτικές αναφορές για εκτύπωση, χρησιμοποιήστε το Microsoft Office Excel 2007 ή το Microsoft Office Visio 2007.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Αναφορές.

  2. Κάντε κλικ στον τύπο αναφοράς που θέλετε και, στη συνέχεια, κάντε κλικ στο στοιχείο Επιλογή. Εάν επιλέξατε Προσαρμοσμένη ως τύπο αναφοράς, κάντε κλικ σε μια αναφορά από τη λίστα Αναφορές, κάντε κλικ στην επιλογή Ρύθμιση και, στη συνέχεια, μεταβείτε στο βήμα 4.

  3. Κάντε κλικ στην αναφορά που θέλετε και, στη συνέχεια, κάντε κλικ στο στοιχείο Επιλογή.

  4. Κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην καρτέλα Σελίδα.

  5. Εάν θέλετε να αλλάξετε τον προσανατολισμό της σελίδας, στην περιοχή Προσανατολισμός, κάντε κλικ στην επιλογή Κατακόρυφος ή Οριζόντιος.

  6. Εάν θέλετε να αλλάξετε την κλίμακα των σελίδων, στην περιοχή Κλίμακα, κάντε κλικ στην επιλογή Προσαρμογή σε και, στη συνέχεια, πληκτρολογήστε το ποσοστό στο οποίο θέλετε να εμφανίζονται πληροφορίες στις εκτυπωμένες σελίδες σας, στο πλαίσιο % του κανονικού μεγέθους.

  7. Εάν θέλετε να αλλάξετε το μέγεθος του χαρτιού, κάντε κλικ στο μέγεθος χαρτιού που θέλετε από το πλαίσιο Μέγεθος χαρτιού.

Σημείωση: Η προεπιλεγμένη ρύθμιση για την κλίμακα είναι 100%. Η αύξηση της ρύθμισης σε 125% επεκτείνει την εικόνα, εκτυπώνοντας λιγότερες πληροφορίες σε κάθε σελίδα, αλλά μεγεθύνοντας το κείμενο και τα γραφικά. Η μείωση της ρύθμισης σε 75% συμπυκνώνει την εικόνα, εκτυπώνοντας περισσότερες πληροφορίες σε κάθε σελίδα.

Αλλαγή της χρονικής περιόδου για την εκτύπωση της προβολής ημερολογίου

Στην προβολή ημερολογίου, μπορείτε να καθορίσετε τον αριθμό των μηνών (μέχρι 2) ή των εβδομάδων (μέχρι 99) που θέλετε να εκτυπώσετε σε κάθε σελίδα.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Ημερολόγιο.

  2. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην καρτέλα Προβολή.

  3. Εάν θέλετε να καθορίσετε μήνες, στην περιοχή Εκτύπωση, κάντε κλικ στην επιλογή Μήνες ανά σελίδα και, στη συνέχεια, κάντε κλικ στην επιλογή 1 ή 2.

    Εάν θέλετε να καθορίσετε τον αριθμό των εβδομάδων που θα εμφανίζεται, κάντε κλικ στην επιλογή Εβδομάδες ανά σελίδα και, στη συνέχεια, πληκτρολογήστε ή επιλέξτε τον αριθμό των εβδομάδων που θέλετε να εμφανίζεται στο διπλανό πλαίσιο. Εάν θέλετε οι εβδομάδες στο εκτυπωμένο ημερολόγιο να έχουν το ίδιο ύψος με αυτές της προβολής, κάντε κλικ στην επιλογή Ύψος εβδομάδας όπως στην οθόνη.

    Εναλλακτικά, μπορείτε να αλλάξετε τον αριθμό των εβδομάδων ανά σελίδα, μεγεθύνοντας την προβολή. Στο μενού Προβολή, κάντε κλικ στην επιλογή Ζουμ. Στην περιοχή Ζουμ κατά, επιλέξτε τον αριθμό των εβδομάδων που θέλετε να εμφανίζονται ή καθορίστε την περιοχή ημερομηνιών που θέλετε να εμφανίζονται.

    Σημειώστε ότι το ημερολόγιο δεν θα είναι αναγνώσιμο αν προσπαθήσετε να εκτυπώσετε πάρα πολλές εβδομάδες ανά σελίδα. Ανατρέξτε στις παρακάτω συμβουλές για ιδέες σχετικά με τον τρόπο μορφοποίησης του ημερολογίου σας, ώστε να είναι πιο ευανάγνωστο.

  4. Εάν θέλετε να συμπεριλάβετε τα ημερολόγια του προηγούμενου και του επόμενου μήνα, στην περιοχή Λεπτομέρειες, επιλέξτε το πλαίσιο ελέγχου Εκτύπωση ημερολογίων προηγούμενου/επόμενου μήνα.

Δεν μπορείτε να εκτυπώσετε μια αναγνώσιμη προβολή ημερολογίου ενός ολόκληρου έτους. Αντί για αυτό, χρησιμοποιήστε μια προβολή γραφήματος Gantt και ακολουθήστε τις παρακάτω συμβουλές:

  • Αλλάξτε την κλίμακα χρόνου του γραφήματος Gantt, ώστε να χωράει η προβολή έτους. Για παράδειγμα, μπορείτε να αλλάξετε την κλίμακα χρόνου, ώστε να εμφανίζονται τρίμηνα αντί για μήνες και να χρησιμοποιούνται συντομεύσεις για τα τρίμηνα και τους μήνες.

  • Μειώστε το μέγεθος της γραμματοσειράς για να χωράει περισσότερο κείμενο στη σελίδα.

  • Κάντε σύμπτυξη όλων των εργασιών, ώστε να εμφανίζονται μόνο οι εργασίες σύνοψης.

  • Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, χρησιμοποιήστε τα πλαίσια Προσαρμογή σε για να εκτυπώσετε την προβολή σε μία σελίδα. Στο παράθυρο διαλόγου Εκτύπωση, ορίστε τις τιμές στα πλαίσια Ημερομηνίες για να εκτυπώσετε ολόκληρο το έτος.

Σημείωση: 

  • Εάν εκτυπώνετε την προβολή ημερολογίου, μπορείτε να καθορίσετε την περιοχή ημερομηνιών που θα εκτυπώσετε, χρησιμοποιώντας τα πλαίσια Ημερομηνίες στο παράθυρο διαλόγου Εκτύπωση.

  • Μπορείτε να μορφοποιήσετε την προβολή ημερολογίου για να μεγιστοποιήσετε τον όγκο των πληροφοριών που εμφανίζονται σε μια σελίδα, με μορφοποίηση της χρονικής κλίμακας και του στυλ του κειμένου.

  • Μπορείτε να καθορίσετε μόνο ένα εύρος ημερομηνιών ή έναν αριθμό διαδοχικών εβδομάδων. Δεν μπορείτε να επιλέξετε μη διαδοχικές εβδομάδες για προβολή ή εκτύπωση.

Εκτύπωση σημειώσεων κατά την εκτύπωση μιας προβολής ή αναφοράς

Σε μια προβολή, μπορείτε να εκτυπώσετε τις σημειώσεις στην τελευταία σελίδα. Οι σημειώσεις που εκτυπώνονται είναι εκείνες που συσχετίζονται όσο το δυνατό περισσότερο με την προβολή. Για παράδειγμα, εάν επιλέξετε να εκτυπώσετε σημειώσεις κατά την εκτύπωση της προβολής γραφήματος Gantt, τότε, εκτυπώνονται οι σημειώσεις για την εργασία.

  1. Στο μενού Προβολή, κάντε κλικ στην προβολή που θέλετε.

    Εάν θέλετε να χρησιμοποιήσετε μια προβολή που δεν βρίσκεται στο μενού Προβολή, κάντε κλικ στην επιλογή Περισσότερες προβολές, κάντε κλικ στην προβολή που θέλετε να χρησιμοποιήσετε στη λίστα Προβολές και, στη συνέχεια, κάντε κλικ στην επιλογή Εφαρμογή.

  2. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην καρτέλα Προβολή.

  3. Επιλέξτε το πλαίσιο ελέγχου Εκτύπωση σημειώσεων.

  4. Κάντε κλικ στο κουμπί Εκτύπωση.

Μπορείτε επίσης να εκτυπώσετε σημειώσεις σε στήλες, μαζί με τις σχετικές εργασίες, εκτυπώνοντας μια αναφορά που περιέχει τις πληροφορίες που θέλετε να εκτυπώσετε.

  1. Στο μενού Αναφορά, κάντε κλικ στην επιλογή Αναφορές.

  2. Στο παράθυρο διαλόγου Αναφορές, επιλέξτε μια κατηγορία αναφορών που θέλετε να χρησιμοποιήσετε και, στη συνέχεια, κάντε κλικ στο στοιχείο Επιλογή.

  3. Στο επόμενο παράθυρο διαλόγου, επιλέξτε μια αναφορά και, στη συνέχεια, κάντε κλικ στην επιλογή Επεξεργασία.

  4. Στο παράθυρο διαλόγου Αναφορά, κάντε κλικ στην καρτέλα Λεπτομέρειες και, στη συνέχεια, επιλέξτε το πλαίσιο ελέγχου Σημειώσεις.

    Σημείωση: Ορισμένες αναφορές δεν σας επιτρέπουν να καθορίσετε ότι θα εκτυπωθούν οι σημειώσεις.

  5. Κάντε κλικ στο κουμπί OK και, στη συνέχεια, επιλέξτε Kλείσιμο.

  6. Στο μενού Αρχείο, κάντε κλικ στην εντολή Εκτύπωση.

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×