Εκτύπωση σημειώσεων ομιλητή

Μπορείτε να εκτυπώσετε τις σημειώσεις ομιλητή, με ή χωρίς εικόνες μικρογραφιών για τις αντίστοιχες διαφάνειες και να τις μοιράσετε στο ακροατήριό σας μετά την ολοκλήρωση της παρουσίασης.

Εκτύπωση σελίδων σημειώσεων με μικρογραφίες διαφανειών

  1. Κάντε κλικ στις επιλογές Αρχείο > Εκτύπωση.

  2. Στην περιοχή Εκτυπωτής, επιλέξτε τον εκτυπωτή που θέλετε.

  3. Στην περιοχή Ρυθμίσεις, δίπλα στο στοιχείο Διαφάνειες πλήρους σελίδας, επιλέξτε το κάτω βέλος και στην περιοχή Διάταξη εκτύπωσης επιλέξτε το στοιχείο Σελίδες σημειώσεων.

    Εκτύπωση σελίδων σημειώσεων
  4. Κάντε κλικ στο κουμπί Εκτύπωση.

Σημείωση: Μπορείτε να έχετε μόνο μία διαφάνεια και τις συνοδευτικές σημειώσεις ανά εκτυπωμένη σελίδα.

Εκτύπωση σελίδων σημειώσεων χωρίς μικρογραφίες διαφανειών

Θα πρέπει να καταργήσετε χειροκίνητα τις μικρογραφίες διαφανειών από τις σελίδες σημειώσεων.

  1. Επιλέξτε Προβολή > Σελίδα σημειώσεων, για να ανοίξετε κάθε διαφάνεια στην προβολή "Σελίδα σημειώσεων".

  2. Διαγράψτε τη μικρογραφία διαφάνειας από κάθε σελίδα σημειώσεων, κάνοντας κλικ σε κάθε σελίδα σημειώσεων με τη σειρά και, στη συνέχεια, επιλέξτε τη μικρογραφία διαφάνειας και πιέστε το πλήκτρο Delete στο πληκτρολόγιο.

    Αυτή η ενέργεια δεν διαγράφει τις διαφάνειες από την παρουσίαση. Απλώς διαγράφει τις μικρογραφίες διαφανειών από τις σελίδες σημειώσεων.

  3. Επιλέξτε Αρχείο > Εκτύπωση.

  4. Στην περιοχή Εκτυπωτής, επιλέξτε τον εκτυπωτή που θέλετε.

  5. Στην περιοχή Ρυθμίσεις, δίπλα στο στοιχείο Διαφάνειες πλήρους σελίδας, επιλέξτε το κάτω βέλος και στην περιοχή Διάταξη εκτύπωσης επιλέξτε το στοιχείο Σελίδες σημειώσεων.

    Εκτύπωση σελίδων σημειώσεων
  6. Κάντε κλικ στο κουμπί Εκτύπωση.

Σημείωση: Μπορείτε να έχετε μόνο μία διαφάνεια και τις συνοδευτικές σημειώσεις ανά εκτυπωμένη σελίδα.

Εξαγωγή σημειώσεων ομιλητή για εκτύπωση στο Word

Μπορείτε να ανοίξετε ένα αντίγραφο των σελίδων σημειώσεων στο Word, για να τις διαχειριστείτε όπως θέλετε σε αυτήν την εφαρμογή, π.χ. να τις εκτυπώσετε.

  1. Με την παρουσίαση ανοιχτή, επιλέξτε Αρχείο > Εξαγωγή.

  2. Στο τμήμα παραθύρου Εξαγωγή, επιλέξτε Δημιουργία σημειώσεων για το ακροατήριο.

  3. Στο τμήμα παραθύρου Δημιουργία σημειώσεων για το ακροατήριο στο Word , επιλέξτε Δημιουργία σημειώσεων για το ακροατήριο.

    Θα εμφανιστεί το παράθυρο διαλόγου "Αποστολή προς" του Microsoft Word.

  4. Για εξαγωγή, ορίστε μία από τις παρακάτω επιλογές διάταξης σελίδας στο παράθυρο διαλόγου Αποστολή στο Microsoft Word:

    • Σημειώσεις δίπλα σε διαφάνειες

    • Σημειώσεις κάτω από διαφάνειες

  5. Επιλέξτε Επικόλληση στο κάτω μέρος του παραθύρου διαλόγου και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

Για περισσότερες πληροφορίες σχετικά με την εξαγωγή παρουσιάσεων στο Word, ανατρέξτε στην ενότητα "Δημιουργία ή εκτύπωση σημειώσεων για το ακροατήριο του PowerPoint στο Word".

Δείτε επίσης

Προσθήκη σημειώσεων ομιλητή στις διαφάνειες

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×