Μετάβαση στο κύριο περιεχόμενο
Office
Αποθήκευση και εκτύπωση

Εκτύπωση ετικετών για τη λίστα αλληλογραφίας σας

Εκτύπωση ετικετών για τη λίστα αλληλογραφίας σας

Το πρόγραμμα περιήγησης που διαθέτετε δεν υποστηρίζει βίντεο. Εγκαταστήστε το Microsoft Silverlight, το Adobe Flash Player ή τον Internet Explorer 9.

Με τη λίστα διευθύνσεών σας ρυθμισμένη σε ένα υπολογιστικό φύλλο του Excel, επαφές του Outlook ή δημιουργείτε μια νέα λίστα, χρησιμοποιήστε τη συγχώνευση αλληλογραφίας στο Word για να δημιουργήσετε ετικέτες αλληλογραφίας.

  1. Μεταβείτε στις λίστες αλληλογραφίας > ξεκινήσετε τη συγχώνευση αλληλογραφίας > Ετικέτες.

  2. Στο παράθυρο διαλόγου Επιλογές ετικέτας , επιλέξτε τον προμηθευτή της ετικέτας σας στη λίστα προμηθευτές ετικετών .

  3. Στη λίστα Αριθμός προϊόντος , επιλέξτε τον αριθμό προϊόντος στο πακέτο ετικετών.

    Συμβουλή: Εάν καμία από τις επιλογές δεν ταιριάζει με τις ετικέτες σας, επιλέξτε νέα ετικέτα, εισαγάγετε τις πληροφορίες της ετικέτας σας και δώστε της ένα όνομα. Επιλέξτε OK για να προσθέσετε τη νέα ετικέτα στη λίστα Αριθμός προϊόντος .

  4. Επιλέξτε OK.

    Το έγγραφό σας εμφανίζει τώρα έναν πίνακα με μια διάρθρωση των ετικετών. Εάν δεν βλέπετε τον πίνακα, μεταβείτε στη διάταξη πίνακα και επιλέξτε Προβολή γραμμών πλέγματος.

  5. Μεταβείτε στο αρχείο > Αποθήκευση για να αποθηκεύσετε το έγγραφό σας.

  6. Μεταβείτε στις λίστες αλληλογραφίας > Επιλέξτε παραλήπτεςκαι, στη συνέχεια, ορίστε μια επιλογή.

    Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

  7. Επιλέξτε OK.

  8. Μεταβείτε στις λίστες αλληλογραφίας και κάντε ένα από τα εξής:

  9. Μορφοποιήστε τα πεδία στην πρώτη ετικέτα ώστε να έχουν την εμφάνιση που θέλετε σε όλες τις υπόλοιπες ετικέτες.

  10. Επιλέξτε στοιχεία αλληλογραφίας > να ενημερώσετε τις ετικέτες.

  11. Μεταβείτε στις λίστες αλληλογραφίας > αποτελέσματα προεπισκόπησης.

    Συμβουλή: Επιλέξτε ξανά τα αποτελέσματα προεπισκόπησης για να προβάλετε, να προσθέσετε ή να καταργήσετε πεδία συγχώνευσης. Επιλέξτε Ενημέρωση ετικετών όταν τελειώσετε, εάν κάνετε αλλαγές.

  12. Μεταβείτε στις λίστες αλληλογραφίας > ολοκληρώσετε & συγχωνεύσετε > Εκτυπώστε έγγραφα.

    Συμβουλή: Για να εξετάσετε και να ενημερώσετε κάθε ετικέτα ξεχωριστά πριν από την εκτύπωση, μεταβείτε στις λίστες αλληλογραφίας > ολοκληρώσετε & συγχωνεύσετε > επεξεργαστείτε μεμονωμένα έγγραφα. Όταν τελειώσετε, μεταβείτε στο αρχείο > Εκτύπωση.

Δείτε επίσης

Για να δημιουργήσετε μια σελίδα ετικετών με γραφικά, ανατρέξτε στο θέμα Προσθήκη γραφικών σε ετικέτες

Για να προσθέσετε γραμμικούς κώδικες στις ετικέτες της λίστας αλληλογραφίας σας, ανατρέξτε στο θέμα Προσθήκη γραμμωτών κωδίκων σε ετικέτες

  1. Μεταβείτε στις λίστες αλληλογραφίας > ξεκινήσετε τη συγχώνευση αλληλογραφίας > Ετικέτες.

    Στην καρτέλα στοιχεία αλληλογραφίας, ξεκινήστε τη συγχώνευση αλληλογραφίας και η επιλογή Ετικέτες είναι επισημαίνεται

  2. Στο παράθυρο διαλόγου Επιλογές ετικέτας , επιλέξτε τον προμηθευτή της ετικέτας σας στη λίστα Products Label .

    Επιλέξτε μια μάρκα προϊόντων ετικετών και, στη συνέχεια, επιλέξτε τον συγκεκριμένο αριθμό προϊόντος.
  3. Στη λίστα Αριθμός προϊόντος , επιλέξτε τον αριθμό προϊόντος στο πακέτο ετικετών.

    Συμβουλή: Εάν καμία από τις επιλογές δεν ταιριάζει με τις ετικέτες σας, επιλέξτε νέα ετικέτα, εισαγάγετε τις πληροφορίες της ετικέτας σας και δώστε της ένα όνομα. Επιλέξτε OK για να προσθέσετε τη νέα ετικέτα στη λίστα Αριθμός προϊόντος .

  4. Επιλέξτε OK.

    Το έγγραφό σας εμφανίζει τώρα έναν πίνακα με μια διάρθρωση των ετικετών. Εάν δεν βλέπετε τη διάρθρωση, μεταβείτε στη διάταξη πίνακα και επιλέξτε Προβολή γραμμών πλέγματος.

  5. Μεταβείτε στο αρχείο > Αποθήκευση για να αποθηκεύσετε το έγγραφό σας.

  6. Μεταβείτε στις λίστες αλληλογραφίας > Επιλέξτε παραλήπτεςκαι, στη συνέχεια, ορίστε μια επιλογή.

    Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Επιλογή παραληπτών" με μια λίστα με επιλογές

  7. Επιλέξτε OK.

  8. Μεταβείτε στις λίστες αλληλογραφίας > εισαγάγετε το πεδίο συγχώνευσης και επιλέξτε τα πεδία που θα εμφανίζονται στις ετικέτες σας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Εισαγωγή πεδίου συγχώνευσης"

  9. Επιλέξτε OK.

  10. Μορφοποιήστε τα πεδία στην πρώτη ετικέτα ώστε να έχουν την εμφάνιση που θέλετε σε όλες τις υπόλοιπες ετικέτες.

  11. Μεταβείτε στις λίστες αλληλογραφίας > την Ενημέρωση ετικετών.

  12. Μεταβείτε στις λίστες αλληλογραφίας > αποτελέσματα προεπισκόπησης.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Προεπισκόπηση αποτελεσμάτων"

    Επιλέξτε ξανά τα αποτελέσματα προεπισκόπησης για να προβάλετε, να προσθέσετε ή να καταργήσετε πεδία συγχώνευσης. Επιλέξτε ενημέρωση ετικετών όταν τελειώσετε, εάν κάνετε αλλαγές.

  13. Όταν οι ετικέτες φαίνονται με τον τρόπο που θέλετε, μεταβείτε στις λίστες αλληλογραφίας > ολοκληρώσετε & συγχωνεύσετε > Εκτυπώστε έγγραφα.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνονται οι εντολές "Ολοκλήρωση και συγχώνευση" και "Εκτύπωση εγγράφων"

    Συμβουλή: Για να εξετάσετε και να ενημερώσετε κάθε ετικέτα ξεχωριστά πριν από την εκτύπωση, μεταβείτε στις λίστες αλληλογραφίας > ολοκληρώσετε & συγχωνεύσετε > επεξεργαστείτε μεμονωμένα έγγραφα. Όταν τελειώσετε, μεταβείτε στο αρχείο > Εκτύπωση για να εκτυπώσετε τις ετικέτες.

Δείτε επίσης

Δημιουργία και εκτύπωση ετικετών

Δημιουργία και εκτύπωση ενός μόνο φακέλου στο Word για Mac

Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

Όταν εκτελείτε συγχώνευση αλληλογραφίας, το Word εισάγει τις εγγραφές από μια προέλευση δεδομένων, ή λίστα παραληπτών, στο κύριο έγγραφο. Η λίστα παραληπτών για μια εργασία συγχώνευσης αλληλογραφίας μπορεί να είναι ένα φύλλο του Excel, το βιβλίο διευθύνσεων του Office, μια βάση δεδομένων του FileMaker Pro, ένα έγγραφο του Word ή ένα οριοθετημένο αρχείο κειμένου.

Σημαντικό: Πρέπει να έχετε μια υπάρχουσα λίστα παραληπτών, όπως ένα έγγραφο του Word που έχει διευθύνσεις, για να ολοκληρώσετε αυτήν τη διαδικασία. Για περισσότερες πληροφορίες σχετικά με τον τρόπο ρύθμισης μιας λίστας παραληπτών, ανατρέξτε στο θέμα Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

  1. Στο μενού Αρχείο, επιλέξτε Δημιουργία κενού εγγράφου.

    Ανοίγει ένα νέο, κενό έγγραφο του Word. Αυτό θα αποτελέσει το κύριο έγγραφό σας.

  2. Στο μενού Προβολή, επιλέξτε Διάταξη εκτύπωσης.

  3. Στο μενού Εργαλεία, επιλέξτε Διαχείριση συγχώνευσης αλληλογραφίας.

  4. Στην περιοχή 1. Επιλογή τύπου εγγράφου, επιλέξτε Δημιουργία νέου και, στη συνέχεια, επιλέξτε Ετικέτες.

  5. Στην περιοχή Πληροφορίες για τον εκτυπωτή, επιλέξτε τον τύπο του εκτυπωτή που χρησιμοποιείτε.

  6. Στο αναδυόμενο μενού Ετικέτες, κάντε κλικ στον κατασκευαστή των ετικετών σας.

    Συμβουλή: Για περισσότερες ετικέτες, στο αναδυόμενο μενού Ετικέτες, επιλέξτε Άλλη.

  7. Στην περιοχή Αριθμός προϊόντος, επιλέξτε τον τύπο ετικέτας που έχετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Συμβουλή: Για πληροφορίες σχετικά με τα περιθώρια και τα άλλα χαρακτηριστικά μιας ετικέτας, επιλέξτε Λεπτομέρειες.

  8. Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Λήψη λίστας και, στη συνέχεια, επιλέξτε την προέλευση για τη λίστα παραληπτών (για παράδειγμα, το βιβλίο διευθύνσεων του Office).

  9. Στο αναδυόμενο μενού Εισαγωγή πεδίου συγχώνευσης, επιλέξτε ένα όνομα πεδίου από τη λίστα (για παράδειγμα, "Όνομα").

    Το Word προσθέτει το όνομα του πεδίου στο πλαίσιο Δείγμα ετικέτας.

    Συμβουλή: Για να επιστρέψετε αργότερα σε αυτό το παράθυρο διαλόγου, στη Διαχείριση συγχώνευσης αλληλογραφίας στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Προσθήκη ή κατάργηση συμβόλων κράτησης θέσης σε ετικέτες Προσθαφαίρεση κουμπιού συμβόλου κράτησης θέσης .

  10. Επαναλάβετε το βήμα 9 για κάθε πεδίο που θέλετε να εμφανίζεται στις ετικέτες σας.

  11. Αφού προσθέσετε όλα τα πεδία που θέλετε, επιλέξτε OK.

    Τα ονόματα των πεδίων αντιγράφονται σε όλες τις ετικέτες στο κύριο έγγραφο.

  12. Στο κύριο έγγραφο, επεξεργαστείτε την πρώτη ετικέτα για να προσθέσετε κενά διαστήματα, κόμματα και χαρακτήρες επαναφοράς στα σημεία που θέλετε.

  13. Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 2. Επιλογή λίστας παραληπτών, c συμπληρώστε τα στοιχεία για να συμπληρώσετε το έγγραφό σας Κουμπί συμπλήρωσης στοιχείων για την ολοκλήρωση εγγράφου .

    Το Word εφαρμόζει τη μορφοποίηση που χρησιμοποιείτε για την πρώτη ετικέτα σε όλες τις ετικέτες.

  14. Για να ολοκληρώσετε τις ετικέτες σας, κάντε ένα από τα εξής:

Για

Κάντε το εξής

Προεπισκόπηση των ετικετών

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 5. Προεπισκόπηση αποτελεσμάτων, επιλέξτε Προβολή συγχωνευμένων δεδομένων Κουμπί "Προβολή συγχωνευμένων δεδομένων" .

Άμεση εκτύπωση των ετικετών

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση σε Κουμπί "Συγχώνευση στον εκτυπωτή" εκτυπωτή .

Δημιουργία ενός εγγράφου που περιέχει τις συγχωνευμένες ετικέτες που μπορείτε να αποθηκεύσετε

Στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση σε νέο έγγραφο Κουμπί "Ολοκλήρωση συγχώνευσης αλληλογραφίας" .

Δείτε επίσης

Δημιουργία και εκτύπωση ετικετών

Δημιουργία φακέλων με χρήση της Συγχώνευσης αλληλογραφίας

Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

Σημείωση:  Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας πείτε εάν σας βοήθησαν αυτές οι πληροφορίες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×