Μετάβαση στο κύριο περιεχόμενο
Office
Εισαγωγή εικόνων σε διάγραμμα Visio

Εισαγωγή εικόνων σε διάγραμμα Visio

Συνδρομή του Office 365, Office 2019, Office 2016, Office 2013, Office 2010

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε εύκολα.

Μπορείτε να εισάγετε τους περισσότερους τύπους αρχείων εικόνας σε ένα διάγραμμα του Visio. Εμφανίζονται ως κανονικές εικόνες, αλλά δεν διαθέτουν ορισμένες δυνατότητες που έχουν τα σχήματα του Visio, όπως τα σημεία σύνδεσης (αν και μπορείτε να τα συνδέσετε σε άλλα σχήματα χρησιμοποιώντας μια γραμμή σύνδεσης).

  1. Στην καρτέλα Εισαγωγή, στην ομάδα Απεικονίσεις, κάντε κλικ στην επιλογή Εικόνες ή στην επιλογή Εικόνες στο Internet.

    Όταν χρησιμοποιείτε εικόνες ή εικόνες clip art από το Bing, είστε υπεύθυνοι για την τήρηση των πνευματικών δικαιωμάτων και το φίλτρο άδειας χρήσης στο Bing μπορεί να σας βοηθήσει να επιλέξετε τις εικόνες που θα χρησιμοποιήσετε.

  2. Εντοπίστε την εικόνα που θέλετε να εισαγάγετε, κάντε κλικ στο αρχείο εικόνας και, στη συνέχεια, κάντε κλικ στην επιλογή Άνοιγμα (εάν η εικόνα είναι στον υπολογιστή σας) ή Εισαγωγή (εάν η εικόνα είναι στο Internet).

    Ορισμένα αρχεία που εισάγετε σε σχέδια του Visio ως εικόνες γραφικών εμφανίζονται ως μετα-αρχεία. Ωστόσο, τα αρχεία bitmap, όπως. bmp,. jpg,. PCX και ούτω καθεξής, παραμένουν bitmap στο σχέδιο του Visio.

Εισαγωγή εικόνας από αρχείο γραφικών

  1. Στο μενού Εισαγωγή , τοποθετήστε το δείκτη του ποντικιού στην επιλογή εικόνακαι, στη συνέχεια, κάντε κλικ στην επιλογή από αρχείο.

  2. Εντοπίστε το φάκελο που περιέχει την εικόνα που θέλετε να εισαγάγετε, κάντε κλικ στο αρχείο εικόνας και, στη συνέχεια, κάντε κλικ στην επιλογή Άνοιγμα.

    Συμβουλή: Μπορείτε επίσης να ανοίξετε αρχεία γραφικών από το μενού " αρχείο ". Στο μενού Αρχείο, κάντε κλικ στην επιλογή Άνοιγμα. Στη λίστα αρχεία τύπου , κάντε κλικ στη μορφή αρχείου γραφικών που θέλετε και, στη συνέχεια, εντοπίστε το αρχείο. Επιλέξτε Άνοιγμα. Τα περισσότερα αρχεία που εισάγετε σε σχέδια του Visio ως εικόνες γραφικών εμφανίζονται ως μετα-αρχεία. Ωστόσο, τα αρχεία bitmap, όπως. dib,. bmp,. PCX και ούτω καθεξής, παραμένουν bitmap στο σχέδιο του Visio.

Εισαγωγή εικόνας απευθείας από σαρωτή ή ψηφιακή φωτογραφική μηχανή

  1. Ρυθμίστε την εικόνα στο σαρωτή ή την ψηφιακή φωτογραφική μηχανή.

  2. Στο μενού Εισαγωγή , τοποθετήστε το δείκτη του ποντικιού στην επιλογή εικόνακαι, στη συνέχεια, κάντε κλικ στην επιλογή από σαρωτή ή κάμερα.

  3. Εάν έχετε συνδέσει περισσότερους από έναν σαρωτές ή κάμερες στον υπολογιστή σας, στην περιοχή συσκευή Επιλέξτε αυτήν που θέλετε να χρησιμοποιήσετε.

  4. Κάντε ένα από τα εξής:

    • Εάν χρησιμοποιείτε ένα σαρωτή και θέλετε να χρησιμοποιήσετε τις προεπιλεγμένες ρυθμίσεις για να σαρώσετε την εικόνα σας, κάντε κλικ στην επιλογή ποιότητα Web (για σχέδια στην οθόνη) ή στην ποιότητα εκτύπωσης (για τα εκτυπωμένα σχέδια) και, στη συνέχεια, κάντε κλικ στην επιλογή Εισαγωγή.

      Σημείωση: Το κουμπί " Εισαγωγή " μπορεί να μην είναι διαθέσιμο σε ορισμένους σαρωτές, επειδή το λογισμικό του σαρωτή δεν υποστηρίζει την αυτόματη σάρωση. Σε αυτές τις περιπτώσεις, χρησιμοποιήστε το κουμπί Προσαρμοσμένη εισαγωγή αντί για αυτό.

    • Εάν χρησιμοποιείτε ψηφιακή φωτογραφική μηχανή ή εάν θέλετε να αλλάξετε τις ρυθμίσεις του σαρωτή, κάντε κλικ στην επιλογή Προσαρμοσμένη εισαγωγή. Ακολουθήστε τις οδηγίες για την κάμερα ή το σαρωτή που χρησιμοποιείτε.

Δείτε επίσης

Βίντεο: εισαγωγή εικόνων στο Visio

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×