Δημιουργία ή προσαρμνογή των προτύπων σελίδας

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Το πρότυπο είναι μια προσχεδιασμένη διάταξη που μπορείτε να εφαρμόσετε σε μια νέα σελίδα για να παρέχουν ένα επίπεδο συνέπειας και να εξοικονομήσετε χρόνο. Το OneNote περιλαμβάνει πολλά ενσωματωμένα πρότυπα, συμπεριλαμβανομένων των σελίδων διακοσμητικό φόντο και λίστες εκκρεμών εργασιών. Μπορείτε να δημιουργήσετε το δικό σας πρότυπο ή να προσαρμόσετε ένα υπάρχον.

Μπορείτε να χρησιμοποιήσετε το OneNote πρότυπα όπως είναι, αλλάξετε όπως θέλετε, ή να δημιουργήσετε το δικό σας.

Δημιουργία νέου προτύπου σελίδας

  1. Στη λίστα των σελίδων στη δεξιά πλευρά της οθόνης, επιλέξτε Προσθήκη σελίδας.

    Προσθέστε περισσότερες σελίδες στα σημειωματάριά σας.

  2. Επιλέξτε Προβολή > Μέγεθος χαρτιού.

    Στιγμιότυπο οθόνης από το κουμπί "Μέγεθος χαρτιού" στο OneNote 2016.

  3. Στο παράθυρο εργασιών Μέγεθος χαρτιού, ορίστε το μέγεθος χαρτιού και τα περιθώρια εκτύπωσης.

  4. Προσθέστε οποιοδήποτε περιεχόμενο θέλετε να εμφανίζεται στο πρότυπο.

    Κάθε νέα σελίδα που δημιουργείτε χρησιμοποιώντας αυτό το πρότυπο θα περιέχει αυτές τις πληροφορίες.

  5. Όταν ολοκληρώσετε τη διαδικασία, επιλέξτε Αποθήκευση της τρέχουσας σελίδας ως προτύπου στο κάτω μέρος του παραθύρου εργασιών Μέγεθος χαρτιού.

    Αποθήκευση σελίδας ως προτύπου

  6. Στο παράθυρο διαλόγου Αποθήκευση ως προτύπου, δώστε στο πρότυπο ένα όνομα και κάντε κλικ στην επιλογή Αποθήκευση.

Σημείωση: Όταν η εφαρμογή ενός προτύπου σε μια σελίδα, θα έχετε τη δυνατότητα να επιλέξετε το πρότυπό σας από τη λίστα Τα πρότυπά μου στο παράθυρο εργασιών πρότυπα.

Αρχή της σελίδας

Προσαρμογή προτύπου σελίδας

  1. Επιλέξτε Εισαγωγή > Πρότυπα σελίδας > Πρότυπα σελίδας.

    Στιγμιότυπο οθόνης του κουμπιού "Πρότυπα σελίδας" στο OneNote 2016.

  2. Στο παράθυρο εργασιών Πρότυπα, κάντε κλικ στα μικρά βέλη που βρίσκονται δίπλα στα ονόματα των κατηγοριών για να τις αναπτύξετε.

  3. Επιλέξτε το όνομα του προτύπου που θέλετε να προσαρμόσετε.

    Το πρότυπο θα εφαρμοστεί σε μια νέα, κενή σελίδα.

  4. Στην κορδέλα, επιλέξτε Προβολή > Μέγεθος χαρτιού.

  5. Στο παράθυρο εργασιών Μέγεθος χαρτιού, ορίστε το μέγεθος χαρτιού και τα περιθώρια εκτύπωσης.

  6. Επεξεργαστείτε ή διαγράψτε το υπάρχον περιεχόμενο της σελίδας και, στη συνέχεια, επιλέξτε Αποθήκευση της τρέχουσας σελίδας ως προτύπου στο κάτω μέρος του παραθύρου εργασιών Μέγεθος χαρτιού.

    Αποθήκευση σελίδας ως προτύπου

  7. Στο παράθυρο διαλόγου Αποθήκευση ως προτύπου, δώστε στο πρότυπο ένα όνομα και κάντε κλικ στην επιλογή Αποθήκευση.

Σημείωση: Όταν η εφαρμογή ενός προτύπου σε μια σελίδα, θα έχετε τη δυνατότητα να επιλέξετε το προσαρμοσμένο πρότυπο από τη λίστα Τα πρότυπά μου στο παράθυρο εργασιών πρότυπα.

Αρχή της σελίδας

Βέλτιστες πρακτικές για τη δημιουργία προτύπων σελίδας

  • Ενεργοποιήστε γραμμές κανόνα (Προβολή > Γραμμές κανόνα) για να σας βοηθήσουν να ευθυγραμμίσετε πλαίσια κειμένου, εικόνες και άλλο περιεχόμενο στο πρότυπό σας. Απενεργοποιήστε ξανά τις γραμμές κανόνα πριν να αποθηκεύσετε την εργασία σας, εκτός αν επιθυμείτε να είναι μέρος του προτύπου.

  • Χρησιμοποιήστε στυλ παραγράφων (Κεντρική > Στυλ) για να μορφοποιήσετε κείμενο και επικεφαλίδες, ώστε να διατηρήσετε τα στυλ σας συνεπή.

  • Μην χρησιμοποιείτε μια εικόνα ως εικόνα φόντου εκτός και αν είναι απαραίτητο για τη σχεδίαση του προτύπου σας. Οι εικόνες φόντου επηρεάζουν το μέγεθος του αρχείου και μπορεί να προκαλέσουν τη μετατροπή κειμένου που τοποθετείται στο επάνω μέρος της εικόνας σε εικόνα, εάν στείλετε τη σελίδα μέσω ηλεκτρονικού ταχυδρομείου. Εξετάστε το ενδεχόμενο να τοποθετήσετε τις εικόνες επάνω, κάτω ή στο πλάι και όχι πίσω από το κείμενο.

  • Βεβαιωθείτε ότι το κείμενο κράτησης θέσης είναι σαφές και αναγνωρίζεται εύκολα, έτσι ώστε οποιοσδήποτε χρησιμοποιεί το πρότυπο να μπορεί να ξεχωρίσει τις πληροφορίες που θα πρέπει να περιέχει κάθε πλαίσιο κράτησης θέσης. Για παράδειγμα, ένα πλαίσιο κειμένου που προορίζεται για μια επωνυμία εταιρείας μπορεί να ονομάζεται "[Επωνυμία εταιρείας]".

  • Βεβαιωθείτε ότι οι πίνακες και οι εικόνες έχουν τοποθετηθεί με σαφήνεια και ότι οι επικεφαλίδες τους διατηρούνται ξεχωριστά από το κείμενο που θα εισαχθεί αργότερα. Τα πλαίσια κειμένου επεκτείνονται όταν συμπληρώνονται με περιεχόμενο και μια σελίδα θα μπορούσε γρήγορα να γεμίσει.

  • Επιλέξτε ένα χρώμα γραμματοσειράς που θα είναι ορατό χωρίς το χρώμα φόντου, αν εκτυπωθεί το πρότυπο.

  • Τοποθετήστε το κείμενο και τα αντικείμενα μέσα στα περιθώρια εκτύπωσης της σελίδας σας.

Αρχή της σελίδας

Δημιουργία νέου προτύπου σελίδας

  1. Κάντε κλικ στο κουμπί Προσθήκη σελίδας για να δημιουργήσετε μια νέα, κενή σελίδα.

    Προσθέστε περισσότερες σελίδες στα σημειωματάριά σας.

  2. Κάντε κλικ στις επιλογές Προβολή > Μέγεθος χαρτιού.

    Μπορείτε να αλλάξετε το μέγεθος χαρτιού σύμφωνα με το πρότυπο που δημιουργείτε

  3. Στο παράθυρο εργασιών Μέγεθος χαρτιού, ορίστε το μέγεθος χαρτιού και τα περιθώρια εκτύπωσης.

  4. Προσθέστε οποιοδήποτε περιεχόμενο θέλετε να εμφανίζεται στο πρότυπο.

    Κάθε νέα σελίδα που δημιουργείτε χρησιμοποιώντας αυτό το πρότυπο θα περιέχει αυτές τις πληροφορίες.

  5. Όταν ολοκληρώσετε τη διαδικασία, κάντε κλικ στο κουμπί Αποθήκευση της τρέχουσας σελίδας ως προτύπου στο κάτω μέρος του παραθύρου εργασιών Μέγεθος χαρτιού.

    Αποθήκευση σελίδας ως προτύπου

  6. Στο παράθυρο διαλόγου Αποθήκευση ως προτύπου, δώστε στο πρότυπο ένα όνομα και κάντε κλικ στην επιλογή Αποθήκευση.
     

Σημείωση: Όταν η εφαρμογή ενός προτύπου σε μια σελίδα, θα έχετε τη δυνατότητα να επιλέξετε το πρότυπό σας από τη λίστα Τα πρότυπά μου στο παράθυρο εργασιών πρότυπα.

Αρχή της σελίδας

Προσαρμογή προτύπου σελίδας

  1. Κάντε κλικ στις επιλογές Εισαγωγή > Πρότυπα σελίδας > Πρότυπα σελίδας.

    Προβάλετε τα διαθέσιμα πρότυπα στο OneNote.

  2. Στο παράθυρο εργασιών Πρότυπα, κάντε κλικ στα μικρά βέλη που βρίσκονται δίπλα στα ονόματα των κατηγοριών για να τις αναπτύξετε.

  3. Κάντε κλικ στο όνομα του προτύπου που θέλετε να προσαρμόσετε.

    Το πρότυπο θα εφαρμοστεί σε μια νέα, κενή σελίδα.

  4. Στην Κορδέλα, επιλέξτε Προβολή > Μέγεθος χαρτιού.

  5. Στο παράθυρο εργασιών Μέγεθος χαρτιού, ορίστε το μέγεθος χαρτιού και τα περιθώρια εκτύπωσης.

  6. Επεξεργαστείτε ή διαγράψτε το υπάρχον περιεχόμενο της σελίδας και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση της τρέχουσας σελίδας ως προτύπου στο κάτω μέρος του παραθύρου εργασιών Μέγεθος χαρτιού.

    Αποθήκευση σελίδας ως προτύπου

  7. Στο παράθυρο διαλόγου Αποθήκευση ως προτύπου, δώστε στο πρότυπο ένα όνομα και κάντε κλικ στην επιλογή Αποθήκευση.

Σημείωση: Όταν η εφαρμογή ενός προτύπου σε μια σελίδα, θα έχετε τη δυνατότητα να επιλέξετε το προσαρμοσμένο πρότυπο από τη λίστα Τα πρότυπά μου στο παράθυρο εργασιών πρότυπα.
 

Αρχή της σελίδας

Βέλτιστες πρακτικές για τη δημιουργία προτύπων σελίδας

  • Ενεργοποιήστε γραμμές κανόνα (Προβολή > Γραμμές κανόνα) για να σας βοηθήσουν να ευθυγραμμίσετε πλαίσια κειμένου, εικόνες και άλλο περιεχόμενο στο πρότυπό σας. Απενεργοποιήστε ξανά τις γραμμές κανόνα πριν να αποθηκεύσετε την εργασία σας, εκτός αν επιθυμείτε να είναι μέρος του προτύπου.

  • Χρησιμοποιήστε στυλ παραγράφων (Κεντρική > Στυλ) για να μορφοποιήσετε κείμενο και επικεφαλίδες, ώστε να διατηρήσετε τα στυλ σας συνεπή.

  • Μην χρησιμοποιείτε μια εικόνα ως εικόνα φόντου εκτός και αν είναι απαραίτητο για τη σχεδίαση του προτύπου σας. Οι εικόνες φόντου επηρεάζουν το μέγεθος του αρχείου και μπορεί να προκαλέσουν τη μετατροπή κειμένου που τοποθετείται στο επάνω μέρος της εικόνας σε εικόνα, εάν στείλετε τη σελίδα μέσω ηλεκτρονικού ταχυδρομείου. Εξετάστε το ενδεχόμενο να τοποθετήσετε τις εικόνες επάνω, κάτω ή στο πλάι και όχι πίσω από το κείμενο.

  • Βεβαιωθείτε ότι το κείμενο κράτησης θέσης είναι σαφές και αναγνωρίζεται εύκολα, έτσι ώστε οποιοσδήποτε χρησιμοποιεί το πρότυπο να μπορεί να ξεχωρίσει τις πληροφορίες που θα πρέπει να περιέχει κάθε πλαίσιο κράτησης θέσης. Για παράδειγμα, ένα πλαίσιο κειμένου που προορίζεται για μια επωνυμία εταιρείας μπορεί να ονομάζεται "[Επωνυμία εταιρείας]".

  • Βεβαιωθείτε ότι οι πίνακες και οι εικόνες έχουν τοποθετηθεί με σαφήνεια και ότι οι επικεφαλίδες τους διατηρούνται ξεχωριστά από το κείμενο που θα εισαχθεί αργότερα. Τα πλαίσια κειμένου επεκτείνονται όταν συμπληρώνονται με περιεχόμενο και μια σελίδα θα μπορούσε γρήγορα να γεμίσει.

  • Επιλέξτε ένα χρώμα γραμματοσειράς που θα είναι ορατό χωρίς το χρώμα φόντου, αν εκτυπωθεί το πρότυπο.

  • Τοποθετήστε το κείμενο και τα αντικείμενα μέσα στα περιθώρια εκτύπωσης της σελίδας σας.

Αρχή της σελίδας

Σε αυτό το άρθρο

Δημιουργία προτύπου από μια σελίδα του OneNote 2010

Δημιουργία προτύπου από μια ενότητα OneNote 2010

Δημιουργία προτύπου από ένα σημειωματάριο του OneNote 2010

Βέλτιστες πρακτικές κατά τη δημιουργία προτύπων του OneNote 2010

Δημιουργία προτύπου από μια σελίδα του OneNote 2010

  1. Δημιουργήστε ή ανοίξτε τη σελίδα που θέλετε να χρησιμοποιήσετε ως πρότυπο σελίδας.

  2. Στο δεξιό παράθυρο, κάντε κλικ στο βέλος προς τα κάτω δίπλα στην επιλογή Νέα σελίδα και, στη συνέχεια, κάντε κλικ στην επιλογή Πρότυπα σελίδας.

  3. Στο κάτω μέρος του παραθύρου πρότυπα, κάντε κλικ στην επιλογή Αποθήκευση της τρέχουσας σελίδας ως προτύπου.

  4. Πληκτρολογήστε ένα όνομα για το πρότυπο σελίδας και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση.

Κάθε φορά που θέλετε να προσθέσετε μια νέα σελίδα στην τρέχουσα ενότητα του OneNote που βασίζεται στο πρότυπο αποθηκευμένη σελίδα, στο δεξιό παράθυρο, κάντε κλικ στο βέλος δίπλα στην επιλογή Νέα σελίδα και, στη συνέχεια, κάντε κλικ στην επιλογή Πρότυπα σελίδας. Κάντε κλικ στην επιλογή Τα πρότυπά μου και, στη συνέχεια, κάντε κλικ στο όνομα του αποθηκευμένου προτύπου.

Αρχή της σελίδας

Δημιουργία προτύπου από μια ενότητα OneNote 2010

  1. Δημιουργήστε ή ανοίξτε την ενότητα που θέλετε να χρησιμοποιήσετε ως πρότυπο.

  2. Κάντε κλικ στην καρτέλα Αρχείο και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση ως.

  3. Στην περιοχή Αποθήκευση τρέχουσας, κάντε κλικ στην ενότητα.

  4. Στην περιοχή Επιλογή μορφής, κάντε κλικ στην επιλογή ενότητα του OneNote 2010 (* .one).

  5. Κάντε κλικ στην επιλογή Αποθήκευση ως.

  6. Επιλέξτε ένα όνομα και μια θέση για να αποθηκεύσετε το πρότυπο ενότητας και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση.

Κάθε φορά που θέλετε να προσθέσετε μια νέα ενότητα σε ένα από τα σημειωματάριά σας που βασίζεται στο πρότυπο αποθηκευμένη ενότητα, εντοπίστε το πρότυπο στον υπολογιστή σας και κάντε διπλό κλικ για να το ανοίξετε στο OneNote. Κάντε κλικ και σύρετε την καρτέλα τίτλος ενότητας από την επάνω αριστερή γωνία της οθόνης σας σε ένα από τα σημειωματάριά σας στην αριστερή πλευρά της οθόνης σας για να προσθέσετε μια νέα ενότητα στο Σημειωματάριο που βασίζεται στο πρότυπο ενότητας.

Σημείωση: Εάν προτιμάτε, μπορείτε επίσης να προσθέσετε την ενότητα σε ένα σημειωματάριο, τοποθετώντας ένα αντίγραφο του αρχείου προτύπου ενότητας στο φάκελο στον υπολογιστή σας όπου είναι αποθηκευμένο το Σημειωματάριο. Από προεπιλογή, τα σημειωματάρια του OneNote είναι αποθηκευμένα στο C:\Users\< username >\OneNote Notebooks\< όνομα του σημειωματαρίου >.

Αρχή της σελίδας

Δημιουργία προτύπου από ένα σημειωματάριο του OneNote 2010

  1. Δημιουργήστε ή ανοίξτε το Σημειωματάριο που θέλετε να χρησιμοποιήσετε ως πρότυπο.

  2. Κάντε κλικ στην καρτέλα Αρχείο και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση ως.

  3. Στην περιοχή Αποθήκευση τρέχουσας, κάντε κλικ στο Σημειωματάριο.

  4. Στην περιοχή Επιλογή μορφής, κάντε κλικ στο Πακέτο OneNote (*.onepkg).

  5. Κάντε κλικ στην επιλογή Αποθήκευση ως.

  6. Επιλέξτε ένα όνομα και μια θέση για να αποθηκεύσετε το πρότυπο ενότητας και, στη συνέχεια, κάντε κλικ στην επιλογή Αποθήκευση.

Κάθε φορά που θέλετε να δημιουργήσετε μια εντελώς νέα σημειωματάριο που βασίζεται στο πρότυπο αποθηκευμένο το Σημειωματάριο, εντοπίστε το πρότυπο στον υπολογιστή σας και κάντε διπλό κλικ για να το ανοίξετε στο OneNote. Πληκτρολογήστε ένα όνομα για το νέο σημειωματάριο, επιλέξτε μια θέση για να την αποθηκεύσετε (από προεπιλογή, το OneNote σημειωματάρια αποθηκεύονται στο C:\Users\< username >\OneNote Notebooks\< όνομα του σημειωματαρίου >) και, στη συνέχεια, κάντε κλικ στην επιλογή Δημιουργία.

Αρχή της σελίδας

Βέλτιστες πρακτικές κατά τη δημιουργία προτύπων του OneNote 2010

Ακολουθούν ορισμένες υποδείξεις και συμβουλές προτείνουμε να μπορείτε να θυμάστε κατά τη δημιουργία προτύπων του OneNote 2010. Πρότυπα την τάση να χρησιμοποιηθεί ξανά και ξανά, ώστε να είναι μια καλή ιδέα για να βεβαιωθείτε ότι είστε έχει σχεδιαστεί όσο αποδοτικότερα γίνεται για να μεγιστοποιήσετε τη διευκόλυνσή σας.

  • Επιλέξτε Απαλοιφή και διακριτές χρώματα για κάθε ενότητα ώστε να είναι εύκολο να τα διακρίνετε.

  • Αν το πρότυπό σας προορίζεται για εκτύπωση, έχετε υπόψη ότι χρώματα σελίδας (όπως γραμμές κανόνα) εμφανίζεται μόνο όταν το πρότυπό σας προβάλλεται σε έναν υπολογιστή και όχι όταν εκτυπωθεί το πρότυπο. Βεβαιωθείτε ότι έχετε επιλέξει ένα χρώμα γραμματοσειράς που θα είναι ορατό χωρίς το χρώμα φόντου όταν εκτυπωθεί το πρότυπο.

  • Αν το πρότυπό σας προορίζεται για εκτύπωση, βεβαιωθείτε ότι τα περιθώρια της σελίδας είναι τουλάχιστον 0,4" και ότι το κείμενο και τα αντικείμενα είναι τοποθετημένες μέσα στα περιθώρια.

  • Να θυμάστε ότι η χρήση μιας εικόνας, όπως μια εικόνα φόντου θα επηρεάζουν το μέγεθος αρχείου και μπορεί να προκαλέσει τοποθετείται επάνω από το κείμενο θα μετατραπεί σε μια εικόνα κατά την αποστολή της σελίδας με ηλεκτρονικό ταχυδρομείο. Συνιστάται να χρησιμοποιείτε αρχεία JPEG για τις εικόνες και την τοποθέτηση εικόνων στο επάνω, κάτω ή στις πλευρές της σελίδας αντί πίσω από κείμενο, εκτός εάν είναι απαραίτητο να σας σχεδίασης.

  • Χρήση κανόνα γραμμές (πατήστε το συνδυασμό πλήκτρων CTRL + SHIFT + R για να εμφανίσετε γραμμές κανόνα) για να στοιχίσετε κείμενο πλαίσια, εικόνες, και άλλο περιεχόμενο που εισαγάγετε στις σελίδες σας.

  • Όταν εισάγετε κείμενο κράτησης θέσης στο πρότυπά σας, βεβαιωθείτε ότι είναι σαφής και εύκολο για να προσδιορίσετε, ώστε κάποιος χρησιμοποιεί το πρότυπο (μαζί με εσάς, εάν μπορείτε να επιστρέψετε σε αυτό μετά μεγάλο χρονικό διάστημα) να πείτε ποιες πληροφορίες θα πρέπει να περιέχει κάθε χαρακτήρα κράτησης θέσης. Για παράδειγμα, κατά την εισαγωγή ενός πλαισίου κειμένου που προορίζονται να περιέχει ένα όνομα εταιρείας, συμπληρώσετε το πλαίσιο κειμένου "[όνομα εταιρείας]".

  • Εάν χρησιμοποιείτε πίνακες, εικόνες και παρόμοιες πληροφορίες, βεβαιωθείτε ότι είστε μπορούν να τοποθετηθούν με σαφήνεια έτσι σε σχέση με ένα το άλλο και ότι τις επικεφαλίδες με σαφήνεια ξεχωριστά από το κείμενο που θα εισαχθεί όταν συμπληρώνεται το πρότυπο. Να θυμάστε ότι μπορούν να αναπτυχθούν αντικειμένων όπως πλαίσια κειμένου όταν αυτά είστε συμπληρωθεί με το πραγματικό περιεχόμενο αντί για το σύμβολο κράτησης θέσης περιεχομένου.

Αρχή της σελίδας

Τι θέλετε να κάνετε;

Εφαρμογή ενός προτύπου σελίδας

Προσαρμογή προτύπου

Δημιουργία νέου προτύπου

Εφαρμογή ενός προτύπου σελίδας

Το OneNote παρέχει πολλά πρότυπα σελίδας για να σας βοηθήσει να ξεκινήσετε; από διακοσμητικά φόντα μέχρι λειτουργικές σελίδες σημειώσεων, όπως σχεδιαστές και λίστες εκκρεμών.

Κάντε τα εξής:

  1. Στο μενού αρχείο, επιλέξτε Δημιουργία και, στη συνέχεια, κάντε κλικ στην επιλογή σελίδα από πρότυπο.

  2. Στο παράθυρο εργασιών πρότυπα, στην περιοχή Προσθήκη σελίδας, κάντε κλικ σε μια κατηγορία στη λίστα και, στη συνέχεια, κάντε κλικ στο όνομα του προτύπου που θέλετε να χρησιμοποιήσετε. Το OneNote δημιουργεί μια νέα σελίδα στην τρέχουσα ενότητα με βάση το επιλεγμένο πρότυπο.

Συμβουλή: Για να εφαρμόσετε γρήγορα πρόσφατα πρότυπα που χρησιμοποιήθηκαν σε μια νέα σελίδα, στη σελίδα καρτέλες λίστα, κάντε κλικ στο βέλος δίπλα στο κουμπί Νέα σελίδα και, στη συνέχεια, κάντε κλικ στο όνομα του προτύπου που θέλετε να εφαρμόσετε. Εάν θέλετε να δημιουργήσετε μια νέα κενή σελίδα, κάντε κλικ στην επιλογή Κενό πρότυπο.

Σημείωση: Πολλά σχέδια προτύπου περιλαμβάνουν περιεχόμενο σελίδας που εμφανίζεται σε συγκεκριμένες θέσεις. Πρότυπα, επομένως, μπορούν να εφαρμοστούν μόνο σε νέες σελίδες που δεν περιέχουν ήδη σημειώσεις. Για να χρησιμοποιήσετε ένα πρότυπο για τις σημειώσεις που έχετε ήδη λάβει, δημιουργήστε μια νέα σελίδα από το πρότυπο που θέλετε και, στη συνέχεια, αντιγράψτε τις υπάρχουσες σημειώσεις σε αυτήν.

Αρχή της σελίδας

Προσαρμογή προτύπου

Εάν δεν θέλετε να δημιουργήσετε μια εντελώς νέα πρότυπο στον εαυτό σας, μπορείτε να εύκολα να αλλάξετε το περιεχόμενο και την εμφάνιση ενός υπάρχοντος προτύπου και, στη συνέχεια, αποθηκεύστε το ως ένα προσαρμοσμένο πρότυπο.

Κάντε τα εξής:

  1. Στο μενού " μορφή ", κάντε κλικ στην επιλογή " πρότυπα ".

  2. Στο παράθυρο εργασιών πρότυπα, στην περιοχή Προσθήκη σελίδας, κάντε κλικ σε μια κατηγορία και, στη συνέχεια, κάντε κλικ στο όνομα του προτύπου που θέλετε να τροποποιήσετε.

  3. Στο μενού αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, στο παράθυρο εργασιών " Διαμόρφωση σελίδας ", αλλάξτε τις επιλογές που θέλετε.

  4. Αλλάξτε οποιοδήποτε περιεχόμενο στη σελίδα, ώστε να είναι ο τρόπος που θα πρέπει να εμφανίζεται κάθε φορά που δημιουργούνται νέες σελίδες που βασίζεται στο πρότυπο που έχουν τροποποιηθεί. Παρομοίως, διαγράψτε οποιοδήποτε υπάρχον περιεχόμενο προτύπου που δεν θέλετε να διατηρήσετε.

  5. Στο κάτω μέρος του παραθύρου εργασιών " Διαμόρφωση σελίδας ", κάντε κλικ στην επιλογή Αποθήκευση της τρέχουσας σελίδας ως προτύπου.

  6. Στο παράθυρο διαλόγου Αποθήκευση ως προτύπου, πληκτρολογήστε ένα όνομα στο πλαίσιο Όνομα προτύπου.

  7. Για να εφαρμόσετε αυτό το πρότυπο κάθε νέα σελίδα που προσθέτετε στην τρέχουσα ενότητα στο σημειωματάριό σας, επιλέξτε το πλαίσιο ελέγχου Ορισμός ως προεπιλεγμένου προτύπου για νέες σελίδες στην τρέχουσα ενότητα.

  8. Κάντε κλικ στο κουμπί Αποθήκευση.

Σημείωση: Τα πρότυπα που έχετε προσαρμόσει προστίθενται αυτόματα στη λίστα τα Πρότυπά μου στο παράθυρο εργασιών πρότυπα.

Αρχή της σελίδας

Δημιουργία νέου προτύπου

Εκτός από τα πρότυπα που παρέχει το OneNote, μπορείτε να μορφοποιήσετε μια σελίδα στο σημειωματάριό σας τον τρόπο που θέλετε και, στη συνέχεια, αποθηκεύστε το ως νέο πρότυπο.

  1. Στο μενού αρχείο, επιλέξτε Δημιουργία και, στη συνέχεια, κάντε κλικ στην επιλογή σελίδα.

    Σημείωση: Μπορείτε επίσης να δημιουργήσετε μια νέα σελίδα κάνοντας κλικ στην επιλογή Νέα σελίδα επάνω από τις καρτέλες σελίδων.

  2. Στο μενού αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, στο παράθυρο εργασιών " Διαμόρφωση σελίδας ", ορίστε τις επιλογές που θέλετε.

  3. Προσθέστε οποιοδήποτε περιεχόμενο στη σελίδα που θέλετε να εμφανίζεται κάθε φορά που δημιουργούνται νέες σελίδες με βάση το προσαρμοσμένο πρότυπό σας.

    Για παράδειγμα, εάν θέλετε να δημιουργήσετε ένα πρότυπο για σημειώσεις σύσκεψης, μπορείτε να προσθέσετε μια ενότητα ημερήσια διάταξη και τις επικεφαλίδες για τη σύσκεψη ημερομηνία και ώρα.

  4. Στο κάτω μέρος του παραθύρου εργασιών " Διαμόρφωση σελίδας ", κάντε κλικ στην επιλογή Αποθήκευση της τρέχουσας σελίδας ως προτύπου.

  5. Στο παράθυρο διαλόγου Αποθήκευση ως προτύπου, πληκτρολογήστε ένα όνομα στο πλαίσιο Όνομα προτύπου.

  6. Για να εφαρμόσετε αυτό το πρότυπο κάθε νέα σελίδα που προσθέτετε στην τρέχουσα ενότητα στο σημειωματάριό σας, επιλέξτε το πλαίσιο ελέγχου Ορισμός ως προεπιλεγμένου προτύπου για νέες σελίδες στην τρέχουσα ενότητα.

  7. Κάντε κλικ στο κουμπί Αποθήκευση.

Σημείωση: Πρότυπα που έχετε δημιουργήσει προστίθενται αυτόματα στη λίστα τα Πρότυπά μου στο παράθυρο εργασιών πρότυπα.

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×