Office
Είσοδος

Δεν μπορώ να βρω μου πρότυπα του Publisher

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Συμπτώματα

Πρότυπα για Publisher που δημιουργείτε εμφανίζονται ούτε στη λίστα Πρόσφατες δημοσιεύσεις ούτε στον κατάλογο Τα πρότυπά μου.

Αιτία

Μόνο δημοσιεύσεις και όχι πρότυπα, συνήθως εμφανίζονται σε λίστα Πρόσφατες δημοσιεύσεις. Κατάλογο Τα πρότυπά μου εμφανίζει τα πρότυπα που είναι αποθηκευμένα στην προεπιλεγμένη θέση προτύπου. Εάν δεν παρατίθενται τα πρότυπά σας στο Τα πρότυπά μου, αυτά ενδέχεται να μην αυτήν τη στιγμή αποθηκευτούν στην προεπιλεγμένη θέση.

Επίλυση

Εάν το πρότυπο έχει αποθηκευτεί σε διαφορετική θέση από την προεπιλεγμένη θέση, ανοίξτε το πρότυπο και αποθηκεύστε το στην προεπιλεγμένη θέση, ή μετακινήστε ή αντιγράψτε το πρότυπο στην προεπιλεγμένη θέση.

Αφού το πρότυπο είναι διαθέσιμο στην προεπιλεγμένη θέση, μπορείτε να το ανοίξετε γρήγορα, κάνοντας κλικ στην επιλογή " Δημιουργία " στο μενού αρχείο και, στη συνέχεια, κάνοντας κλικ στην επιλογή Τα πρότυπά μου.

Συμβουλή: Η προεπιλεγμένη θέση προτύπου για τα Microsoft Windows XP είναι ο φάκελος Data\Microsoft\Templates name\Application C:\Documents και Ρυθμίσεις\όνομα χρήστη.

Βρείτε την προεπιλεγμένη θέση προτύπου στον υπολογιστή σας

  1. Δημιουργήστε μια νέα δημοσίευση δοκιμής.

  2. Στο μενού Αρχείο, κάντε κλικ στην εντολή Αποθήκευση ως.

  3. Στη λίστα Αποθήκευση ως τύπου, κάντε κλικ στην επιλογή Πρότυπο του Publisher.

  4. Κάντε κλικ στο βέλος στο πλαίσιο Αποθήκευση σε και, στη συνέχεια, σημειώστε τη θέση του φακέλου που επισημαίνεται στη λίστα.

    Αυτός ο φάκελος είναι η προεπιλεγμένη θέση προτύπου, όπου έχει Publisher για πρότυπα.

  5. Στο παράθυρο διαλόγου Αποθήκευση ως, κάντε κλικ στην επιλογή Άκυρο.

  6. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Κλείσιμο.

  7. Εάν σας ζητηθεί να αποθηκεύσετε τη δημοσίευση, κάντε κλικ στην επιλογή όχι.

Μετακίνηση υπαρχόντων προτύπων δημοσίευσης στην προεπιλεγμένη θέση προτύπου

  1. Εάν εκτελείται Publisher, κλείστε το πρόγραμμα.

  2. Στα Windows XP, κάντε κλικ στο κουμπί Έναρξη και, στη συνέχεια, κάντε κλικ στην επιλογή Τα έγγραφά μου.

    Εάν το πρότυπο ή τα πρότυπα που θέλετε να μετακινήσετε δεν βρίσκονται στο Τα έγγραφά μου ή στους υποφακέλους, κάντε κλικ στην επιλογή " Αναζήτηση " στο μενού Έναρξη, κάντε κλικ στην επιλογή όλα τα αρχεία και τους φακέλους, πληκτρολογήστε κατάλληλα κριτήρια αναζήτησης και, στη συνέχεια, κάντε κλικ στην επιλογή αναζήτησης .

  3. Κάντε κλικ στο αρχείο που θέλετε να μετακινήσετε.

    Σημείωση: Για να επιλέξετε περισσότερα από ένα αρχείο, κάντε κλικ στο πρώτο αρχείο και, στη συνέχεια, κρατήστε πατημένο το πλήκτρο CTRL ενώ κάνετε κλικ στα επιπλέον αρχεία.

  4. Στο μενού Επεξεργασία, κάντε κλικ στην επιλογή Μετακίνηση σε φάκελο.

  5. Στο παράθυρο διαλόγου Μετακίνηση στοιχείων, αναζητήστε και επιλέξτε στην προεπιλεγμένη θέση προτύπου και, στη συνέχεια, κάντε κλικ στην επιλογή Μετακίνηση.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×