Βασικές εργασίες στο Project

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Project

Ένα κενό έργο μπορεί να είναι δύσκολη, ειδικά εάν είστε εξοικειωμένοι με τη Διαχείριση έργου. Αλλά με λίγα μόνο κλικ, μπορείτε να πατήσετε στη δύναμη του Project για να μετατρέψετε τη λίστα εκκρεμών εργασιών σε ένα πλήρως ανεπτυγμένο έργο για να διαχειριστείτε και να κάνετε κοινή χρήση με την ομάδα σας και ενδιαφερόμενους.

Εδώ θα βρείτε μερικά σημεία εκκίνησης:


Προσθήκη εργασιών

  1. Κάντε κλικ στα στοιχεία Προβολή > Γράφημα Gantt.

  2. Πληκτρολογήστε ένα όνομα στο πρώτο κενό πεδίο Όνομα εργασίας στο κάτω μέρος της λίστας εργασιών και πατήστε το πλήκτρο Enter.

    Λίστα εργασιών στο γράφημα Gantt.

Θέλετε να μάθετε περισσότερα; Εάν προσθέσετε εργασίες μία κάθε φορά αρχίζει να γίνεται αρκετά χρονοβόρα, μπορείτε επίσης να:


Διάρθρωση εργασιών

Εισαγάγετε εσοχές και προεξοχές στις εργασίες για να εμφανίσετε την ιεραρχία — δηλαδή, για να ενεργοποιήσετε τη λίστα εργασιών σας σε μια διάρθρωση του έργου σας. Εργασία με εσοχή του μετατρέπεται σε δευτερεύουσα εργασία της εργασίας επάνω από αυτό, που γίνεται μια εργασία σύνοψης.

  1. Κάντε κλικ στα στοιχεία Προβολή > Γράφημα Gantt.

  2. Στη στήλη Όνομα εργασίας, κάντε κλικ στην εργασία για την οποία θέλετε να δημιουργήσετε εσοχή.

  3. Κάντε κλικ στην επιλογή εργασία > εσοχή εργασίας Κουμπί "Εσοχή εργασίας" στην Κορδέλα. . Η εργασία μετατρέπεται σε δευτερεύουσα εργασία.

  4. Κάντε κλικ στην επιλογή Προεξοχή εργασίας Κουμπί "Προεξοχή εργασίας" στην Κορδέλα. για να μετακινήσετε πάλι την εργασία στο επίπεδο της εργασίας επάνω από αυτήν. Δεν είναι πλέον μια δευτερεύουσα εργασία.

    Λίστα εργασιών με εργασίες σύνοψης και δευτερεύουσες εργασίες στο γράφημα Gantt

Θέλετε να μάθετε περισσότερα; Χρήση δευτερευουσών εργασιών και εργασιών σύνοψης για να εμφανίσετε τις φάσεις, περιηγηθείτε εύκολα από ένα μεγάλο έργο και πολλά άλλα.


Σύνδεση εργασιών

Μπορείτε να συνδέσετε οποιαδήποτε δύο εργασιών σε ένα έργο για να εμφανίσετε τις σχέσεις τους (ονομάζεται επίσης εξάρτησης εργασίας). Εξαρτήσεις καθοδηγούν το χρονοδιάγραμμα του έργου, όταν συνδέετε τις εργασίες, κάθε αλλαγή που κάνετε σε ένα επηρεάζει το άλλο, η οποία επηρεάζει την επόμενη αυτήν και ούτω καθεξής.

  1. Κάντε κλικ στα στοιχεία Προβολή > Γράφημα Gantt.

  2. Κρατήστε πατημένο το πλήκτρο Ctrl και κάντε κλικ στις δύο εργασίες που θέλετε να συνδέσετε (στη στήλη Όνομα εργασίας).

  3. Κάντε κλικ στην επιλογή εργασία > σύνδεση των επιλεγμένων εργασιών Κουμπί "Σύνδεση εργασιών" στην καρτέλα "Εργασία" της Κορδέλας .

    Τρεις συνδεδεμένες εργασίες σε γράφημα Gantt

Θέλετε να μάθετε περισσότερα; Το Project υποστηρίζει τέσσερις είδη των συνδέσεων εργασιών για να εμφανίσετε διαφορετικές σχέσεις. Θέλετε να αλλάξετε τον τύπο σύνδεσης ή να καταργήσετε εντελώς τη σύνδεση;


Αλλαγή της προβολής σας

Έργο ξεκινάει μπορείτε με το γράφημα Gantt δοκιμάσει-και-true, αλλά έχετε δεκάδες άλλες επιλογές για την προβολή των εργασιών σας και τους πόρους και πώς είναι όλα συνδεδεμένοι. Μπορείτε να αλλάξετε οποιαδήποτε προβολή για τις συγκεκριμένες ανάγκες σας.

  1. Κάντε κλικ στην καρτέλα Προβολή.

  2. Στην ομάδα Προβολές εργασιών ή στην ομάδα Προβολές πόρων, κάντε κλικ στην προβολή που θέλετε να χρησιμοποιήσετε.

  3. Για να δείτε όλες τις διαθέσιμες προβολές, κάντε κλικ στις επιλογές Γράφημα Gantt > Περισσότερες προβολές και στη συνέχεια ενεργοποιήστε μία από τις επιλογές στο παράθυρο διαλόγου Περισσότερες προβολές.

Ομάδα "Προβολές εργασιών" στην Κορδέλα και τμήμα δείγματος από το "Διάγραμμα δικτύου"

Θέλετε να μάθετε περισσότερα; Δεν υπάρχει πολύ περισσότερες για να μάθετε εδώ! Χρειαστείτε βοήθεια για επιλογή της σωστής προβολής του έργου σας;


Εκτύπωση του έργου σας

Εκτύπωση μιας προβολής ή αναφοράς στο Project είναι παρόμοια με την εκτύπωση σε άλλα προγράμματα του Office:

Κάντε κλικ στις επιλογές Αρχείο > Εκτύπωση > Εκτύπωση.

Κουμπί "Εκτύπωση" και επιλογές εκτύπωσης στην προβολή Backstage

Θέλετε να μάθετε περισσότερα; Μόνο γρήγορα την συγκεκριμένες πληροφορίες έργου που θέλετε να μοιραστείτε με ενδιαφερόμενους στην εκτύπωσή σας μπορούν να περιλαμβάνουν ορισμένες εργασίες προετοιμασίας πριν να πατήσετε το κουμπί εκτύπωσης:


Μάθετε περισσότερα

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×