Μετάβαση στο κύριο περιεχόμενο
Office

Αποθήκευση διαφάνειας

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε εύκολα.

Σε PC ή Mac, εάν έχετε μια συγκεκριμένη διαφάνεια PowerPoint που θέλετε να χρησιμοποιήσετε σε διαφορετικές παρουσιάσεις, μπορείτε να την αποθηκεύσετε ξεχωριστά από την υπόλοιπη παρουσίαση. Αυτό το άρθρο περιγράφει τον τρόπο με τον οποίο μπορείτε να μετακινήσετε γρήγορα και εύκολα τη διαφάνειά σας από μία παρουσίαση σε μια άλλη.

Σε έναν υπολογιστή, μπορείτε επίσης να αποθηκεύσετε μια διαφάνεια ως εικόνα που μπορείτε να χρησιμοποιήσετε σε άλλες εφαρμογές.

Αποθήκευση διαφάνειας ως παρουσίαση του PowerPoint

  1. Στην καρτέλα μικρογραφίες διαφανειών, στην αριστερή πλευρά του παραθύρου PowerPoint, επιλέξτε τη διαφάνεια που θέλετε να αποθηκεύσετε.

    Ο πίνακας διαφανειών

    Σημείωση: Εάν δεν βλέπετε την καρτέλα διαφάνεια , κάντε κλικ στην επιλογή Προβολή > Normal.

  2. Κάντε κλικ στην επιλογή Αρχική > Αντιγραφή.

  3. Επιλέξτε Αρχείο > Δημιουργία. Κάντε κλικ στην επιλογή κενή παρουσίαση.

    Στη νέα οθόνη, επιλέξτε κενή παρουσίαση.
  4. Κάντε κλικ στην Κεντρική καρτέλα. Κάντε κλικ στην επιλογή Επικόλληση για να ανοίξετε το αναπτυσσόμενο μενού και κάντε κλικ στο κουμπί Διατήρηση μορφοποίησης προέλευσης . Αυτή η ενέργεια θα επικολλήσει τη διαφάνεια στη νέα παρουσίασή σας ως δεύτερη διαφάνεια.

    Από το μενού επικόλληση, επιλέξτε το εικονίδιο διατήρηση μορφοποίησης προέλευσης.

    Συμβουλή: Μπορείτε να τοποθετήσετε το δείκτη του ποντικιού επάνω από τα εικονίδια επικόλλησης για να δείτε τι κάνει κάθε επιλογή επικόλλησης.

  5. Επιλέξτε την κενή διαφάνεια στη νέα παρουσίαση. Πατήστε το πλήκτρο Delete.

  6. Κάντε κλικ στα στοιχεία Αρχείο > Αποθήκευση. Μεταβείτε στο φάκελο όπου θέλετε να αποθηκεύσετε τη διαφάνειά σας.

  7. Πληκτρολογήστε το όνομα της εικόνας της διαφάνειάς σας στο πλαίσιο κειμένου όνομα αρχείου . Κάντε κλικ στο κουμπί Αποθήκευση.

Αποθήκευση μεμονωμένης διαφάνειας ως εικόνας

  1. Στο παράθυρο μικρογραφιών διαφανειών, στην αριστερή πλευρά του παραθύρου του PowerPoint, επιλέξτε τη διαφάνεια που θέλετε να αποθηκεύσετε.

  2. Κάντε κλικ στις επιλογές Αρχείο > Αποθήκευση ως. Μεταβείτε στο φάκελο όπου θέλετε να αποθηκεύσετε τη διαφάνειά σας.

  3. Πληκτρολογήστε το όνομα της εικόνας της διαφάνειάς σας στο πλαίσιο κειμένου όνομα αρχείου .

  4. Κάντε κλικ για να ανοίξετε το αναπτυσσόμενο μενού Αποθήκευση ως τύπου . Επιλέξτε μία από τις παρακάτω μορφές εικόνας για τη διαφάνειά σας.

    • JPEG File Interchange Format (.jpg)

    • Επιλέξτε μορφή φορητών γραφικών δικτύου PNG (. png)

    • Επιλέξτε μορφή ανταλλαγής γραφικών GIF (. gif)

    Στο παράθυρο διαλόγου Αποθήκευση ως, προσδιορίστε τον τύπο του αρχείου που θέλετε να αποθηκεύσει η διαφάνειά σας.
  5. Κάντε κλικ στο κουμπί Αποθήκευση. Εξετάστε το παράθυρο διαλόγου PowerPoint και επιλέξτε μόνο αυτό για να αποθηκεύσετε την επιλεγμένη διαφάνεια ως εικόνα.

    Όταν ερωτηθείτε ποια διαφάνεια θέλετε να εξαγάγετε, κάντε κλικ στην επιλογή μόνο αυτή.

    Σημείωση: Μπορείτε να επιλέξετε όλες τις διαφάνειες για να αποθηκεύσετε κάθε διαφάνεια της παρουσίασής σας ως εικόνα. Κάθε διαφάνεια θα αποθηκευτεί ως ξεχωριστό αρχείο.

  1. Στην καρτέλα μικρογραφίες διαφανειών, στην αριστερή πλευρά του παραθύρου PowerPoint, επιλέξτε τη διαφάνεια που θέλετε να αποθηκεύσετε.

  2. Στο μενού Επεξεργασία , επιλέξτε Αντιγραφή.

  3. Κάντε κλικ στην επιλογή αρχείο _GT_ νέας παρουσίασης.

    Ανοίγει μια κενή παρουσίαση.

  4. Στην κεντρική καρτέλα, επιλέξτε το κάτω βέλος δίπλα στο κουμπί Επικόλληση και, στη συνέχεια, επιλέξτε Διατήρηση μορφοποίησης προέλευσης. Αυτή η ενέργεια θα επικολλήσει τη διαφάνεια στη νέα παρουσίασή σας ως δεύτερη διαφάνεια.

  5. Επιλέξτε την κενή διαφάνεια στη νέα παρουσίασή σας. Κάντε κλικ στην επιλογή Αρχική > cut για να την καταργήσετε.

  6. Κάντε κλικ στα στοιχεία Αρχείο > Αποθήκευση. Επιλέξτε το σημείο όπου θέλετε να αποθηκεύσετε τη διαφάνειά σας.

  7. Πληκτρολογήστε το όνομα της εικόνας της διαφάνειάς σας στο πλαίσιο Αποθήκευση ως . Κάντε κλικ στο κουμπί Αποθήκευση.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×