Office
Είσοδος

Ανάθεση και παρακολούθηση εργασιών

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Εκτός από τη δημιουργία των δικών σας εργασιών, μπορείτε να δημιουργήσετε εργασίες για να εκχωρήσετε σε άλλους χρήστες.

Οι εργασίες σάς βοηθούν να παρακολουθείτε όσα πρέπει να κάνετε. Μπορείτε επίσης να αναθέτετε εργασίες σε άλλους.

  1. Στη γραμμή περιήγησης, κάντε κλικ στην περιοχή Εργασίες και, στη συνέχεια, κάντε κλικ στην επιλογή Δημιουργία εργασίας ή ανοίξτε μια υπάρχουσα εργασία.

    Συντόμευση πληκτρολογίου    Για να δημιουργήσετε μια εργασία, πιέστε το συνδυασμό πλήκτρων Ctrl+Shift+K.

  2. Κάντε κλικ στην επιλογή Ανάθεση εργασίας.

    Εντολή "Ανάθεση εργασίας" στην Κορδέλα

  3. Στο πλαίσιο προς, πληκτρολογήστε ένα όνομα ή μια διεύθυνση ηλεκτρονικού ταχυδρομείου.

  4. Πληκτρολογήστε θέμα, ημερομηνία έναρξης και ημερομηνία παράδοσης.

    Ιδιότητες "Ημερομηνία έναρξης" και "Ημερομηνία παράδοσης" για μια εκχωρημένη εργασία

  5. Εάν θέλετε να επαναληφθεί η εργασία, κάντε κλικ στην περιοχή Περιοδικότητα, κάντε τις επιλογές που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  6. Κάντε κλικ στο κουμπί Αποστολή.

    Σημείωση: Εάν αναθέσετε μια περιοδική εργασία, ένα αντίγραφο της εργασίας παραμένει στη λίστα εργασιών σας, αλλά δεν ενημερώνεται ποτέ. Αν επιλέξετε το πλαίσιο Αποστολή έκθεσης προόδου όταν ολοκληρωθεί η εργασία, θα λαμβάνετε εκθέσεις προόδου για κάθε ολοκληρωμένη παρουσία της εργασίας.

Όταν ανοίγετε μια εργασία που έχετε αναθέσει, μπορείτε να δείτε την πρόοδο των εργασιών που έχουν ανατεθεί με το πλαίσιο % ολοκλήρωσης, το οποίο εσείς ή ο παραλήπτης μπορεί να ενημερώσει κατά την αποστολή μιας αναφοράς κατάστασης εργασίας που έχει ανατεθεί.

Outlook να παρακολουθήσετε την πρόοδο της εργασίας που έχει αντιστοιχιστεί σε ένα άτομο. Εάν θέλετε να πολλά άτομα σε μια εργασία, είναι καλή ιδέα να χωρίσετε την εργασία σε μικρότερα τμήματα ή να εκχωρήσετε μεμονωμένα κάθε εργασίας. Για παράδειγμα, για να παρακολουθείτε μια αναφορά που πρέπει να συνταχθεί από τρεις συντάκτες, δημιουργήστε τρεις διαφορετικές εργασίες με ονόματα Σύνταξη αναφοράς: η Άννα, Σύνταξη αναφοράς: Νάνσυ, και Σύνταξη αναφοράς: Κώστας, και να εκχωρήσετε κάθε μεμονωμένη εργασία στον ανάλογο συντάκτη.

Παρακολούθηση εργασιών που έχετε αναθέσει σε κάποιον άλλο

  1. Στη γραμμή περιήγησης, κάντε κλικ στην επιλογή Εργασίες.

  2. Κάντε κλικ στις επιλογές Προβολή > Αλλαγή προβολής > Εκχωρημένη.

Εντολή προβολής εκχωρημένης εργασίας στην κορδέλα

Λείπουν οι εργασίες που έχουν ανατεθεί

Εάν δεν βλέπετε τις εργασίες που αναθέσατε, ενδέχεται το Outlook να μην έχει ρυθμιστεί έτσι ώστε να διατηρεί αντίγραφα των εργασιών που αναθέτετε.

  1. Κάντε κλικ στην καρτέλα Αρχείο > Επιλογές > Εργασίες.

  2. Στην περιοχή Επιλογές εργασιών, επιλέξτε το πλαίσιο ελέγχου Διατήρηση της λίστας εργασιών μου ενημερωμένης με αντίγραφα των εργασιών που εκχωρώ σε άλλα άτομα.

Πλαίσιο ελέγχου "Διατήρηση της λίστας εργασιών μου ενημερωμένης με αντίγραφα των εργασιών που εκχωρώ σε άλλα άτομα".

Η ενεργοποίηση αυτής της επιλογής δεν παρακολουθεί τις εργασίες που έχετε ήδη αναθέσει, αλλά θα παρακολουθεί τις νέες εργασίες που αναθέτετε.

Αφού δημιουργήσετε μια εργασία και το εκχωρήσετε σε κάποιον, ενδέχεται να έχετε καθήκοντα διαχείρισης για την εκτέλεση έως ότου ολοκληρωθεί. Για παράδειγμα, ίσως θέλετε αναφορές κατάστασης και ενημερώσεις σχετικά με την πρόοδο της εργασίας. Επίσης, εάν το άτομο στο οποίο μπορείτε να αναθέσετε την εργασία την απορρίψει, ίσως θέλετε να αναθέσετε σε κάποιον άλλο.

Για να αναθέσετε μια εργασία, μπορείτε πρώτα να δημιουργήσετε την εργασία και, στη συνέχεια, να το στείλετε ως πρόσκλησης σε εργασία σε κάποιον. Το άτομο που λαμβάνει την πρόσκληση σε εργασία γίνεται ο προσωρινός κάτοχος της εργασίας. Αυτό το άτομο μπορεί να απορρίψουν την εργασία, να αποδεχτείτε την εργασία ή να αναθέσετε την εργασία σε κάποιον άλλο. Εάν η εργασία έχει απορριφθεί, επιστρέφεται για εσάς.

Σημείωση: Παρόλο που επιστρέφεται μια απορριφθείσα εργασία για εσάς, η εργασία εξακολουθεί να ανήκει από τον παραλήπτη μέχρι να ανακτήσετε την κατοχή, επιστρέφοντας την εργασία στη δική σας λίστα εργασιών.

Ανάθεση εργασίας σε κάποιον

  1. Κάντε ένα από τα εξής:

    • Για να αντιστοιχίσετε μια νέα εργασία     Στο μενού αρχείο, επιλέξτε Δημιουργία και, στη συνέχεια, κάντε κλικ στην επιλογή Πρόσκληση σε εργασία.

      Αποστολή πρόσκλησης εργασίας σε κάποιον

    • Για να αντιστοιχίσετε μια υπάρχουσα εργασία     Στη λίστα εργασιών, ανοίξτε την εργασία που θέλετε να εκχωρήσετε. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή Ανάθεση εργασίας.

  2. Στο πλαίσιο προς, πληκτρολογήστε το όνομα ή διεύθυνση ηλεκτρονικού ταχυδρομείου του ατόμου στο οποίο θέλετε να αναθέσετε την εργασία.

    Για να επιλέξετε το όνομα από μια λίστα, κάντε κλικ στο κουμπί για να.

  3. Στο πλαίσιο Θέμα, πληκτρολογήστε ένα όνομα για την εργασία.

    Σημείωση: Για μια υπάρχουσα εργασία, πλαίσιο " θέμα " είναι ήδη συμπληρωμένο.

  4. Επιλέξτε την ημερομηνία παράδοσης και τις επιλογές κατάστασης που θέλετε.

  5. Επιλέξτε ή καταργήστε την επιλογή από το πλαίσιο ελέγχου τήρηση ενημερωμένου αντιγράφου αυτής της εργασίας στη λίστα εργασιών μου και το πλαίσιο ελέγχου Αποστολή έκθεσης προόδου όταν ολοκληρωθεί η εργασία.

  6. Εάν θέλετε να επαναληφθεί η εργασία, στην καρτέλα εργασία, στην ομάδα Επιλογές, κάντε κλικ στην επιλογή Περιοδικότητα, επιλέξτε τις επιλογές που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  7. Στο σώμα της επαναλαμβανόμενης εργασίας, πληκτρολογήστε τις πληροφορίες που θέλετε να συμπεριλάβετε στην εργασία.

  8. Κάντε κλικ στην επιλογή Αποστολή Εικόνα κουμπιού .

    Σημείωση: Εάν αντιστοιχίζετε μια επαναλαμβανόμενη εργασία, ένα αντίγραφο της εργασίας θα παραμείνει στη λίστα εργασιών σας, αλλά δεν θα ενημερωθεί. Εάν επιλέξετε το πλαίσιο ελέγχου Αποστολή έκθεσης προόδου όταν ολοκληρωθεί η εργασία, θα λάβετε μια έκθεση προόδου για κάθε φορά που ολοκληρώνεται της εργασίας.

  1. Ανοίξτε την εργασία που θέλετε να στείλετε.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή προς τα εμπρός.

    Συντόμευση πληκτρολογίου για την προώθηση μια εργασία, πατήστε το συνδυασμό πλήκτρων CTRL + F.

  3. Στα πλαίσια προς και Κοιν, πληκτρολογήστε τα ονόματα των παραληπτών ή τις διευθύνσεις ηλεκτρονικού ταχυδρομείου.

  4. Στο σώμα της εργασίας, πληκτρολογήστε οποιοδήποτε μήνυμα που θέλετε να συμπεριλάβετε. Για να στείλετε περισσότερες από μία εργασία, σύρετε τις πρόσθετες εργασίες από τη λίστα εργασιών στο κυρίως σώμα της εργασίας που προωθείτε.

  5. Κάντε κλικ στην επιλογή Αποστολή Εικόνα κουμπιού .

  1. Ανοίξτε το μήνυμα ηλεκτρονικού ταχυδρομείου που περιέχει την πρόσκληση σε εργασία. Αυτό το μήνυμα είναι συνήθως στο φάκελο Απεσταλμένα.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή Επιστροφή στη λίστα εργασιών.

Μπορείτε επίσης να ανακτήσετε την εργασία από το μήνυμα απορριφθείσα εργασία κάνοντας κλικ στην επιλογή Επιστροφή στη λίστα εργασιών.

Υπάρχουν τρεις τρόποι για να παρακολουθήσετε τις εργασίες που έχετε αντιστοιχίσει σε άλλα άτομα:

  • Αυτόματη διατηρεί αντίγραφα των εργασιών που αναθέτετε και λήψη αυτόματων αναφορών κατάστασης   

    1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

    2. Κάντε κλικ στην επιλογή Επιλογές εργασίας.

    3. Επιλέξτε το πλαίσιο ελέγχου Τήρηση ενημερωμένων αντιγράφων των εργασιών στη λίστα εργασιών μου.

    4. Επιλέξτε το πλαίσιο ελέγχου Αποστολή αναφορών κατάστασης κατά την ολοκλήρωση των εργασιών.

  • Προβολή εργασιών που έχετε αναθέσει σε άλλους   

    1. Κάντε κλικ στην επιλογή εργασίες.

    2. Στο μενού Προβολή, τοποθετήστε το δείκτη στην Τρέχουσα προβολή και, στη συνέχεια, κάντε κλικ στην επιλογή ανάθεσης.

  • Προβάλετε τη λίστα των ατόμων που λαμβάνουν ενημερωμένα αντίγραφα μιας εκχωρημένης εργασίας   

    1. Ανοίξτε την εκχωρημένη εργασία για την οποία θέλετε να προβάλετε τη λίστα.

    2. Στην καρτέλα Λεπτομέρειες, δείτε τα ονόματα στο πλαίσιο λίστας ενημερωμένη έκδοση.

  1. Ανοίξτε την εργασία ή πρόσκληση σε εργασία.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή Αποδοχή ή Άρνηση.

  3. Κάντε ένα από τα εξής:

    • Κάντε κλικ στην επιλογή Επεξεργασία της απάντησης πριν από την αποστολή, πληκτρολογήστε το σχόλιό σας στο μήνυμα και, στη συνέχεια, κάντε κλικ στην επιλογή Αποστολή.

    • Κάντε κλικ στην επιλογή Αποστολή της απάντησης τώρα.

  1. Ανοίξτε την εργασία για την οποία θέλετε να στείλετε μια αναφορά κατάστασης ή ένα σχόλιο.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή είτε Αποστολή έκθεσης προόδου, Απάντηση ή Απάντηση σε όλους.

  3. Στα πλαίσια προς και Κοιν, πληκτρολογήστε τα ονόματα των παραληπτών ή τις διευθύνσεις ηλεκτρονικού ταχυδρομείου.

    Εάν η εργασία έχει ανατεθεί σε εσάς, στη συνέχεια, τα ονόματα των ατόμων που θα ενημερωθούν προστίθενται αυτόματα.

  4. Στο σώμα του μηνύματος, πληκτρολογήστε τις πληροφορίες που θέλετε να συμπεριλάβετε στην αναφορά κατάστασης.

  5. Κάντε κλικ στην επιλογή Αποστολή Εικόνα κουμπιού .

Αφού δημιουργήσετε μια εργασία και το εκχωρήσετε σε κάποιον, ενδέχεται να έχετε καθήκοντα διαχείρισης για την εκτέλεση έως ότου ολοκληρωθεί. Για παράδειγμα, ίσως θέλετε αναφορές κατάστασης και ενημερώσεις σχετικά με την πρόοδο της εργασίας. Επίσης, εάν το άτομο στο οποίο μπορείτε να αναθέσετε την εργασία την απορρίψει, ίσως θέλετε να αναθέσετε σε κάποιον άλλο.

Για να αναθέσετε μια εργασία, μπορείτε πρώτα να δημιουργήσετε την εργασία και, στη συνέχεια, να το στείλετε ως πρόσκλησης σε εργασία σε κάποιον. Το άτομο που λαμβάνει την πρόσκληση σε εργασία γίνεται ο προσωρινός κάτοχος της εργασίας. Αυτό το άτομο μπορεί να απορρίψουν την εργασία, να αποδεχτείτε την εργασία ή να αναθέσετε την εργασία σε κάποιον άλλο. Εάν η εργασία έχει απορριφθεί, επιστρέφεται για εσάς.

Σημείωση: Παρόλο που επιστρέφεται μια απορριφθείσα εργασία για εσάς, η εργασία εξακολουθεί να ανήκει από τον παραλήπτη μέχρι να ανακτήσετε την κατοχή, επιστρέφοντας την εργασία στη δική σας λίστα εργασιών.

Ανάθεση εργασίας σε κάποιον

  1. Κάντε ένα από τα εξής:

    • Για να αντιστοιχίσετε μια νέα εργασία     Στο μενού αρχείο, επιλέξτε Δημιουργία και, στη συνέχεια, κάντε κλικ στην επιλογή Πρόσκληση σε εργασία.

      Αποστολή πρόσκλησης εργασίας σε κάποιον

    • Για να αντιστοιχίσετε μια υπάρχουσα εργασία     Στη λίστα εργασιών, ανοίξτε την εργασία που θέλετε να εκχωρήσετε. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή Ανάθεση εργασίας.

  2. Στο πλαίσιο προς, πληκτρολογήστε το όνομα ή διεύθυνση ηλεκτρονικού ταχυδρομείου του ατόμου στο οποίο θέλετε να αναθέσετε την εργασία.

    Για να επιλέξετε το όνομα από μια λίστα, κάντε κλικ στο κουμπί για να.

  3. Στο πλαίσιο Θέμα, πληκτρολογήστε ένα όνομα για την εργασία.

    Σημείωση: Για μια υπάρχουσα εργασία, πλαίσιο " θέμα " είναι ήδη συμπληρωμένο.

  4. Επιλέξτε την ημερομηνία παράδοσης και τις επιλογές κατάστασης που θέλετε.

  5. Επιλέξτε ή καταργήστε την επιλογή από το πλαίσιο ελέγχου τήρηση ενημερωμένου αντιγράφου αυτής της εργασίας στη λίστα εργασιών μου και το πλαίσιο ελέγχου Αποστολή έκθεσης προόδου όταν ολοκληρωθεί η εργασία.

  6. Εάν θέλετε να επαναληφθεί η εργασία, στην καρτέλα εργασία, στην ομάδα Επιλογές, κάντε κλικ στην επιλογή Περιοδικότητα, επιλέξτε τις επιλογές που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  7. Στο σώμα της επαναλαμβανόμενης εργασίας, πληκτρολογήστε τις πληροφορίες που θέλετε να συμπεριλάβετε στην εργασία.

  8. Κάντε κλικ στην επιλογή Αποστολή Εικόνα κουμπιού .

    Σημείωση: Εάν αντιστοιχίζετε μια επαναλαμβανόμενη εργασία, ένα αντίγραφο της εργασίας θα παραμείνει στη λίστα εργασιών σας, αλλά δεν θα ενημερωθεί. Εάν επιλέξετε το πλαίσιο ελέγχου Αποστολή έκθεσης προόδου όταν ολοκληρωθεί η εργασία, θα λάβετε μια έκθεση προόδου για κάθε φορά που ολοκληρώνεται της εργασίας.

  1. Ανοίξτε την εργασία που θέλετε να στείλετε.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή προς τα εμπρός.

    Συντόμευση πληκτρολογίου για την προώθηση μια εργασία, πατήστε το συνδυασμό πλήκτρων CTRL + F.

  3. Στα πλαίσια προς και Κοιν, πληκτρολογήστε τα ονόματα των παραληπτών ή τις διευθύνσεις ηλεκτρονικού ταχυδρομείου.

  4. Στο σώμα της εργασίας, πληκτρολογήστε οποιοδήποτε μήνυμα που θέλετε να συμπεριλάβετε. Για να στείλετε περισσότερες από μία εργασία, σύρετε τις πρόσθετες εργασίες από τη λίστα εργασιών στο κυρίως σώμα της εργασίας που προωθείτε.

  5. Κάντε κλικ στην επιλογή Αποστολή Εικόνα κουμπιού .

  1. Ανοίξτε το μήνυμα ηλεκτρονικού ταχυδρομείου που περιέχει την πρόσκληση σε εργασία. Αυτό το μήνυμα είναι συνήθως στο φάκελο Απεσταλμένα.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή Επιστροφή στη λίστα εργασιών.

Μπορείτε επίσης να ανακτήσετε την εργασία από το μήνυμα απορριφθείσα εργασία κάνοντας κλικ στην επιλογή Επιστροφή στη λίστα εργασιών.

Υπάρχουν τρεις τρόποι για να παρακολουθήσετε τις εργασίες που έχετε αντιστοιχίσει σε άλλα άτομα:

  • Αυτόματη διατηρεί αντίγραφα των εργασιών που αναθέτετε και λήψη αυτόματων αναφορών κατάστασης   

    1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές.

    2. Κάντε κλικ στην επιλογή Επιλογές εργασίας.

    3. Επιλέξτε το πλαίσιο ελέγχου Τήρηση ενημερωμένων αντιγράφων των εργασιών στη λίστα εργασιών μου.

    4. Επιλέξτε το πλαίσιο ελέγχου Αποστολή αναφορών κατάστασης κατά την ολοκλήρωση των εργασιών.

  • Προβολή εργασιών που έχετε αναθέσει σε άλλους   

    1. Κάντε κλικ στην επιλογή εργασίες.

    2. Στο μενού Προβολή, τοποθετήστε το δείκτη στην Τρέχουσα προβολή και, στη συνέχεια, κάντε κλικ στην επιλογή ανάθεσης.

  • Προβάλετε τη λίστα των ατόμων που λαμβάνουν ενημερωμένα αντίγραφα μιας εκχωρημένης εργασίας   

    1. Ανοίξτε την εκχωρημένη εργασία για την οποία θέλετε να προβάλετε τη λίστα.

    2. Στην καρτέλα Λεπτομέρειες, δείτε τα ονόματα στο πλαίσιο λίστας ενημερωμένη έκδοση.

  1. Ανοίξτε την εργασία ή πρόσκληση σε εργασία.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή Αποδοχή ή Άρνηση.

  3. Κάντε ένα από τα εξής:

    • Κάντε κλικ στην επιλογή Επεξεργασία της απάντησης πριν από την αποστολή, πληκτρολογήστε το σχόλιό σας στο μήνυμα και, στη συνέχεια, κάντε κλικ στην επιλογή Αποστολή.

    • Κάντε κλικ στην επιλογή Αποστολή της απάντησης τώρα.

  1. Ανοίξτε την εργασία για την οποία θέλετε να στείλετε μια αναφορά κατάστασης ή ένα σχόλιο.

  2. Στην καρτέλα εργασία, στην ομάδα Διαχείριση εργασίας, κάντε κλικ στην επιλογή είτε Αποστολή έκθεσης προόδου, Απάντηση ή Απάντηση σε όλους.

  3. Στα πλαίσια προς και Κοιν, πληκτρολογήστε τα ονόματα των παραληπτών ή τις διευθύνσεις ηλεκτρονικού ταχυδρομείου.

    Εάν η εργασία έχει ανατεθεί σε εσάς, στη συνέχεια, τα ονόματα των ατόμων που θα ενημερωθούν προστίθενται αυτόματα.

  4. Στο σώμα του μηνύματος, πληκτρολογήστε τις πληροφορίες που θέλετε να συμπεριλάβετε στην αναφορά κατάστασης.

  5. Κάντε κλικ στην επιλογή Αποστολή Εικόνα κουμπιού .

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×