Μετάβαση στο κύριο περιεχόμενο
Office
Αλλαγή της θέσης αποθήκευσης των απεσταλμένων μηνυμάτων ηλεκτρονικού ταχυδρομείου

Αλλαγή της θέσης αποθήκευσης των απεσταλμένων μηνυμάτων ηλεκτρονικού ταχυδρομείου

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε εύκολα.

Στο Outlook, μπορείτε να καθορίσετε το φάκελο όπου αποθηκεύονται τα στοιχεία ηλεκτρονικού ταχυδρομείου που στάλθηκαν.

Το Outlook 2016 και το Outlook 2013 για Windows χρησιμοποιούν το πρωτόκολλο Exchange για να συνδεθούν στο Outlook.com (πρώην Hotmail). Το πρωτόκολλο του Exchange σάς επιτρέπει να αλλάξετε τη θέση αποθήκευσης των απεσταλμένων στοιχείων.

Όταν χρησιμοποιείτε ένα λογαριασμό IMAP, δεν μπορείτε να αλλάξετε τη θέση στην οποία είναι αποθηκευμένα τα απεσταλμένα στοιχεία, παρόλο που μπορείτε να απενεργοποιήσετε την αποθήκευση απεσταλμένων μηνυμάτων εξ ολοκλήρου.

Σημείωση: Μπορείτε να κάνετε κλικ για να δείτε εάν χρησιμοποιείτε ένα λογαριασμό IMAP, επιλέγοντας αρχείο ρυθμίσεις λογαριασμού > > Ρυθμίσεις λογαριασμού.

Για το Outlook.com και άλλους λογαριασμούς του Exchange, χρησιμοποιήστε τα παρακάτω βήματα για να αποθηκεύσετε τα απεσταλμένα μηνύματά σας στον αρχικό φάκελο.

Αλλαγή του σημείου όπου αποθηκεύονται τα απεσταλμένα μηνύματα ηλεκτρονικού ταχυδρομείου κατά τη χρήση ενός λογαριασμού του Exchange

  1. Κάντε κλικ στα στοιχεία Αρχείο > Επιλογές > Αλληλογραφία.

  2. Στην περιοχή Αποθήκευση μηνυμάτων, βεβαιωθείτε ότι είναι επιλεγμένο το πλαίσιο ελέγχου Αποθήκευση αντιγράφων των μηνυμάτων στο φάκελο Απεσταλμένα .

  3. Επιλέξτε το πλαίσιο ελέγχου κατά την απάντηση σε ένα μήνυμα που δεν βρίσκεται στο φάκελο "Εισερχόμενα", αποθηκεύστε την απάντηση στον ίδιο φάκελο .

    Αποθήκευση στοιχείων στον αρχικό φάκελο

Απενεργοποίηση της αποθήκευσης απεσταλμένων σε ένα λογαριασμό ηλεκτρονικού ταχυδρομείου IMAP

Εάν χρησιμοποιείτε ένα λογαριασμό IMAP με το Outlook, ενδέχεται να παρατηρήσετε ότι τα απεσταλμένα μηνύματα αποθηκεύονται δύο φορές. Για να επιλύσετε αυτό το στοιχείο, μπορείτε να απενεργοποιήσετε την αποθήκευση απεσταλμένων στο Outlook.

  1. Στο μενού αρχείο , κάντε κλικ στην επιλογή Ρυθμίσεις λογαριασμού > Ρυθμίσεις λογαριασμού.

  2. Επιλέξτε το IMAP και, στη συνέχεια, κάντε κλικ στην επιλογή Αλλαγή.

  3. Στη συνέχεια, επιλέξτε το πλαίσιο ελέγχου χωρίς αποθήκευση αντιγράφων των απεσταλμένων .

  4. Κάντε κλικ στο κουμπί Επόμενοκαι, στη συνέχεια, Τέλος.

Αλλαγή του σημείου όπου αποθηκεύονται τα απεσταλμένα μηνύματα ηλεκτρονικού ταχυδρομείου κατά τη χρήση ενός λογαριασμού του Exchange

Από προεπιλογή, ένα αντίγραφο κάθε μηνύματος που στέλνετε αποθηκεύεται στο φάκελο " Απεσταλμένα ".

Όταν απαντάτε ή προωθείτε ένα μήνυμα ηλεκτρονικού ταχυδρομείου που είναι αποθηκευμένο σε οποιονδήποτε άλλο φάκελο εκτός από τα εισερχόμενα, μπορείτε να ρυθμίσετε τις παραμέτρους του Outlook για να αποθηκεύσετε ένα αντίγραφο του απεσταλμένου μηνύματος στον ίδιο φάκελο με το αρχικό μήνυμα.

  1. Κάντε κλικ στα στοιχεία Αρχείο > Επιλογές > Αλληλογραφία.

  2. Στην περιοχή Αποθήκευση μηνυμάτων, βεβαιωθείτε ότι είναι επιλεγμένο το πλαίσιο ελέγχου Αποθήκευση αντιγράφων των μηνυμάτων στο φάκελο Απεσταλμένα .

  3. Επιλέξτε το πλαίσιο ελέγχου κατά την απάντηση σε ένα μήνυμα που δεν βρίσκεται στο φάκελο "Εισερχόμενα", αποθηκεύστε την απάντηση στον ίδιο φάκελο .

    Αποθήκευση στοιχείων στον αρχικό φάκελο

Αλλαγή του σημείου όπου αποθηκεύονται τα απεσταλμένα μηνύματα κατά τη χρήση ενός λογαριασμού ηλεκτρονικού ταχυδρομείου IMAP

  1. Στο μενού αρχείο , κάντε κλικ στην επιλογή Ρυθμίσεις λογαριασμού > Ρυθμίσεις λογαριασμού.

  2. Επιλέξτε ένα λογαριασμό ηλεκτρονικού ταχυδρομείου που δεν είναι λογαριασμός του Exchange και, στη συνέχεια, κάντε κλικ στην επιλογή Αλλαγή.

  3. Κάντε κλικ στο κουμπί Περισσότερες ρυθμίσεις.

  4. Στο παράθυρο διαλόγου Ρυθμίσεις ηλεκτρονικού ταχυδρομείου Internet , κάντε κλικ στην καρτέλα Απεσταλμένα στοιχεία .

    Επιλογή φακέλου στην καρτέλα "Απεσταλμένα"

  5. Κάντε κλικ στην επιλογή Αποθήκευση απεσταλμένων στοιχείων στον παρακάτω φάκελο στο διακομιστή, αναπτύξτε τη λίστα φακέλων και, στη συνέχεια, κάντε κλικ σε ένα φάκελο.

    Εναλλακτικά, για να επιλέξετε έναν προσαρμοσμένο φάκελο για την αποθήκευση των απεσταλμένων στοιχείων σας, κάντε κλικ στην επιλογή Αποθήκευση απεσταλμένων στοιχείων στον παρακάτω φάκελο στο διακομιστήκαι, στη συνέχεια, κάντε κλικ στην επιλογή Δημιουργία φακέλου ή περισσότερους φακέλους.

Αλλαγή του σημείου όπου αποθηκεύονται τα απεσταλμένα μηνύματα ηλεκτρονικού ταχυδρομείου κατά τη χρήση ενός λογαριασμού του Exchange

Από προεπιλογή, ένα αντίγραφο κάθε μηνύματος που στέλνετε αποθηκεύεται στο φάκελο " Απεσταλμένα ".

Όταν απαντάτε ή προωθείτε ένα μήνυμα ηλεκτρονικού ταχυδρομείου που είναι αποθηκευμένο σε οποιονδήποτε άλλο φάκελο εκτός από τα εισερχόμενα, μπορείτε να ρυθμίσετε τις παραμέτρους του Outlook για να αποθηκεύσετε ένα αντίγραφο του απεσταλμένου μηνύματος στον ίδιο φάκελο με το αρχικό μήνυμα.

  1. Στο μενού Εργαλεία , κάντε κλικ στο στοιχείο Επιλογέςκαι, στη συνέχεια, στην καρτέλα Προτιμήσεις , κάντε κλικ στην επιλογή Επιλογές ηλεκτρονικού ταχυδρομείου.

  2. Στην περιοχή Χειρισμός μηνυμάτων, πρέπει να είναι επιλεγμένο το πλαίσιο ελέγχου Αποθήκευση αντιγράφων των μηνυμάτων στο φάκελο Απεσταλμένα .

    Επιλογές διαχείρισης μηνυμάτων
  3. Κάντε κλικ στην επιλογή Επιλογές ηλεκτρονικού ταχυδρομείου για προχωρημένους.

  4. Επιλέξτε το πλαίσιο ελέγχου σε φακέλους εκτός των εισερχομένων, Αποθήκευση απαντήσεων με το αρχικό μήνυμα .

Αλλαγή του σημείου όπου αποθηκεύονται τα απεσταλμένα μηνύματα κατά τη χρήση ενός λογαριασμού ηλεκτρονικού ταχυδρομείου IMAP

Σημείωση: Την πρώτη φορά που θα στείλετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου με το λογαριασμό IMAP, θα σας ζητηθεί να επιλέξετε το φάκελο όπου θέλετε να αποθηκευτούν τα απεσταλμένα στοιχεία.

  1. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Ρυθμίσεις λογαριασμού.

  2. Επιλέξτε ένα λογαριασμό ηλεκτρονικού ταχυδρομείου που δεν είναι λογαριασμός του Exchange και, στη συνέχεια, κάντε κλικ στην επιλογή Αλλαγή.

  3. Κάντε κλικ στο κουμπί Περισσότερες ρυθμίσεις.

  4. Στο παράθυρο διαλόγου Ρυθμίσεις ηλεκτρονικού ταχυδρομείου Internet , κάντε κλικ στην καρτέλα Φάκελοι .

    Καρτέλα 'Φάκελοι' στο παράθυρο διαλόγου 'Ρυθμίσεις ηλεκτρονικού ταχυδρομείου Internet'

    1 Για να επιλέξετε έναν προσαρμοσμένο φάκελο για την αποθήκευση των απεσταλμένων στοιχείων σας, κάντε κλικ στην επιλογή Επιλογή υπάρχοντος φακέλου ή δημιουργία νέου φακέλου για να αποθηκευτούν τα απεσταλμένα στοιχεία για αυτόν το λογαριασμό.

    2 Κάντε κλικ σε ένα φάκελο για να αποθηκεύσετε τα απεσταλμένα στοιχεία ή κάντε κλικ στην επιλογή Νέος φάκελος.

    Από προεπιλογή, τα απεσταλμένα μηνύματα από όλους τους λογαριασμούς σας αποθηκεύονται στον προεπιλεγμένο φάκελο "Απεσταλμένα" του Outlook. Εάν έχετε ένα λογαριασμό του Exchange στο προφίλ του Outlook, ο προεπιλεγμένος φάκελος αποΣτέλλεται στα στοιχεία του Exchange γραμματοκιβώτιο.

  5. Κάντε κλικ στην επιλογή Επιλογή υπάρχοντος φακέλου ή δημιουργήστε έναν νέο φάκελο για να αποθηκεύσετε τα απεσταλμένα στοιχεία για αυτόν το λογαριασμό, αναπτύξτε τη λίστα φακέλων και, στη συνέχεια, κάντε κλικ σε ένα φάκελο. Συνήθως, επιλέγετε Απεσταλμένα στοιχεία στο αρχείο δεδομένων για το λογαριασμό που έχετε επιλέξει.

    Σημείωση: Πρέπει πρώτα να βεβαιωθείτε ότι έχετε εγγραφεί στο φάκελο Απεσταλμένα, έτσι ώστε να εμφανίζεται στο παράθυρο διαλόγου Ρυθμίσεις ηλεκτρονικού ταχυδρομείου Internet , όπως περιγράφεται στο βήμα 4. Για πληροφορίες σχετικά με τον τρόπο εγγραφής σε φακέλους λογαριασμού IMAP, ανατρέξτε στην ενότητα Δείτε επίσης .

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×