Χρήση σελιδοδεικτών στο Word για Mac

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Ένας σελιδοδείκτης προσδιορίζει μια συγκεκριμένη λέξη, ενότητα ή θέση στο έγγραφο που ονομάζετε και προσδιορίζετε για μελλοντική αναφορά. Για παράδειγμα, μπορείτε να δημιουργήσετε ένα σελιδοδείκτη για να προσδιορίσετε κείμενο που θέλετε να αναθεωρήσετε αργότερα. Αντί να κάνετε κύλιση μέσα στο έγγραφο για να εντοπίσετε το κείμενο, μπορείτε να μεταβείτε γρήγορα σε αυτό χρησιμοποιώντας ένα σελιδοδείκτη.

Δημιουργία σελιδοδείκτη για τη θέση

  1. Επιλογή κειμένου, επιλέξτε μια εικόνα ή τοποθετήστε το δρομέα στη θέση όπου θέλετε να προσθέσετε ένα σελιδοδείκτη.

  2. Στην καρτέλα Εισαγωγή, κάντε κλικ στην επιλογή σελιδοδείκτης.

    Στην καρτέλα "Εισαγωγή", επισημαίνεται η επιλογή "Σελιδοδείκτης"

  3. Στην περιοχή Όνομα σελιδοδείκτη, πληκτρολογήστε ή επιλέξτε ένα όνομα και κάντε κλικ στην επιλογή Προσθήκη.

    ΣΗΜΕΙΩΣΗ : Τα ονόματα των σελιδοδεικτών πρέπει να αρχίζουν με γράμμα, μπορούν να έχουν έως 40 χαρακτήρες και δεν μπορούν να περιέχουν κενά διαστήματα.Οι σελιδοδείκτες μπορούν να περιέχουν γράμματα, αριθμούς ή χαρακτήρες υπογράμμισης (_).

Μετάβαση στο σελιδοδείκτη

Αφού δημιουργήσετε τους σελιδοδείκτες σας, μπορείτε να μεταπηδήσετε σε αυτούς οποιαδήποτε στιγμή ή να προσθέσετε συνδέσεις που οδηγούν σε αυτούς εντός του εγγράφου σας.

Μετάβαση σε σελιδοδείκτη

  1. Στο μενού Επεξεργασία, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Εύρεση και, στη συνέχεια, κάντε κλικ στην επιλογή Μετάβαση σε.

  2. Στην περιοχή Μετάβαση σε, κάντε κλικ στην επιλογή σελιδοδείκτης.

  3. Στην περιοχή Πληκτρολογήστε το όνομα σελιδοδείκτη, επιλέξτε το σελιδοδείκτη που θέλετε.

  4. Κάντε κλικ στην επιλογή Μετάβαση σε και, στη συνέχεια, κάντε κλικ στο κουμπί Κλείσιμο για να προβάλετε το σελιδοδείκτη στο έγγραφό σας.

Σύνδεση με σελιδοδείκτη

Προσθέστε υπερ-συνδέσεις που θα σας μεταφέρουν σε μια θέση με σελιδοδείκτη στο ίδιο έγγραφο.

  1. Επιλέξτε το κείμενο ή το αντικείμενο που θέλετε να χρησιμοποιήσετε ως υπερ-σύνδεση.

  2. Ελέγχετε + κάντε κλικ στο κείμενο ή το αντικείμενο και, στη συνέχεια, κάντε κλικ στην επιλογή υπερ-σύνδεσης.

  3. Στο παράθυρο διαλόγου Εισαγωγή υπερ-σύνδεσης, κάντε κλικ στο Έγγραφο και, στη συνέχεια, κάντε κλικ στο βέλος δίπλα στην επιλογή σελιδοδείκτες.

    Παράθυρο διαλόγου Εισαγωγή υπερ-σύνδεσης με την καρτέλα έγγραφο και επισήμανση σελιδοδείκτες.

  4. Στη λίστα, επιλέξτε το σελιδοδείκτη που θέλετε να δημιουργήσετε τη σύνδεση.

    ΣΗΜΕΙΩΣΗ : Για να προσαρμόσετε τη Συμβουλή οθόνης που εμφανίζεται όταν τοποθετείτε το δείκτη του ποντικιού επάνω από την υπερ-σύνδεση, επιλέξτε Συμβουλή οθόνης και, στη συνέχεια, πληκτρολογήστε το κείμενο που θέλετε.

  5. Κάντε κλικ στο κουμπί OK.

Για περισσότερες πληροφορίες σχετικά με υπερ-συνδέσεις, ανατρέξτε στο θέμα Δημιουργία ή Επεξεργασία υπερ-σύνδεσης.

Εμφάνιση σελιδοδεικτών σε ένα έγγραφο

  1. Στο μενού του Word, κάντε κλικ στην επιλογή Προτιμήσεις.

  2. Στην ενότητα σύνταξη από κοινού και τα εργαλεία γλωσσικού ελέγχου, κάντε κλικ στην επιλογή Προβολή.

  3. Στην περιοχή Εμφάνιση στο έγγραφο, επιλέξτε το πλαίσιο δίπλα τους σελιδοδείκτες.

    Προβολή εμφανίζονται οι προτιμήσεις με τους σελιδοδείκτες επισημασμένο.

    ΣΗΜΕΙΩΣΗ : Το Word εμφανίζει ένα σελιδοδείκτη σε κείμενο ή την εικόνα ως αγκυλών γύρω από το στοιχείο. Το Word εμφανίζει ένα σελιδοδείκτη από μια θέση ως δείκτης με μορφή. Τις αγκύλες και να-δοκούς δεν εμφανίζονται κατά την εκτύπωση του εγγράφου.

  4. Κάντε κλικ στην επιλογή το κόκκινο κύκλο για να κλείσετε το παράθυρο διαλόγου Προβολή.

Διαγραφή σελιδοδείκτη

  1. Επιλέξτε Εισαγωγή > Σελιδοδείκτης.

  2. Κάντε κλικ στο όνομα του σελιδοδείκτη που θέλετε να διαγράψετε, κάντε κλικ στην επιλογή Διαγραφή και, στη συνέχεια, κάντε κλικ στο κουμπί Κλείσιμο.

    Συμβουλή: Για να διαγράψετε το σελιδοδείκτη και το κείμενο ή το αντικείμενο που σχετίζεται με αυτόν το σελιδοδείκτη, το έγγραφο, επιλέξτε το κείμενο ή το αντικείμενο και, στη συνέχεια, πατήστε το πλήκτρο DELETE.

Δείτε επίσης

Δημιουργία ή Επεξεργασία υπερ-σύνδεσης

Προσθήκη σελιδοδείκτη

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Κάντε κλικ στο σημείο όπου θέλετε να εισαγάγετε ένα σελιδοδείκτη.

  3. Στο μενού Εισαγωγή, κάντε κλικ στην εντολή Σελιδοδείκτης.

  4. Στην περιοχή Όνομα σελιδοδείκτη, πληκτρολογήστε ή επιλέξτε ένα όνομα.

    ΣΗΜΕΙΩΣΗ : Τα ονόματα των σελιδοδεικτών πρέπει να αρχίζουν με γράμμα, μπορούν να έχουν έως 40 χαρακτήρες και δεν μπορούν να περιέχουν κενά διαστήματα.Οι σελιδοδείκτες μπορούν να περιέχουν γράμματα, αριθμούς ή χαρακτήρες υπογράμμισης (_).

  5. Κάντε κλικ στο κουμπί Προσθήκη.

Μετάβαση σε σελιδοδείκτη

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στο μενού Επεξεργασία, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Εύρεση και, στη συνέχεια, κάντε κλικ στην επιλογή Μετάβαση σε.

  3. Στη λίστα Μετάβαση σε λίστα, κάντε κλικ στην επιλογή Σελιδοδείκτης.

  4. Στο αναδυόμενο μενού Όνομα σελιδοδείκτη, κάντε κλικ στο σελιδοδείκτη που θέλετε, κάντε κλικ στην επιλογή Μετάβαση σε, και, στη συνέχεια, κάντε κλικ στο κουμπί Κλείσιμο.

Εμφάνιση σελιδοδεικτών σε ένα έγγραφο

  1. Στο μενού του Word, κάντε κλικ στην επιλογή Προτιμήσεις, και, στη συνέχεια, στην περιοχή σύνταξη από κοινού και τα εργαλεία γλωσσικού ελέγχου,
    κάντε κλικ στην επιλογή Προβολή Κουμπί "Προτιμήσεις προβολής"

    ΣΗΜΕΙΩΣΗ : Για να ανοίξετε το παράθυρο διαλόγου "Προτιμήσεις του Word", πρέπει να έχετε ανοιχτό ένα έγγραφο.

  2. Στην περιοχή Εμφάνιση, επιλέξτε το πλαίσιο ελέγχου Σελιδοδείκτης.

    ΣΗΜΕΙΩΣΗ : Οι σελιδοδείκτες που έχουν αντιστοιχιστεί σε ένα στοιχείο εμφανίζονται σε αγκύλες ([ ]). Οι σελιδοδείκτες που έχουν αντιστοιχιστεί σε μια θέση εμφανίζονται ως δείκτης με μορφή I. Οι αγκύλες και ο δείκτης με μορφή I δεν εκτυπώνονται.

Διαγραφή σελιδοδείκτη

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στο μενού Εισαγωγή, κάντε κλικ στην εντολή Σελιδοδείκτης.

  3. Κάντε κλικ στο όνομα του σελιδοδείκτη που θέλετε να διαγράψετε, κάντε κλικ στην επιλογή Διαγραφή και, στη συνέχεια, κάντε κλικ στο κουμπί Κλείσιμο.

    Συμβουλή: Για να διαγράψετε το σελιδοδείκτη και το κείμενο ή το αντικείμενο που σχετίζεται με αυτόν το σελιδοδείκτη, το έγγραφο, επιλέξτε το κείμενο ή το αντικείμενο και, στη συνέχεια, πατήστε το πλήκτρο DELETE.

Δείτε επίσης

Δημιουργία ή ενημέρωση παραπομπής

Δημιουργία ή Επεξεργασία υπερ-σύνδεσης

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×