Εικόνες και γραφικά

Χρήση γραφικών παραστάσεων και γραφημάτων στην παρουσίασή σας

Χρήση γραφικών παραστάσεων και γραφημάτων στην παρουσίασή σας

Μπορείτε να κάνετε ένα γράφημα στο PowerPoint ή Excel. Εάν έχετε μεγάλο όγκο δεδομένων για το γράφημα, δημιουργήστε το γράφημα στο Excel και, στη συνέχεια, αντιγράψτε το στην παρουσίασή σας. Αυτός είναι επίσης ο καλύτερος τρόπος εάν τα δεδομένα σας αλλάζουν συχνά και θέλετε το γράφημα να απεικονίζει πάντα τους πιο πρόσφατους αριθμούς. Σε αυτή την περίπτωση, όταν κάνετε αντιγραφή και επικόλληση του γραφήματος, διατηρείτε το συνδεδεμένο με το αρχικό αρχείο του Excel.

Για να δημιουργήσετε ένα απλό γράφημα από την αρχή στο PowerPoint, κάντε κλικ στις επιλογές Εισαγωγή > Γράφημα και επιλέξτε το επιθυμητό γράφημα.

  1. Κάντε κλικ στις επιλογές Εισαγωγή > Γράφημα.

    εμφανίζει το κουμπί εισαγωγής γραφήματος στο powerpoint
  2. Κάντε κλικ στον τύπο γραφήματος και, στη συνέχεια, κάντε διπλό κλικ στο γράφημα που θέλετε.

    Εμφανίζει μια επιλογή γραφημάτων στηλών στο powerpoint

    Συμβουλή: Εάν χρειάζεστε βοήθεια για να αποφασίσετε ποιο γράφημα είναι καλύτερο για τα δεδομένα σας, ανατρέξτε στο θέμα Διαθέσιμοι τύποι γραφημάτων.

  3. Στο φύλλο εργασίας που εμφανίζεται, αντικαταστήστε τα δεδομένα κράτησης θέσης με τις πληροφορίες σας.

    Φύλλο εργασίας που εμφανίζει προεπιλεγμένα δεδομένα γραφήματος
  4. Όταν ολοκληρώσετε την εργασία σας, κλείστε το φύλλο εργασίας.

Συμβουλή: Όταν εισάγετε ένα γράφημα, εμφανίζονται μικρά κουμπιά δίπλα στην επάνω δεξιά γωνία του. Χρησιμοποιήστε το κουμπί Στοιχεία γραφήματος Κουμπί "Στοιχεία γραφήματος" για την εμφάνιση, απόκρυψη ή μορφοποίηση στοιχείων, όπως τίτλοι αξόνων ή ετικέτες δεδομένων. Εναλλακτικά, χρησιμοποιήστε το κουμπί Στυλ γραφήματος Κουμπί "Προσαρμογή εμφάνισης του γραφήματός σας" για τη γρήγορη αλλαγή του χρώματος ή του στυλ του γραφήματος. Το κουμπί Φίλτρα γραφήματος Κουμπί "Φίλτρα γραφήματος" είναι μια πιο σύνθετη επιλογή για την εμφάνιση ή απόκρυψη δεδομένων στο γράφημά σας.

Αρχή της σελίδας

Για να δημιουργήσετε ένα απλό γράφημα από την αρχή στο PowerPoint, κάντε κλικ στις επιλογές Εισαγωγή > Γράφημα και επιλέξτε το επιθυμητό γράφημα.

  1. Στην καρτέλα Εισαγωγή, στην ομάδα Εικόνες, κάντε κλικ στην επιλογή Γράφημα.

    Η ομάδα "Απεικονίσεις" στην καρτέλα "Εισαγωγή"
  2. Στο παράθυρο διαλόγου Εισαγωγή γραφήματος, κάντε κλικ στα βέλη για να μετακινηθείτε στους τύπους γραφημάτων.

    Επιλέξτε τον τύπο γραφήματος που θέλετε και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Μπορείτε να επιλέξετε από πολλούς διαφορετικούς τύπους γραφημάτων στο παράθυρο διαλόγου "Εισαγωγή γραφήματος"

    Συμβουλή: Όταν τοποθετείτε τον δείκτη του ποντικιού πάνω από οποιονδήποτε τύπο γραφήματος, μια συμβουλή οθόνης εμφανίζει το όνομά του.

  3. Επεξεργαστείτε τα δεδομένα στο Excel 2010.

    Δείγμα δεδομένων για γράφημα

    Όταν ολοκληρώσετε την επεξεργασία των δεδομένων σας, μπορείτε να κλείσετε το Excel.

  4. Κάντε κλικ στην καρτέλα Αρχείο και, στη συνέχεια, κάντε κλικ στην επιλογή Κλείσιμο. Το γράφημα στο PowerPoint ενημερώνεται αυτόματα με τα νέα δεδομένα.

Μπορείτε να κάνετε τροποποιήσεις του γραφήματος στο PowerPoint, συμπεριλαμβανομένων αλλαγών στην εμφάνιση, το μέγεθος ή τη θέση. Κάντε κλικ στο γράφημα, στη συνέχεια, στην πράσινη καρτέλα Εργαλεία γραφήματος, χρησιμοποιήστε την καρτέλα Σχεδίαση, Διάταξη ή Μορφή για να κάνετε αλλαγές. Για να προσθέσετε εφέ κίνησης στο γράφημα, χρησιμοποιήστε τα εργαλεία στην καρτέλα Κινήσεις.

Η καρτέλα "Εργαλεία γραφήματος" εμφανίζεται όταν κάνετε κλικ σε ένα γράφημα.

Σημείωση: Εάν δεν βλέπετε την επιλογή Εργαλεία γραφήματος, κάντε κλικ σε οποιοδήποτε σημείο μέσα στο γράφημα για να την ενεργοποιήσετε.

Μπορείτε να αλλάξετε τα δεδομένα του γραφήματος στο PowerPoint. Κάντε κλικ στο γράφημα, στη συνέχεια, στην πράσινη καρτέλα Εργαλεία γραφήματος, επιλέξτε την καρτέλα Σχεδίαση και, στη συνέχεια, κάντε κλικ στην επιλογή Επεξεργασία δεδομένων. Για περισσότερες λεπτομέρειες, ανατρέξτε στο θέμα Αλλαγή δεδομένων σε υπάρχον γράφημα.

Αρχή της σελίδας

Συμβουλές

  • Για να αποκτήσετε μια ιδέα σχετικά με τα στοιχεία που μπορείτε να προσθέσετε ή να αλλάξετε στο γράφημα, στην περιοχή Εργαλεία γραφήματος, κάντε κλικ στις καρτέλες Σχεδίαση, Διάταξη και Μορφή και εξερευνήστε τις ομάδες και τις επιλογές που παρέχονται σε κάθε καρτέλα.

    Η καρτέλα περιβάλλοντος "Εργαλεία γραφήματος" θα εμφανίζεται μόνο εάν έχετε επιλέξει το γράφημά σας.

  • Μπορείτε επίσης να αποκτήσετε πρόσβαση σε δυνατότητες σχεδίασης, διάταξης και μορφοποίησης που είναι διαθέσιμες για συγκεκριμένα στοιχεία γραφήματος (όπως άξονες γραφήματος ή υπόμνημα), κάνοντας δεξί κλικ σε αυτά τα στοιχεία γραφήματος.

  • Ορισμένοι τύποι γραφημάτων, όπως οργανογράμματα, διαγράμματα ροής, ιεραρχικά διαγράμματα ή διαγράμματα που εμφανίζουν επαναλαμβανόμενες πληροφορίες, μπορεί να δημιουργούνται πιο εύκολα και αποτελεσματικά με το SmartArt. Εάν δεν είστε βέβαιοι ποιο είναι το καλύτερο εργαλείο, ανατρέξτε στο θέμα Πότε πρέπει να χρησιμοποιήσω ένα γραφικό SmartArt και πότε πρέπει να χρησιμοποιήσω ένα γράφημα;

Περισσότερες πληροφορίες

Αρχή της σελίδας

Εισαγωγή γραφήματος στην παρουσίασή σας

Για να δημιουργήσετε ένα απλό γράφημα από την αρχή στο PowerPoint, κάντε κλικ στις επιλογές Εισαγωγή > Γράφημα και επιλέξτε το επιθυμητό γράφημα.

  1. Στο PowerPoint 2007, κάντε κλικ στο σύμβολο κράτησης θέσης που θέλετε να περιέχει το γράφημα.

  2. Στην καρτέλα Εισαγωγή, στην ομάδα Εικόνες, κάντε κλικ στην επιλογή Γράφημα.

  3. Στο παράθυρο διαλόγου Εισαγωγή γραφήματος, κάντε κλικ σε ένα γράφημα και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Το Office Excel 2007 ανοίγει σε ένα διαιρεμένο παράθυρο και εμφανίζει δείγμα δεδομένων σε ένα φύλλο εργασίας.

    Δείγμα δεδομένων για γράφημα
    Δείγμα δεδομένων σε φύλλο εργασίας του Excel
  4. Στο Excel, για να αντικαταστήσετε το δείγμα δεδομένων, κάντε κλικ σε ένα κελί στο φύλλο εργασίας και, στη συνέχεια, πληκτρολογήστε τα δεδομένα που θέλετε.

    Μπορείτε επίσης να αντικαταστήσετε τις ετικέτες του άξονας του δείγματος στη Στήλη A και το όνομα καταχώρησης υπόμνημα στη Γραμμή 1.

    Σημείωση: Μετά την ενημέρωση του φύλλου εργασίας, το γράφημα στο PowerPoint 2007 ενημερώνεται αυτόματα με τα νέα δεδομένα.

  5. Όταν ολοκληρώσετε την εισαγωγή των δεδομένων στο Excel, στο μενού Αρχείο, κάντε κλικ στην επιλογή Κλείσιμο.

Σημείωση: Για να αλλάξετε τα δεδομένα σε ένα γράφημα που έχετε εισαγάγει,    χρησιμοποιήστε την εντολή Επεξεργασία δεδομένων. Για να μάθετε περισσότερα σχετικά με την εντολή Επεξεργασία δεδομένων, ανατρέξτε στο θέμα Αλλαγή δεδομένων σε υπάρχον γράφημα.

Επικόλληση γραφήματος του Excel στην παρουσίασή σας και σύνδεσή του με δεδομένα στο Excel

Δημιουργήστε και αντιγράψτε το γράφημα στο Office Excel 2007 και, στη συνέχεια, επικολλήστε το στην παρουσίαση του PowerPoint 2007. Όταν ενημερώνετε τα δεδομένα στο συνδεδεμένο αρχείο του Office Excel 2007, μπορείτε να ενημερώσετε το γράφημα στο PowerPoint χρησιμοποιώντας την εντολή Ανανέωση δεδομένων.

Για να μάθετε περισσότερα σχετικά με την αντιγραφή και επικόλληση γραφημάτων του Excel στην παρουσίαση του PowerPoint, ανατρέξτε στο άρθρο Αντιγραφή γραφήματος του Excel σε άλλο πρόγραμμα του Office.

Σημείωση: Εάν θέλετε να έχετε τη δυνατότητα αυτόματης ενημέρωσης ή ανανέωσης των δεδομένων στο γράφημά σας, πρέπει να αποθηκεύσετε το αρχείο του Excel πριν την εισαγωγή του γραφήματος.

  1. Στο Excel, επιλέξτε το γράφημα κάνοντας κλικ στο περίγραμμά του και, στη συνέχεια, στην Κεντρική καρτέλα, στην ομάδα Πρόχειρο, κάντε κλικ στην επιλογή Αποκοπή.

  2. Στο PowerPoint 2007, κάντε κλικ στο σύμβολο κράτησης θέσης στη διαφάνεια ή στη σελίδα σημειώσεων στην οποία θέλετε να εισαγάγετε το γράφημα.

  3. Στην Κεντρική καρτέλα, στην ομάδα Πρόχειρο, κάντε κλικ στο βέλος που βρίσκεται στην περιοχή Επικόλληση και, στη συνέχεια, επιλέξτε Επικόλληση.

Αρχή της σελίδας

Δημιουργία οργανογράμματος, λωρίδας χρόνου ή προσθήκη γραφήματος από το Excel

Συμβουλή: Εάν δεν γνωρίζετε εάν χρειάζεστε ένα γράφημα δεδομένων ή κάποιον άλλο τύπο γραφικού, ανατρέξτε στο άρθρο Πότε πρέπει να χρησιμοποιήσω ένα γραφικό SmartArt και πότε πρέπει να χρησιμοποιήσω ένα γράφημα;

Αρχή της σελίδας

Επισκόπηση της δημιουργίας γραφήματος δεδομένων και γραφικής απεικόνισης

Μπορείτε να προσθέσετε ένα γράφημα δεδομένων στην παρουσίασή σας με έναν από τους εξής δύο τρόπους:

  • Μπορείτε να δημιουργήσετε ένα γράφημα στην παρουσίασή σας.    Κατά τη δημιουργία νέου γραφήματος στο PowerPoint 2007, επεξεργάζεστε τα δεδομένα για το γράφημα αυτό στο Office Excel 2007, αλλά τα δεδομένα αποθηκεύονται με το αρχείο του PowerPoint.

  • Μπορείτε να επικολλήσετε ένα γράφημα του Excel στην παρουσίασή σας και να το συνδέσετε με τα δεδομένα ενός αρχείου Office Excel 2007.    Όταν αντιγράφετε ένα γράφημα από ένα αποθηκευμένο αρχείο του Office Excel 2007 και το επικολλάτε στην παρουσίασή σας, τα δεδομένα στο γράφημα είναι συνδεδεμένα με το συγκεκριμένο αρχείο του Excel. Εάν θέλετε να τροποποιήσετε τα δεδομένα στο γράφημα, πρέπει να πραγματοποιήσετε τις αλλαγές σας στο συνδεδεμένο φύλλο εργασίας στο Office Excel 2007 και, στη συνέχεια, να ανανεώσετε τα δεδομένα στην παρουσίαση του PowerPoint. Το φύλλο εργασίας του Excel είναι ένα ξεχωριστό αρχείο και δεν αποθηκεύεται μαζί με το αρχείο του PowerPoint.

Σημείωση: Εάν ανοίξετε μια παρουσίαση που έχει δημιουργηθεί σε παλαιότερη έκδοση του PowerPoint και η παρουσίαση περιέχει ένα γράφημα που έχει δημιουργηθεί με τη χρήση του Microsoft Graph, το PowerPoint 2007 διατηρεί την εμφάνιση και την αίσθηση του γραφήματος και σας επιτρέπει να συνεχίσετε να ενημερώνετε το γράφημα.

Γράφημα από δείγμα δεδομένων
Ένα γράφημα στο PowerPoint που έχει δημιουργηθεί από δείγμα δεδομένων από ένα φύλλο εργασίας του Excel
Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×