Το Office σάς ζητά επανειλημμένα να κάνετε ενεργοποίηση σε έναν νέο υπολογιστή

Όταν εγκαθιστάτε μια έκδοση πολλαπλών αδειών χρήσης του Office Standard ή του Office Professional Plus σε έναν νέο υπολογιστή, μπορεί να εμφανίζεται η οθόνη "Ας ξεκινήσουμε" κάθε φορά που ξεκινάτε το Office. Αυτό μπορεί να συμβεί εάν δεν καταργήσετε την προεγκατεστημένη έκδοση του Office στον νέο υπολογιστή σας, πριν να εγκαταστήσετε την έκδοση πολλαπλών αδειών χρήσης του Office.

Στιγμιότυπο οθόνης που εμφανίζει τις προεπιλεγμένες επιλογές δοκιμής, αγοράς ή ενεργοποίησης για έναν υπολογιστή που παρέχεται με προεγκατεστημένο το Office.

Για να διακόψετε τις οδηγίες για την ενεργοποίηση, βεβαιωθείτε ότι το Office χρησιμοποιεί παραχώρηση πολλαπλών αδειών χρήσης (Volume Licensing) και, στη συνέχεια, ενημερώστε το μητρώο.

Βεβαιωθείτε ότι η έκδοση του Office χρησιμοποιεί παραχώρηση πολλαπλών αδειών χρήσης (Volume Licensing)

Οι εκδόσεις πολλαπλών αδειών χρήσης του Office χρησιμοποιούνται συνήθως από μεγάλες επιχειρήσεις. Παρακάτω περιγράφεται ο τρόπος για να ελέγξετε εάν η δική σας έκδοση του Office χρησιμοποιεί παραχώρηση πολλαπλών αδειών χρήσης (Volume Licensing):

  1. Ανοίξτε ένα έγγραφο στο Word

  2. Επιλέξτε Αρχείο > Λογαριασμός.

  3. Συγκρίνετε την οθόνη σας με αυτό το στιγμιότυπο οθόνης και αναζητήστε τα παρακάτω.

    • Οι εκδόσεις πολλαπλών αδειών χρήσης ονομάζονται Office Standard ή Office Professional Plus

    • Οι εκδόσεις πολλαπλών άδειων χρήσης έχουν μια σύνδεση Αλλαγή αριθμού-κλειδιού προϊόντος.

Εμφανίζει την προβολή Backstage μιας έκδοσης πολλαπλών αδειών χρήσης του Office

Εάν βλέπετε κουμπιά με το όνομα Διαχείριση λογαριασμού ή Επιλογές ενημέρωσης, δεν χρησιμοποιείτε έκδοση πολλαπλών αδειών χρήσης του Office. Για βοήθεια σχετικά με την ενεργοποίηση άλλων εκδόσεων του Office, ανατρέξτε στο θέμα Ενεργοποίηση του Office 365, του Office 2016 ή του Office 2013.

Ενημερώστε το μητρώο, για να καταργήσετε το μήνυμα ενεργοποίησης

ΣΗΜΑΝΤΙΚΟ: Αυτή η εργασία περιέχει βήματα που σας δείχνουν πώς μπορείτε να τροποποιήσετε το μητρώο. Ωστόσο, εάν τροποποιήσετε εσφαλμένα το μητρώο, ενδέχεται να προκύψουν σοβαρά προβλήματα. Επομένως, φροντίστε να ακολουθήσετε προσεκτικά τα παρακάτω βήματα. Για επιπλέον προστασία, δημιουργήστε ένα αντίγραφο ασφαλείας του μητρώου, πριν να το τροποποιήσετε. Έτσι θα μπορέσετε να επαναφέρετε το μητρώο, εάν προκύψει κάποιο πρόβλημα.

  1. Κλείστε το παράθυρο ενεργοποίησης και όλες τις εφαρμογές του Office.

  2. Κάντε δεξί κλικ στο κουμπί Έναρξη Κουμπί "Έναρξη" των Windows στα Windows 8 και τα Windows 10 στην κάτω αριστερή γωνία της οθόνης και επιλέξτε Εκτέλεση.

  3. Πληκτρολογήστε regedit και κατόπιν πατήστε Enter. Επιλέξτε Ναι όταν σας ζητηθεί, για να ανοίξετε τον Επεξεργαστή μητρώου.

  4. Στην αριστερή πλευρά του Επεξεργαστή μητρώου, στην περιοχή Υπολογιστής, μεταβείτε στο ακόλουθο κλειδί μητρώου:

    HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\16.0\Common\OEM

  5. Κάντε δεξί κλικ στην τιμή OEM και κάντε κλικ στην επιλογή Αρχείο > Εξαγωγή.

  6. Αποθηκεύστε το κλειδί.

  7. Αφού δημιουργήσετε το αντίγραφο ασφαλείας του κλειδιού, επιλέξτε Επεξεργασία>Διαγραφή.

  8. Επαναλάβετε τα βήματα 3-6 για το παρακάτω κλειδί:

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\16.0\Common\OEM

  9. Κλείστε τον Επεξεργαστή μητρώου και ξεκινήστε ξανά το Office.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×