Σύνδεση επιλεγμένων πεδίων, δυναμικά μεταξύ σχεδιασμών έργου

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

  1. Στο Microsoft Office Project, ανοίξτε το έργο που περιέχει το πεδίο προέλευση που θέλετε να συνδέσετε και, στη συνέχεια, επιλέξτε το πεδίο.

  2. Κάντε κλικ στην επιλογή Αντιγραφή κελιού Εικόνα κουμπιού .

    Σημείωση: Η συγκεκριμένη εντολή μετατρέπεται σε εντολή Αντιγραφή εργασίας εάν επιλέξετε μια ολόκληρη εργασία ή ένα σύνολο εργασιών στην προβολή εργασιών ή μετατρέπεται σε εντολή Αντιγραφή πόρων εάν επιλέξετε μία σειρά πόρων ή ένα σύνολο πόρων στην προβολή πόρων.

  3. Ανοίξτε το έργο, στο οποίο θέλετε να προσθέσετε τις πληροφορίες .

  4. Από το μενού Προβολή, κάντε κλικ στην προβολή φύλλου που επιθυμείτε.

    Για να χρησιμοποιήσετε μια προβολή που δεν περιλαμβάνεται στο μενού Προβολή, κάντε κλικ στην εντολή Περισσότερες προβολές, κάντε κλικ στην προβολή που θέλετε να χρησιμοποιήσετε από τη λίστα Προβολές και, στη συνέχεια, κάντε κλικ στο Εφαρμογή.

  5. Επιλέξτε την τοποθεσία, όπου θέλετε να επικολλήσετε τις πληροφορίες.

    Κατά την επικόλληση ενός αντικειμένου κειμένου σε μια προβολή φύλλου, επιλέξτε το πεδίο στο οποίο θα πρέπει να επικολληθεί η επάνω αριστερή γωνία των πληροφοριών. Βεβαιωθείτε ότι υπάρχουν αρκετά κενά πεδία για να δεχτούν το αντικείμενο χωρίς να αντικατασταθούν υπάρχοντα πεδία.

  6. Στο μενού Επεξεργασία, κάντε κλικ στην εντολή Ειδική επικόλληση και, στη συνέχεια, κάντε κλικ στην εντολή Επικόλληση σύνδεσης.

    Όποτε αλλάζετε τις συνδεδεμένες πληροφορίες στο πεδίο προέλευσης, το Project θα τις ενημερώνει αυτόματα στο πεδίο προορισμού.

Σημείωση: Παρόλο που μπορεί να έχετε τη δυνατότητα να επικολλήσετε πληροφορίες σε ορισμένα υπολογισμένα πεδία, το Project ίσως να μην χρησιμοποιεί τις πληροφορίες ή να μην υπολογίζει ξανά την τιμή, διότι ενδέχεται το πεδίο να υπολογίζεται με βάση τις πληροφορίες που υπάρχουν σε άλλα πεδία.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×