Office

Συγχώνευση αλληλογραφίας με φακέλους

Βήμα 1: Ρύθμιση της λίστας αλληλογραφίας

Η λίστα αλληλογραφίας είναι η προέλευση των δεδομένων σας. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

Συμβουλές

  • Εάν δεν έχετε λίστα αλληλογραφίας, μπορείτε να δημιουργήσετε μία κατά τη διάρκεια της συγχώνευσης αλληλογραφίας. Συλλέξτε όλες τις λίστες διευθύνσεων και προσθέστε τις στην προέλευση δεδομένων.

  • Εάν χρησιμοποιείτε ένα Excel υπολογιστικό φύλλο, μορφοποιήστε τη στήλη «Ταχυδρομικοί κώδικες» ως κείμενο, για να διατηρήσετε τα μηδενικά. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Μορφοποίηση αριθμών, ημερομηνιών και άλλων τιμών της συγχώνευσης αλληλογραφίας στο Excel.

  • Εάν θέλετε να χρησιμοποιήσετε τις επαφές του Outlook, βεβαιωθείτε ότι το Outlook είναι το προεπιλεγμένο πρόγραμμα ηλεκτρονικού ταχυδρομείου.

Αν χρειάζεται, εκτελέστε μια μικρή δοκιμή μιας δεσμίδας φακέλων προτού πραγματοποιήσετε την πραγματική συγχώνευση της αλληλογραφίας.

  1. Μεταβείτε στις επιλογές Αρχείο > Δημιουργία > Κενό έγγραφο.

  2. Μεταβείτε στις επιλογές Στοιχεία αλληλογραφίας > Φάκελοι.

    Εκτύπωση φακέλων

  3. Στο πλαίσιο Διεύθυνση παραλήπτη, πληκτρολογήστε ένα δείγμα διεύθυνσης για να ελέγξετε πώς θα εμφανίζονται οι φάκελοι κατά την εκτύπωση.

    Πλαίσιο διεύθυνσης παραλήπτη φακέλου

  4. Πληκτρολογήστε τη διεύθυνσή σας στο πλαίσιο Διεύθυνση αποστολέα.

    Πλαίσιο διεύθυνσης αποστολέα

  5. Επιλέξτε Επιλογές > Επιλογές φακέλου και κάντε τα εξής:

    • Επιλέξτε το μέγεθος που ταιριάζει με τον φάκελο ή επιλέξτε Προσαρμοσμένο μέγεθος για να ορίσετε το μέγεθος.

      Καρτέλα "Επιλογές φακέλων" για ρύθμιση του μεγέθους των φακέλων και της γραμματοσειράς των διευθύνσεων

    • Αν χρειάζεται, επιλέξτε γραμματοσειρά και την αριστερή και επάνω θέση απόστασης από τα άκρα για τη Διεύθυνση παραλήπτη και τη Διεύθυνση αποστολέα.

  6. Στην καρτέλα Επιλογές εκτύπωσης, βεβαιωθείτε ότι είναι επιλεγμένη η σωστή Μέθοδος τροφοδοσίας, τοποθετήστε τον φάκελο έτσι ώστε να συμφωνεί με την εικόνα και, στη συνέχεια, επιλέξτε OK.

    Διάγραμμα επιλογών τροφοδοσίας για την τροφοδοσία φακέλων στον εκτυπωτή

  7. Επιλέξτε Εκτύπωση και, στη συνέχεια, επιλέξτε Ναι για να αποθηκεύσετε τη διεύθυνση αποστολέα ως την προεπιλεγμένη διεύθυνση.

  1. Επιλέξτε Στοιχεία αλληλογραφίας > Έναρξη συγχώνευσης αλληλογραφίας > Φάκελοι.

    Μενού "Έναρξη συγχώνευσης αλληλογραφίας"

  2. Στο παράθυρο διαλόγου Επιλογές φακέλου, ελέγξτε τις επιλογές σας και, στη συνέχεια, επιλέξτε OK.

  3. Αν θέλετε να προσθέσετε μια διεύθυνση αποστολέα ή ένα λογότυπο στον φάκελό σας, τώρα είναι η κατάλληλη στιγμή για να το κάνετε.

  4. Επιλέξτε Αρχείο > Αποθήκευση.

  1. Επιλέξτε Στοιχεία αλληλογραφίας > Επιλογή παραληπτών.

    Εντολή "Πληκτρολόγηση νέας λίστας"

  2. Επιλέξτε μια προέλευση δεδομένων. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

  3. Επιλέξτε Αρχείο > Αποθήκευση.

Αν χρειάζεται να επεξεργαστείτε τη λίστα αλληλογραφίας σας, ανατρέξτε στο θέμα Συγχώνευση αλληλογραφίας: Επεξεργασία παραληπτών.

Το μπλοκ διευθύνσεων είναι ένα πεδίο συγχώνευσης αλληλογραφίας που τοποθετείτε στο σημείο όπου θέλετε να εμφανίζονται οι διευθύνσεις στον φάκελο. Για να δείτε καλύτερα το σημείο, πατήστε τον συνδυασμό πλήκτρων CTRL+SHIFT+8 για να ενεργοποιήσετε τα σημάδια παραγράφου (¶).

  1. Τοποθετήστε τον δρομέα στο σημείο που θέλετε να τοποθετηθεί το μπλοκ διεύθυνσης.

  2. Μεταβείτε στην ενότητα Αλληλογραφία > Μπλοκ διευθύνσεων.

    Εισαγωγή πεδίου συγχώνευσης "Μπλοκ διεύθυνσης"

  3. Επιλέξτε μια μορφή στο παράθυρο διαλόγου Εισαγωγή μπλοκ διεύθυνσης, για το όνομα του παραλήπτη, όπως θα εμφανίζεται στον φάκελο.

    Επιλογές μπλοκ διεύθυνσης

  4. Αν θέλετε, επιλέξτε Επόμενο Κουμπί επόμενης εγγραφής για τα αποτελέσματα της προεπισκόπησης συγχώνευσης αλληλογραφίας ή Προηγούμενο Κουμπί προηγούμενης εγγραφής για τα αποτελέσματα της προεπισκόπησης συγχώνευσης αλληλογραφίας για να μετακινηθείτε ανάμεσα σε μερικές εγγραφές στην προέλευση δεδομένων, ώστε να δείτε πώς φαίνονται.

  5. Επιλέξτε OK.

  6. Επιλέξτε Αρχείο > Αποθήκευση για να αποθηκεύσετε το συγχωνευμένο έγγραφο πριν να συνεχίσετε.

Αν λείπει οποιοδήποτε τμήμα της διεύθυνσής σας, ανατρέξτε στο θέμα Συγχώνευση αλληλογραφίας: Ταίριασμα πεδίων για διόρθωση.

Κάντε έναν τελικό έλεγχο πριν από την εκτύπωση των φακέλων.

  1. Αν θέλετε, επιλέξτε Επόμενο Κουμπί επόμενης εγγραφής για τα αποτελέσματα της προεπισκόπησης συγχώνευσης αλληλογραφίας ή Προηγούμενο Κουμπί προηγούμενης εγγραφής για τα αποτελέσματα της προεπισκόπησης συγχώνευσης αλληλογραφίας για να μετακινηθείτε ανάμεσα σε μερικές εγγραφές στην προέλευση δεδομένων, ώστε να δείτε πώς φαίνονται.

  2. Επιλέξτε Ολοκλήρωση και συγχώνευση > Εκτύπωση εγγράφων.

    Στιγμιότυπο οθόνης της καρτέλας "Στοιχεία αλληλογραφίας" στο Word, που εμφανίζει την εντολή "Ολοκλήρωση και συγχώνευση" και τις επιλογές της.

Όταν αποθηκεύετε το έγγραφο συγχώνευσης αλληλογραφίας, αυτό παραμένει συνδεδεμένο στη λίστα αλληλογραφίας σας για μελλοντική χρήση.

Για να χρησιμοποιήσετε ξανά το έγγραφο συγχώνευσης αλληλογραφίας φακέλου, ανοίξτε το έγγραφο και επιλέξτε Ναι όταν το Word σάς ζητήσει να διατηρήσετε τη σύνδεση. Για να αλλάξετε διευθύνσεις στο έγγραφο συγχώνευσης αλληλογραφίας φακέλου, ανοίξτε το έγγραφο και επιλέξτε Επεξεργασία λίστας παραληπτών για να ταξινομήσετε, να φιλτράρετε και να επιλέξετε συγκεκριμένες διευθύνσεις.

Βήμα 1: Ρύθμιση της λίστας αλληλογραφίας

Η λίστα αλληλογραφίας είναι η προέλευση των δεδομένων σας. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

Συμβουλές: 

  • Αν δεν έχετε λίστα αλληλογραφίας, μπορείτε να δημιουργήσετε μία κατά τη διάρκεια της συγχώνευσης αλληλογραφίας. Συλλέξτε όλες τις λίστες διευθύνσεων και προσθέστε τις στην προέλευση δεδομένων.

  • Εάν χρησιμοποιείτε ένα Excel υπολογιστικό φύλλο, μορφοποιήστε τη στήλη «Ταχυδρομικοί κώδικες» ως κείμενο, για να διατηρήσετε τα μηδενικά. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Μορφοποίηση αριθμών, ημερομηνιών και άλλων τιμών της συγχώνευσης αλληλογραφίας στο Excel.

  • Αν θέλετε να χρησιμοποιήσετε τις επαφές του Outlook, βεβαιωθείτε ότι το Outlook είναι το προεπιλεγμένο πρόγραμμα ηλεκτρονικού ταχυδρομείου.

    Συμβουλή: Για να ορίσετε το Outlook ως το προεπιλεγμένο πρόγραμμα ηλεκτρονικού ταχυδρομείου, ανοίξτε το Apple Mail και μεταβείτε στην επιλογή Αλληλογραφία > Προτιμήσεις. Μεταβείτε στην επιλογή Γενικά και επιλέξτε Microsoft Outlook.

  1. Επιλέξτε Στοιχεία αλληλογραφίας > Έναρξη συγχώνευσης αλληλογραφίας > Φάκελοι.

    Στην καρτέλα "Στοιχεία αλληλογραφίας", διαλέξτε την επιλογή "Φάκελοι" από τη λίστα "Έναρξη συγχώνευσης αλληλογραφίας"

  2. Στο παράθυρο διαλόγου Φάκελος, στην περιοχή Διεύθυνση αποστολέα, ορίστε μια επιλογή.

  3. Στο παράθυρο διαλόγου Φάκελος, στην περιοχή Επιλογές εκτύπωσης, επιλέξτε Διαμόρφωση σελίδας.

  4. Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, στη λίστα Μέγεθος χαρτιού, διαλέξτε την επιλογή που αντιστοιχεί στο μέγεθος του φακέλου σας.

    Αν καμία από τις επιλογές δεν συμπίπτει με το μέγεθος του φακέλου σας, κάντε τα εξής:

  5. Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, επιλέξτε Οριζόντιος > OK.

  6. Επιλέξτε OK για να κλείσετε το παράθυρο διαλόγου Φάκελος.

  7. Επιλέξτε Αρχείο > Αποθήκευση.

  1. Στην καρτέλα Στοιχεία αλληλογραφίας διαλέξτε Επιλογή παραληπτών.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Επιλογή παραληπτών" με μια λίστα με επιλογές

  2. Επιλέξτε μια προέλευση δεδομένων. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

  3. Αν χρειάζεται, επεξεργαστείτε τη λίστα παραληπτών. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Συγχώνευση αλληλογραφίας: Επεξεργασία παραληπτών.

  4. Επιλέξτε Αρχείο > Αποθήκευση.

  1. Στο έγγραφό σας, επιλέξτε το πλαίσιο Σύρετε πεδία σε αυτό το πλαίσιο ή πληκτρολογήστε κείμενο και, στη συνέχεια, κάντε κλικ ή πατήστε το κείμενο για να το καταργήσετε.

  2. Επιλέξτε Στοιχεία αλληλογραφίας > Εισαγωγή πεδίου συγχώνευσης και επιλέξτε τα πεδία που θέλετε να προσθέσετε.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Εισαγωγή πεδίου συγχώνευσης"

  3. Προσθέστε και μορφοποιήστε τα πεδία που θέλετε να συμπεριληφθούν στον φάκελο και επιλέξτε OK.

  1. Επιλέξτε Στοιχεία αλληλογραφίας > Προεπισκόπηση αποτελεσμάτων για να δείτε πώς θα φαίνονται τα μηνύματα ηλεκτρονικού ταχυδρομείου.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Προεπισκόπηση αποτελεσμάτων"

    Σημείωση: Χρησιμοποιήστε το αριστερό και το δεξιό βέλος στην καρτέλα Στοιχεία αλληλογραφίας για να δείτε κάθε φάκελο ξεχωριστά.

  2. Για να κάνετε πρόσθετες αλλαγές μορφοποίησης, κάντε ξανά κλικ στην επιλογή Προεπισκόπηση αποτελεσμάτων για να επεξεργαστείτε τα πεδία συγχώνευσης.

  3. Όταν τελειώσετε, μεταβείτε στην καρτέλα Στοιχεία αλληλογραφίας, επιλέξτε Ολοκλήρωση & συγχώνευση > Εκτύπωση εγγράφων για να ολοκληρώσετε τη συγχώνευση αλληλογραφίας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνονται οι εντολές "Ολοκλήρωση και συγχώνευση" και "Εκτύπωση εγγράφων"

    Συμβουλή: Για να αναθεωρήσετε και να ενημερώσετε κάθε φάκελο ξεχωριστά πριν από την εκτύπωση, επιλέξτε Στοιχεία αλληλογραφίαςΟλοκλήρωση και συγχώνευση > Επεξεργασία μεμονωμένων εγγράφων. Όταν τελειώσετε, επιλέξτε Αρχείο > Εκτύπωση για να εκτυπώσετε τους φακέλους.

Βήμα 1: Προετοιμασία του κύριου εγγράφου

Η λίστα αλληλογραφίας είναι η προέλευση των δεδομένων σας. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα Προελεύσεις δεδομένων που μπορείτε να χρησιμοποιήσετε για μια συγχώνευση αλληλογραφίας.

  1. Επιλέξτε Αρχείο > Δημιουργία κενού εγγράφου.

  2. Επιλέξτε Προβολή > Διάταξη εκτύπωσης.

  3. Επιλέξτε Εργαλεία > Διαχείριση συγχώνευσης αλληλογραφίας.

  4. Στην περιοχή 1. Επιλογή τύπου εγγράφου, επιλέξτε Δημιουργία νέου > Φάκελος.

  5. Στο πλαίσιο Διεύθυνση αποστολέα, πληκτρολογήστε τη διεύθυνσή σας.

  6. Στην περιοχή Επιλογές εκτύπωσης, επιβεβαιώστε ότι είναι επιλεγμένες οι σωστές ρυθμίσεις εκτύπωσης για τους φακέλους σας.

  7. Επιλέξτε OK όταν τελειώσετε.

Βήμα 2: Επιλογή της λίστας αλληλογραφίας

  1. Επιλέξτε Εργαλεία > Διαχείριση συγχώνευσης αλληλογραφίας.

  2. Στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Λήψη λίστας και, στη συνέχεια, επιλέξτε την προέλευση για τη λίστα αλληλογραφίας.

  3. Στην περιοχή 3. Εισαγωγή συμβόλων κράτησης θέσης, επιλέξτε Επαφές.

  4. Σύρετε ένα όνομα πεδίου από τη λίστα Επαφές στο πλαίσιο διεύθυνσης του φακέλου.

  5. Επαναλάβετε το βήμα 4 για όλα τα πεδία που θέλετε να εμφανίζονται στους φακέλους σας.

  6. Στο κύριο έγγραφο, επεξεργαστείτε το πλαίσιο διεύθυνσης του φακέλου για να προσθέσετε κενά διαστήματα και χαρακτήρες επαναφοράς στα σημεία που θέλετε.

  7. Για να ολοκληρώσετε τη δημιουργία των φακέλων σας, κάντε ένα από τα εξής:

    • Για να εκτυπώσετε αμέσως, στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στον εκτυπωτή Κουμπί "Συγχώνευση στον εκτυπωτή" .

    • Για να δημιουργήσετε ένα έγγραφο για αποθήκευση, στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στο νέο έγγραφο  Κουμπί "Ολοκλήρωση συγχώνευσης αλληλογραφίας" .

Δείτε επίσης

Έχετε κάποια ερώτηση σχετικά με τη συγχώνευση αλληλογραφίας στο Word που δεν απαντήθηκε εδώ;

Δημοσιεύστε μια ερώτηση στο φόρουμ κοινότητας του Word

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×