Προσθήκη σημείωσης σε εργασία, πόρο ή έργο

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Για να συμπεριλάβετε επιπλέον πληροφορίες ή πληροφορίες υποστήριξης, μπορείτε να προσθέσετε ένα σημείωση σε μια εργασία, πόρων, ανάθεση ή ολόκληρο το έργο. Μπορείτε επίσης να συμπεριλάβετε ένα αρχείο, όπως ένα έγγραφο του Microsoft Office Word, με τη σημείωση.

Προσθήκη σημείωσης σε εργασία, πόρο ή ανάθεση

  1. Στο μενού Προβολή, κάντε κλικ σε μια προβολή εργασίας, πόρων ή φύλλου χρήσης.

  2. Κάντε ένα από τα εξής: 

    • Για να προσθέσετε μια σημείωση εργασίας, επιλέξτε την εργασία, κάντε κλικ στο μενού Έργο και μετά κάντε κλικ στην επιλογή Σημειώσεις εργασίας.

    • Για να προσθέσετε μια σημείωση πόρου, επιλέξτε τον πόρο, κάντε κλικ στο μενού Έργο και μετά κάντε κλικ στην επιλογή Σημειώσεις πόρων.

    • Για να προσθέσετε μια σημείωση ανάθεσης, επιλέξτε την ανάθεση κάτω από τον πόρο ή την εργασία στο φύλλο χρήσης, κάντε κλικ στο μενού Έργο και μετά κάντε κλικ στην επιλογή Σημειώσεις αναθέσεων.

  3. Στο πλαίσιο Σημειώσεις, πληκτρολογήστε το περιεχόμενο της σημείωσης και μετά κάντε κλικ στο κουμπί ΟΚ.

  4. Για να μορφοποιήσετε το κείμενο, επιλέξτε το και μετά κάντε κλικ στα κουμπιά Γραμματοσειρά μορφοποίησης, Στοίχιση αριστερά, Στο κέντρο, Στοίχιση δεξιά ή Λίστα με κουκκίδες.

  5. Για να εισαγάγετε μια εικόνα, το γραφικό ή αρχείο, κάντε κλικ στην επιλογή Εισαγωγή αντικειμένου Εικόνα κουμπιού .

ΣΗΜΕΙΩΣΗ : 

  • Για να δείτε τη σημείωση, τοποθετήστε το δείκτη στην την ένδειξη σημειώσεων Εικόνα κουμπιού στη στήλη την ένδειξη Επικεφαλίδα στήλης "Δείκτες" της προβολής σας. Για να προβάλετε μια μεγάλη σημείωση στο σύνολό της, κάντε διπλό κλικ στο δείκτη της σημείωσης.

  • Πολύ μεγάλο σημειώσεις ενδέχεται να είναι δύσκολο για να διαβάσετε, ώστε να μπορείτε να τις εκτυπώσετε. Για να εκτυπώσετε όλες τις σημειώσεις του έργου κατά την εκτύπωση μιας προβολής, στο μενού αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην Προβολή καρτέλα, επιλέξτε το πλαίσιο ελέγχου Εκτύπωση σημειώσεων. Σημειώσεις εκτυπώνονται στην τελευταία σελίδα της εκτύπωσης.

  • Για να διαγράψετε μια σημείωση, επιλέξτε το κείμενο στο πλαίσιο Σημειώσεις και μετά πιέστε το πλήκτρο DELETE.

Αρχή της σελίδας

Προσθήκη σημείωσης έργου

Έχετε δύο επιλογές για να προσθέσετε μια σημείωση σε ένα έργο:

  • Μπορείτε να προσθέσετε μια απλή σημείωση έργου στις ιδιότητες έργου. Η απλή σημείωση είναι μόνο κείμενο, χωρίς μορφοποίηση.

  • Μπορείτε να προσθέσετε μια σύνθετη σημείωση έργου στην εργασία σύνοψης έργου. Οι σύνθετες σημειώσεις έργου σάς δίνουν τη δυνατότητα να χρησιμοποιήσετε μορφοποίηση γραμματοσειρών και παραγράφων και να προσθέσετε αντικείμενα στη σημείωσή σας, όπως για παράδειγμα εικόνες ή έγγραφα.

Προσθήκη απλής σημείωσης έργου

  1. Στο μενού Αρχείο, κάντε κλικ στην εντολή Ιδιότητες και μετά επιλέξτε την καρτέλα Σύνοψη.

  2. Στο πλαίσιο Σχόλια, πληκτρολογήστε το περιεχόμενο της σημείωσης και μετά κάντε κλικ στο κουμπί ΟΚ.

Το κείμενο που πληκτρολογέιτε στο πλαίσιο Σχόλια εμφανίζεται ως σημείωση στην εργασία σύνοψης έργου.

Προσθήκη σύνθετης σημείωσης έργου

  1. Εάν η εργασία σύνοψης έργου δεν εμφανίζεται στο σχέδιό σας, κάντε κλικ στην εντολή Επιλογές από το μενού Εργαλεία και μετά κάντε κλικ στην καρτέλα Προβολή. Στην ενότητα Επιλογές διάρθρωσης, επιλέξτε το πλαίσιο ελέγχου Εμφάνιση εργασίας σύνοψης έργου.

  2. Επιλέξτε την εργασία σύνοψης έργου στο πλέγμα, κάντε κλικ στο μενού Έργο και μετά κάντε κλικ στην επιλογή Σημειώσεις εργασίας.

  3. Στο πλαίσιο Σημειώσεις, πληκτρολογήστε το περιεχόμενο της σημείωσης.

  4. Για να μορφοποιήσετε το κείμενο, επιλέξτε το και μετά κάντε κλικ στα κουμπιά Γραμματοσειρά μορφοποίησης, Στοίχιση αριστερά, Στο κέντρο, Στοίχιση δεξιά ή Λίστα με κουκκίδες.

  5. Για να εισαγάγετε μια εικόνα, το γραφικό ή αρχείο, κάντε κλικ στην επιλογή Εισαγωγή αντικειμένου Εικόνα κουμπιού .

ΣΗΜΕΙΩΣΗ : 

  • Για να δείτε τη σημείωση, τοποθετήστε το δείκτη στην την ένδειξη σημειώσεων Εικόνα κουμπιού στη στήλη την ένδειξη Επικεφαλίδα στήλης "Δείκτες" για την εργασία σύνοψης έργου. Για να προβάλετε μια μεγάλη σημείωση στο σύνολό της, κάντε διπλό κλικ στο δείκτη της σημείωσης.

  • Πολύ μεγάλο σημειώσεις ενδέχεται να είναι δύσκολο για να διαβάσετε, ώστε να μπορείτε να τις εκτυπώσετε. Για να εκτυπώσετε όλες τις σημειώσεις του έργου κατά την εκτύπωση μιας προβολής, στο μενού αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην Προβολή καρτέλα, επιλέξτε το πλαίσιο ελέγχου Εκτύπωση σημειώσεων. Σημειώσεις εκτυπώνονται στην τελευταία σελίδα της εκτύπωσης.

  • Για να διαγράψετε μια σημείωση, επιλέξτε το κείμενο στο πλαίσιο Σημειώσεις και μετά πιέστε το πλήκτρο DELETE.

Αρχή της σελίδας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×