Προσθήκη πόρων στο χώρο συγκέντρωσης εταιρικών πόρων

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Στο Microsoft Office Project Professional 2007, μπορείτε να προσθέσετε πόροι στη λίστα εταιρικοί πόροι προσθέτοντάς τους μεμονωμένα ή με τη χρήση του "Οδηγού έργου". Η χρήση του "Οδηγού έργου" σάς δίνει τη δυνατότητα να κάνετε εισαγωγή πολλών πόρων από ένα έργο στο χώρο συγκέντρωσης εταιρικών πόρων. Να θυμάστε ότι πρέπει πρώτα να προσθέσετε έναν πόρο στο έργο σας για να μπορείτε να τον προσθέσετε στο χώρο συγκέντρωσης πόρων.

ΣΗΜΕΙΩΣΗ : Για να προσθέσετε πόρους στο χώρο συγκέντρωσης εταιρικών πόρων, πρέπει να έχετε τα κατάλληλα δικαιώματα.

Τι θέλετε να κάνετε;

Προσθήκη μεμονωμένων πόρων στο χώρο συγκέντρωσης εταιρικών πόρων

Προσθήκη πολλών πόρων στο χώρο συγκέντρωσης εταιρικών πόρων με τη χρήση του οδηγού του Project

Προσθήκη μεμονωμένων πόρων στο χώρο συγκέντρωσης εταιρικών πόρων

  1. Στο μενού Εργαλεία, τοποθετήστε το δείκτη του ποντικιού στην εντολή Εταιρικές επιλογές και στη συνέχεια κάντε κλικ στην επιλογή Άνοιγμα εταιρικού χώρου συγκέντρωσης πόρων.

    Θα εμφανιστεί το "Κέντρο πόρων".

  2. Για να προσθέσετε ένα νέο πόρο στο χώρο συγκέντρωσης εταιρικών πόρων, κάντε κλικ στην επιλογή Δημιουργία και επιλέξτε Πόροι.

  3. Καθορίστε τα εξής στοιχεία για το νέο πόρο:

    • Τύπος πόρου    Για να αλλάξετε τον τύπο πόρου, στη λίστα Τύπος, επιλέξτε πόρος εργασίας, πόρου κόστους ή πόρο υλικού. Μπορείτε επίσης να επιλέξετε εάν ο πόρος είναι πόρος προϋπολογισμού ή ένας γενικός πόρος, επιλέγοντας το πλαίσιο ελέγχου Προϋπολογισμός ή γενικής χρήσης του πλαισίου ελέγχου.

      ΣΗΜΕΙΩΣΗ : Καταργήστε την επιλογή του πλαισίου ελέγχου Είναι δυνατή η σύνδεση του πόρου στον Project Server, αν δεν θέλετε να συλλέγετε πληροφορίες για τις εργασίες με τις οποίες απασχολείται ο πόρος ή δεν θέλετε ο πόρος να συνδέεται στον Microsoft Office Project Server.

    • Όνομα πόρου και άλλες πληροφορίες αναγνώρισης    Αυτό περιλαμβάνει το πραγματικό όνομα του πόρου, καθώς και τη διεύθυνση ηλεκτρονικού ταχυδρομείου και την τιμή της Αναλυτικής Δομής Πόρων (RBS).

      Εάν αυτός ο πόρος διατηρεί μια τοποθεσία ομάδας στο Web, τότε πληκτρολογήστε το όνομα της υπερ-σύνδεσης και τη διεύθυνση διεύθυνση URL στο πλαίσιο Όνομα υπερ-σύνδεσης και στο πλαίσιο Διεύθυνση URL υπερ-σύνδεσης, αντίστοιχα.

    • Εξισορρόπηση    Για να αποκλείσετε έναν πόρο από τη διαδικασία ισοστάθμιση, κάντε κλικ στο πλαίσιο ελέγχου Με δυνατότητα εξισορρόπησης.

    • Διαχειριστής φύλλου κατανομής χρόνου και προεπιλεγμένος κάτοχος ανάθεσης    Εάν ο πόρος είναι ένας διαχειριστής φύλλων κατανομής χρόνου για τον πόρο, στο πλαίσιο Διαχειριστής φύλλου κατανομής χρόνου, πληκτρολογήστε ή αναζητήστε το όνομα του διαχειριστή.

      Για να καθορίσετε τον κάτοχο της ανάθεσης, στο πλαίσιο Προεπιλεγμένος κάτοχος ανάθεσης, πληκτρολογήστε ή αναζητήστε το όνομα του κατόχου της ανάθεσης. Συνήθως, ο κάτοχος της ανάθεσης είναι ο πόρος εργασίας, στον οποίο ανατέθηκε αρχικά η εργασία, ωστόσο, μπορεί να είναι επίσης και ένας διαχειριστής η οποιοδήποτε άλλο μέλος μιας ομάδας.

      Για να καθορίσετε το ημερολόγιο έργου που θα εφαρμοστεί στον πόρο, στη λίστα Ημερολόγιο βάσης, κάντε κλικ στο ημερολόγιο.

      Μπορείτε να επιλέξετε αν ο πόρος είναι δεσμευμένου ή προτείνονται για την εργασία σε ένα έργο, επιλέγοντας το πλαίσιο Προεπιλεγμένος τύπος κράτησης.

    • Πληροφορίες ομάδας    Εάν ο πόρος είναι μέλος μιας ομάδας, επιλέξτε το πλαίσιο ελέγχου Χώρος συγκέντρωσης αναθέσεων ομάδων και, στη συνέχεια, πληκτρολογήστε το όνομα της ομάδας στο πλαίσιο Όνομα ομάδας. Μπορείτε επίσης να αναζητήσετε το όνομα της ομάδας κάνοντας κλικ στην επιλογή Αναζήτηση Αναζήτηση .

    • Διαθεσιμότητα    Για να αλλάξετε τη διαθεσιμότητα του πόρου για την Πιο πρόσφατη διαθέσιμη πλαίσιο και Νωρίτερη διαθέσιμο πλαίσιο, επιλέξτε το Στοιχείο ελέγχου επιλογής ημερομηνίας Button image και, στη συνέχεια, κάντε κλικ στην επιλογή τις ημερομηνίες στο ημερολόγιο.

    • Κωδικοί κόστους και ομάδας    Εάν η εταιρεία σας έχει δημιουργήσει κωδικούς για λόγους ομαδοποίησης και κοστολόγησης, επιλέξτε τους κωδικούς στα πλαίσια Ομάδα, ΚωδικόςΚέντρο κόστους και Τύπος κόστους.

    • Υπερ-σύνδεση    Εάν διατηρείται μια τοποθεσία ομάδας στο Web για τον πόρο, πληκτρολογήστε τον προορισμό της υπερ-σύνδεσης και τη διεύθυνση διεύθυνση URL στο πλαίσιο Όνομα υπερ-σύνδεσης και στο πλαίσιο Διεύθυνση URL υπερ-σύνδεσης, αντίστοιχα.

  4. Η εταιρεία σας μπορεί να απαιτεί πρόσθετες πληροφορίες για τους πόρους. Στην ενότητα Προσαρμοσμένα πεδία πόρου, πληκτρολογήστε τις πληροφορίες που απαιτεί η εταιρεία για κάθε πόρο. Αυτή η ενότητα δεν εμφανίζεται αν η εταιρεία σας δεν έχει ορίσει προσαρμοσμένα πεδία πόρου.

  5. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Αποθήκευση.

    ΣΗΜΕΙΩΣΗ : Εάν δεν καταχωρήσατε πληροφορίες στα απαιτούμενα πεδία, ή καταχωρήσατε εσφαλμένες πληροφορίες σε ορισμένα πεδία, θα σας ζητηθεί να επιβεβαιώσετε τις πληροφορίες και να κάνετε κλικ πάλι στην εντολή Αποθήκευση.

Αρχή της σελίδας

Προσθήκη πολλών πόρων στο χώρο συγκέντρωσης εταιρικών πόρων με τη χρήση του "Οδηγού έργου"

  1. Στο μενού Εργαλεία, τοποθετήστε το δείκτη του ποντικιού στην εντολή Εταιρικές επιλογές και στη συνέχεια κάντε κλικ στην επιλογή Εισαγωγή πόρων στην εταιρεία.

  2. Στο παράθυρο διαλόγου Άνοιγμα, επιλέξτε το αρχείο έργου (ή άλλα αρχεία, όπως, για παράδειγμα, ένα φύλλο εργασίας του Microsoft Office Excel 2007) που περιέχει τους πόρους που θέλετε να προσθέσετε στο χώρο συγκέντρωσης εταιρικών πόρων.

    Ο "Οδηγός έργου" εμφανίζεται στα αριστερά.

  3. Ακολουθήστε τις οδηγίες του "Οδηγού έργου" για να προσθέσετε πόρους στο χώρο συγκέντρωσης εταιρικών πόρων.

ΣΗΜΕΙΩΣΗ : 

  • Καθώς χρησιμοποιείτε τον "Οδηγό έργου", μπορείτε να εισάγετε πληροφορίες σε κάθε απαιτούμενο εταιρικό πεδίο που δεν έχει συμπληρωθεί ακόμη.

  • Εάν έχετε προσαρμόσει πεδία στο έργο σας για να ορίσετε ιδιότητες πόρων, μπορείτε να αντιστοιχίσετε αυτά τα πεδία με προσαρμοσμένα εταιρικά πεδία στη σελίδα Αντιστοίχιση προσαρμοσμένων πεδίων του "Οδηγού έργου".

  • Μπορείτε να επιλέξετε ένα σχέδιο έργου από προγενέστερη έκδοση του Project για να προσθέσετε πόρους. Αυτό είναι χρήσιμο όταν κάνετε αναβάθμιση από το Microsoft Project 2002 ή το Microsoft Office Project 2003.

  • Εάν θέλετε να προσθέσετε πόρους που υπάρχουν ήδη σε μια βάση δεδομένων ή σε μια λίστα του Microsoft Office Excel, χρησιμοποιήστε τον "Οδηγό εισαγωγής" που εμφανίζεται όταν ανοίγετε ένα αρχείο που δεν είναι σχέδιο έργου του Microsoft Project (MPP) ή αρχείο προτύπου του Microsoft Project (MPT), ή όταν κάνετε κλικ στο κουμπί ODBC του παραθύρου διαλόγου Άνοιγμα.

Αρχή της σελίδας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×