Office

Προσθήκη νέων εργασιών

Συνδρομή του Office 365, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε εύκολα.

Σε αυτό το άρθρο

Εισαγωγή εργασίας μεταξύ υπαρχουσών εργασιών

  1. Επιλέξτε τη γραμμή κάτω από το σημείο όπου θέλετε να εμφανίζεται μια νέα εργασία.

  2. Επιλέξτε εργασία > εργασίας.

    Εικόνα του κουμπιού "Εργασία" στην ομάδα "Εισαγωγή" της καρτέλας "Εργασία".

  3. Πληκτρολογήστε το όνομα της εργασίας στη γραμμή που έχει εισαχθεί.

Η αρίθμηση των αναγνωριστικών εργασίας γίνεται αυτόματα, αλλά η εργασία που έχει εισαχθεί δεν συνδέεται αυτόματα με τις περιβάλλουσες εργασίες. Μπορείτε να καθορίσετε το Project ώστε να συνδέει αυτόματα τις εργασίες που έχουν εισαχθεί στις περιβάλλουσες εργασίες.

Προσθήκη εργασίας σε διάγραμμα δικτύου

  1. Επιλέξτε Προβολή διαΓράμματος δικτύου>.

    Εικόνα του κουμπιού "Διάγραμμα δικτύου" στην καρτέλα "Προβολή".

  2. Επιλέξτε εργασία > εργασίας.

    Εικόνα του κουμπιού "Εργασία" στην ομάδα "Εισαγωγή" της καρτέλας "Εργασία".

  3. Πληκτρολογήστε το όνομα της εργασίας στο πλαίσιο νέα εργασία.

    Εικόνα νέας εργασίας σε ένα διάγραμμα δικτύου.

Αρχή της σελίδας

Προσθήκη πολλών εργασιών ταυτόχρονα

Η φόρμα εργασίας μπορεί να σας βοηθήσει να προσθέσετε πολλές εργασίες ταυτόχρονα, ειδικά εάν οι εργασίες έχουν αναθέσεις πόρων και εξαρτήσεις εργασιών.

  1. Επιλέξτε Προβολήγραφήματος Gantt>.

    Η ομάδα "Προβολές εργασίας" στην καρτέλα "Προβολή"

  2. Επιλέξτε το πλαίσιο ελέγχου Λεπτομέρειες .

    Εικόνα του πλαισίου ελέγχου "Λεπτομέρειες" στην καρτέλα "Προβολή".

    Το παράθυρο διαιρείται, εμφανίζοντας το γράφημα Gantt στο επάνω μέρος και τη φόρμα εργασίας στο κάτω μέρος.

  3. Στο γράφημα Gantt (επάνω), κάντε κλικ στην πρώτη κενή γραμμή στο άκρο της λίστας εργασιών.

  4. Στη φόρμα εργασίας (κάτω), πληκτρολογήστε πληροφορίες σχετικά με τη νέα εργασία:

    • Στο πλαίσιο όνομα , πληκτρολογήστε το όνομα της νέας εργασίας.

    • Στο πλαίσιο διάρκεια , προσθέστε τη διάρκεια της εργασίας.

    • Εάν θέλετε η διάρκεια της εργασίας να παραμένει σταθερή, ακόμα και αν έχουν αλλάξει οι αναθέσεις πόρων, επιλέξτε προσπάθεια καθοδηγούμενη.

    • Προσθέστε λεπτομέρειες σχετικά με την εργασία στις στήλες της φόρμας (όπως τους εκχωρημένους πόρους και τις προαπαιτούμενες εργασίες).

  5. Κάντε κλικ στο κουμπί OK για να αποθηκεύσετε τη νέα εργασία και, στη συνέχεια, κάντε κλικ στο κουμπί Επόμενο για να μετακινηθείτε στην επόμενη γραμμή του γραφήματος Gantt.

Μετά την προσθήκη εργασιών...

Αρχή της σελίδας

Αυτές οι οδηγίες αφορούν συγκεκριμένα το Microsoft Project 2007.

Σε αυτό το άρθρο;

Δημιουργία νέας εργασίας

  1. Στο μενού Προβολή , κάντε κλικ στην επιλογή Γράφημα Gantt.

  2. Στο πεδίο όνομα εργασίας , πληκτρολογήστε ένα όνομα εργασίας στο άκρο της λίστας εργασιών.

    Μπορείτε να εισαγάγετε μια εργασία μεταξύ των υπαρχουσών εργασιών, επιλέγοντας τη γραμμή κάτω από το σημείο όπου θέλετε να εμφανίζεται μια νέα εργασία. Στο μενού Εισαγωγή , κάντε κλικ στην επιλογή νέα εργασία και, στη συνέχεια, πληκτρολογήστε το όνομα της εργασίας στη γραμμή που έχει εισαχθεί. Η αρίθμηση των αναγνωριστικών εργασίας γίνεται αυτόματα μετά την εισαγωγή μιας εργασίας.

  3. Πατήστε το πλήκτρο ENTER.

Μπορείτε να χρησιμοποιήσετε ένα διάρθρωση για να οργανώσετε το χρονοδιάγραμμα σας κατά την εισαγωγή εργασιών ή μπορείτε να περιμένετε μέχρι να εισαγάγετε όλες τις εργασίες του έργου σας. Όταν σκιαγραφείτε ένα χρονοδιάγραμμα για το έργο σας, απλοποιείτε την εταιρεία του, ώστε το έργο σας να είναι πιο εύκολο στη δημιουργία, τη διαχείριση και τη συντήρηση.

Σημειώσεις: 

Αρχή της σελίδας

Δημιουργία πολλών νέων εργασιών

Εάν προσθέτετε πολλές εργασίες με αναθέσεις πόρων και εξαρτήσεις εργασιών ταυτόχρονα, ίσως σας φανεί χρήσιμο να εισαγάγετε αυτές τις πληροφορίες στο έργο σας, χρησιμοποιώντας την προβολή φόρμα εργασίας.

  1. Στο μενού Προβολή , κάντε κλικ στην επιλογή Γράφημα Gantt.

  2. Στο μενού παράθυρο , κάντε κλικ στην επιλογή διαίρεση.

    Το παράθυρο διαιρείται για να εμφανίσει την προβολή γραφήματος Gantt στην κορυφή και την προβολή φόρμας εργασίας στο κάτω μέρος.

  3. Στην προβολή Γράφημα Gantt , κάντε κλικ στην πρώτη κενή γραμμή στο άκρο της λίστας εργασιών.

  4. Στην προβολή φόρμα εργασίας , πληκτρολογήστε το όνομα της εργασίας που δημιουργείτε στο πλαίσιο όνομα .

  5. Στο πλαίσιο διάρκεια , πληκτρολογήστε τη διάρκεια της εργασίας.

  6. Εάν θέλετε η διάρκεια της εργασίας να παραμείνει σταθερή ανεξάρτητα από τις αναθέσεις πόρων, επιλέξτε το πλαίσιο ελέγχου προσπάθεια για να κάνετε την εργασία σας καθοδηγούμενη από προσπάθεια.

  7. Στις στήλες φόρμας, εισαγάγετε λεπτομερείς πληροφορίες σχετικά με την εργασία (όπως τους εκχωρημένους πόρους και τις προαπαιτούμενες εργασίες).

  8. Κάντε κλικ στο κουμπί Επόμενο για να αποθηκεύσετε τη νέα εργασία και να μετακινηθείτε στην επόμενη γραμμή στην προβολή Γράφημα Gantt .

    Σημείωση: Δεν μπορείτε να χρησιμοποιήσετε την προβολή "φόρμα εργασιών" για να εισαγάγετε δευτερεύουσες εργασίες στο έργο σας. Οι δευτερεύουσες εργασίες δημιουργούνται με την εσοχή και την προεξοχή των εργασιών, ενώ σκιαγραφείτε το έργο σας.

Δημιουργία εργασίας που επαναλαμβάνεται (επαναλαμβανόμενη εργασία)

Ενδέχεται να διαπιστώσετε ότι υπάρχουν εργασίες που επαναλαμβάνονται σε όλο το έργο σας. Για παράδειγμα, ένα στέλεχος μπορεί να θέλει να προσθέσει μια εργασία για την παράδοση μιας αναφοράς μετόχου κάθε τρεις μήνες. Ανάλογα με τη φύση τους, μπορείτε να τις εισαγάγετε ως κανονικές εργασίες ή επαναλαμβανόμενες εργασίες. Εάν η εργασία δεν επαναλαμβάνεται σε τακτά χρονικά διαστήματα, την καταχωρείτε όπως θα κάνατε με οποιαδήποτε άλλη εργασία κάθε φορά που εμφανίζεται. Εάν επαναλαμβάνεται σε τακτά χρονικά διαστήματα, εισαγάγετε τον ως περιοδική εργασία.

  1. Στο μενού Προβολή , κάντε κλικ στην επιλογή Γράφημα Gantt.

  2. Επιλέξτε τη γραμμή κάτω από το σημείο όπου θέλετε να εμφανίζεται η περιοδική εργασία.

  3. Στο μενού Εισαγωγή , κάντε κλικ στην επιλογή περιοδική εργασία.

  4. Στο πλαίσιο όνομα εργασίας , πληκτρολογήστε το όνομα της εργασίας.

  5. Στο πλαίσιο διάρκεια , πληκτρολογήστε τη διάρκεια μιας μεμονωμένης εμφάνισης της εργασίας.

  6. Στην περιοχή μοτίβο περιοδικότητας, κάντε κλικ στην επιλογή ημερήσιος, εβδομαδιαίος, μηνιαίοςή ετήσιος.

  7. Καθορίστε τη συχνότητα εργασίας και επιλέξτε το πλαίσιο ελέγχου δίπλα σε κάθε ημέρα της εβδομάδας που θα πρέπει να εμφανίζεται η εργασία.

  8. Στην περιοχή Κλίμακα περιοδικότητας, εισαγάγετε μια ημερομηνία έναρξης στο πλαίσιο Έναρξη . Εάν δεν καταχωρήσετε μια ημερομηνία στο πλαίσιο Έναρξη , το Project χρησιμοποιεί την ημερομηνία έναρξης του έργου.

  9. Κάντε κλικ στην επιλογή Λήξη μετά ή λήξη από.

    • Εάν κάνατε κλικ στην επιλογή Λήξη μετά από, πληκτρολογήστε τον αριθμό των εμφανίσεων για την εργασία.

    • Εάν κάνατε κλικ στην επιλογή Λήξη κατά, εισαγάγετε την ημερομηνία κατά την οποία θέλετε να τερματιστεί η περιοδική εργασία.

  10. Στην περιοχή ημερολόγιο για τον προγραμματισμό αυτής της εργασίας, επιλέξτε ένα ημερολόγιο πόρου εάν θέλετε να εφαρμόσετε ένα ημερολόγιο στην εργασία.

    Εάν δεν θέλετε να εφαρμόσετε ένα ημερολόγιο, βεβαιωθείτε ότι δεν είναι επιλεγμένο κανένα από τη λίστα ημερολογίου .

    Συμβουλή: Εάν θέλετε να εφαρμόσετε ένα ημερολόγιο, αλλά όχι να συνδέσετε αυτό το ημερολόγιο με τον προγραμματισμό της εργασίας, επιλέξτε το πλαίσιο ελέγχου ο Προγραμματισμός αγνοεί τα ημερολόγια πόρων .

  • Η αρίθμηση των αναγνωριστικών εργασίας επαναλαμβάνεται αυτόματα μετά την εισαγωγή της εργασίας και η δείκτες Εικόνα εικονιδίου εμφανίζεται στη στήλη " δείκτες ".

  • Εάν η περιοδική εργασία σας θα προκύψει σε οποιεσδήποτε μη εργάσιμες ημέρες, το Project σας ρωτά εάν θέλετε να προγραμματίσετε εκ νέου αυτές τις εμφανίσεις.

  • Εάν εκχωρήσετε πόρους απευθείας σε μια περιοδική εργασία σύνοψης πληκτρολογώντας ονόματα πόρων στο πεδίο " ονόματα πόρων", ο πόρος θα ανατεθεί στη συνολική εργασία για την περιοδική εργασία και όχι στις μεμονωμένες επαναλαμβανόμενες εργασίες καθώς εμφανίζονται.

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×