Προσθήκη, μετακίνηση ή διαγραφή σημείων σύνδεσης

Προσθήκη, μετακίνηση ή διαγραφή σημείων σύνδεσης

Σημαντικό: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Ένα σημείο σύνδεσης είναι μια ειδική σημείο σε ένα σχήμα που μπορείτε να "Επικόλληση" γραμμές σύνδεσης και άλλα σχήματα. Εμφανίζεται ένα μπλε x ( Μπλε X σημείου σύνδεσης ). Όταν έχετε κολλήσετε μια γραμμή σύνδεσης ή σχήματος σε ένα σημείο σύνδεσης, παραμένουν συνδεδεμένοι, ακόμα και εάν ένα από τα σχήματα έχει μετακινηθεί. Χρησιμοποιήστε σημεία σύνδεσης, όταν θέλετε να γραμμών σύνδεσης ή σχήματα για να παραμείνετε συνδεδεμένοι σε συγκεκριμένα σημεία σε ένα σχήμα.

Σημείωση: Τα σημεία σύνδεσης δεν είναι τα μοναδικά σημεία όπου μπορείτε να επικολλήσετε γραμμές σύνδεσης και γραμμές.Μπορείτε επίσης να επικολλήσετε γραμμές σύνδεσης και γραμμές σε κορυφές, σε λαβές και στη γεωμετρία των σχημάτων.Για πληροφορίες σχετικά με τον τρόπο με τον οποίο μπορείτε να πραγματοποιήσετε επικόλληση σε αυτές τις δυνατότητες σχημάτων, ανατρέξτε στο θέμα Προσθήκη και επικόλληση γραμμών σύνδεσης με το Εργαλείο γραμμής σύνδεσης.

Ένα σχήμα με τέσσερα σημεία σύνδεσης.

Ένα σχήμα με τέσσερα σημεία σύνδεσης.

Σε αυτό το άρθρο

Προσθήκη σημείων σύνδεσης

Προσθήκη κειμένου κοντά σε ένα σημείο σύνδεσης

Μετακίνηση σημείων σύνδεσης

Διαγραφή ή απόκρυψη σημείων σύνδεσης


Προσθήκη σημείων σύνδεσης

Εάν το σχήμα που θέλετε να κολλήσετε μια γραμμή σύνδεσης ή ένα σχήμα δεν διαθέτει ένα σημείο σύνδεσης εκεί που θέλετε, είναι εύκολο να προσθέσετε μία.

  1. Εάν τα σημεία σύνδεσης δεν είναι ορατά, στο μενού Προβολή, κάντε κλικ στην επιλογή Σημεία σύνδεσης.

  2. Επιλέξτε το σχήμα.

    Σημείωση: Εάν δεν επιλέξετε πρώτα το σχήμα, δεν μπορείτε να προσθέσετε ένα σημείο σύνδεσης σε αυτό. Το σχήμα είναι επιλεγμένο σχήμα, εάν έχει ένα πράσινο διακεκομμένο περίγραμμα γύρω του.

  3. Κάντε κλικ στην επιλογή το εργαλείο Σημείο σύνδεσης Εικόνα κουμπιού .

    Εάν δεν βλέπετε το εργαλείο Σημείο σύνδεσης, κάντε κλικ στο κάτω βέλος δίπλα στην επιλογή του εργαλείου σύνδεσης Εικόνα κουμπιού και, στη συνέχεια, κάντε κλικ στην επιλογή το εργαλείο Σημείο σύνδεσης Εικόνα κουμπιού .

  4. Πατήστε το πλήκτρο CTRL και κάντε κλικ στη θέση που θέλετε να προσθέσετε ένα σημείο σύνδεσης.

  5. Εάν θέλετε ένα σημείο σύνδεσης προς τα έξω ή προς τα μέσα και προς τα έξω, κάντε δεξί κλικ στο σημείο σύνδεσης και επιλέξτε Προς τα μέσα, Προς τα έξω ή Προς τα μέσα & προς τα έξω.

    • Τις περισσότερες φορές, χρειάζεστε ένα σημείο σύνδεσης προς τα μέσα. Ένα σημείο σύνδεσης προς τα μέσα "προσελκύει" τα τελικά σημεία των γραμμών σύνδεσης, καθώς και τα σημεία σύνδεσης προς τα έξω ή προς τα μέσα και προς τα έξω σε δισδιάστατα (2-Δ) σχήματα.

    • Εάν έχετε ένα δισδιάστατο σχήμα που θέλετε να επικολλήσετε σε ένα άλλο σχήμα, χρειάζεστε ένα σημείο σύνδεσης προς τα έξω. Ένα σημείο σύνδεσης προς τα έξω "προσελκύεται από" σημεία σύνδεσης προς τα μέσα.

    • Εάν έχετε ένα σχήμα και δεν γνωρίζετε πώς θέλετε να επικολληθεί σε άλλα σχήματα, χρειάζεστε ένα σημείο σύνδεσης προς τα μέσα & προς τα έξω.

  6. Κάντε κλικ στην επιλογή το εργαλείο δείκτη Κουμπί δείκτη για να επιστρέψετε στην κανονική επεξεργασία.

Αρχή της σελίδας

Προσθήκη κειμένου κοντά σε ένα σημείο σύνδεσης

Δυστυχώς, δεν μπορείτε να προσθέσετε κείμενο απευθείας σε ένα σημείο σύνδεσης. Ωστόσο, μπορείτε να προσθέσετε κείμενο στο σχήμα και, στη συνέχεια, μετακινήστε το κείμενο δίπλα στο σημείο σύνδεσης.

  1. Επιλέξτε το σχήμα.

  2. Αρχίστε να πληκτρολογείτε. Το κείμενο που πληκτρολογείτε εμφανίζεται στο σχήμα.

  3. Κάντε κλικ στην επιλογή το εργαλείο Μπλοκ κειμένου Εικόνα κουμπιού .

    Εάν δεν βλέπετε το εργαλείο Μπλοκ κειμένου, κάντε κλικ στο κάτω βέλος δίπλα στην επιλογή το εργαλείο κειμένου Κουμπί "Εργαλείο κειμένου" και, στη συνέχεια, κάντε κλικ στην επιλογή το εργαλείο Μπλοκ κειμένου Εικόνα κουμπιού .

  4. Σύρετε το κείμενό σας.

Συμβουλή: Εάν το σχήμα έχει μια λαβή ελέγχου Λαβή ελέγχου , ενδέχεται να μπορείτε να τη σύρετε για να μετακινήσετε γρήγορα το κείμενο του σχήματος.

Αρχή της σελίδας

Μετακίνηση σημείων σύνδεσης

Εάν δεν είστε ικανοποιημένοι με τη θέση του σημείου σύνδεσης, μπορείτε να το μετακινήσετε.

  1. Επιλέξτε το σχήμα.

    Σημείωση: Εάν δεν επιλέξετε πρώτα το σχήμα, δεν μπορείτε να μετακινήσετε το σημείο σύνδεσης. Το σχήμα είναι επιλεγμένο σχήμα, εάν έχει ένα πράσινο διακεκομμένο περίγραμμα γύρω του.

  2. Κάντε κλικ στην επιλογή το εργαλείο Σημείο σύνδεσης Εικόνα κουμπιού .

    Εάν δεν βλέπετε το εργαλείο Σημείο σύνδεσης, κάντε κλικ στο κάτω βέλος δίπλα στην επιλογή του εργαλείου σύνδεσης Εικόνα κουμπιού και, στη συνέχεια, κάντε κλικ στην επιλογή το εργαλείο Σημείο σύνδεσης Εικόνα κουμπιού .

  3. Μεταφέρετε το σημείο σύνδεσης που θέλετε να μετακινήσετε.

    Εάν δεν βλέπετε κανένα σημείο σύνδεσης, στο μενού Προβολή, κάντε κλικ στην επιλογή Σημεία σύνδεσης.

  4. Κάντε κλικ στην επιλογή το εργαλείο δείκτη Κουμπί δείκτη για να επιστρέψετε στην κανονική επεξεργασία.

Εάν αντιμετωπίζετε δυσκολία στη μετακίνηση του σημείου σύνδεσης ακριβώς στη θέση που θέλετε, δοκιμάστε διαφορετικές ρυθμίσεις συγκράτησης:

  • Στο μενού Εργαλεία, κάντε κλικ στην επιλογή Συγκράτηση & Επικόλληση και, στη συνέχεια, στην καρτέλα Γενικά, στην περιοχή Συγκράτηση σε, επιλέξτε τις επιλογές που θέλετε.

Αρχή της σελίδας

Διαγραφή ή απόκρυψη σημείων σύνδεσης

Ορισμένες φορές τα σημεία σύνδεσης μπορεί να σας εμποδίζουν. Στις περιπτώσεις αυτές, έχετε δύο επιλογές: τη διαγραφή ή την απόκρυψή τους.

Διαγραφή σημείου σύνδεσης

  1. Επιλέξτε το σχήμα.

    Σημείωση: Εάν δεν επιλέξετε πρώτα το σχήμα, δεν μπορείτε να διαγράψετε το σημείο σύνδεσης. Το σχήμα είναι επιλεγμένο σχήμα, εάν έχει ένα πράσινο διακεκομμένο περίγραμμα γύρω του.

  2. Κάντε κλικ στην επιλογή το εργαλείο Σημείο σύνδεσης Εικόνα κουμπιού .

    Εάν δεν βλέπετε το εργαλείο Σημείο σύνδεσης, κάντε κλικ στο κάτω βέλος δίπλα στην επιλογή του εργαλείου σύνδεσης Εικόνα κουμπιού και, στη συνέχεια, κάντε κλικ στην επιλογή το εργαλείο Σημείο σύνδεσης Εικόνα κουμπιού .

  3. Κάντε κλικ στο σημείο σύνδεσης που θέλετε να διαγράψετε.Το σημείο σύνδεσης αλλάζει σε ματζέντα χρώμα.

    Εάν δεν βλέπετε κανένα σημείο σύνδεσης, στο μενού Προβολή, κάντε κλικ στην επιλογή Σημεία σύνδεσης.

  4. Πατήστε το πλήκτρο DELETE.

  5. Κάντε κλικ στην επιλογή το εργαλείο δείκτη Κουμπί δείκτη για να επιστρέψετε στην κανονική επεξεργασία.

Απόκρυψη ένα σημείο σύνδεσης

  • Στο μενού Προβολή, κάντε κλικ στην επιλογή Σημεία σύνδεσης.

Αρχή της σελίδας

Σημείωση: Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×