Προσθήκη αριθμού σελίδας X από Y σε ένα έγγραφο στο Word για Mac

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Εάν θέλετε να συμπεριλαμβάνεται ο συνολικός αριθμός των σελίδων σε ένα έγγραφο με κάθε αριθμό σελίδας—για παράδειγμα, "Σελίδα X από Y"— μπορείτε γρήγορα να προσθέσετε αυτά τα στοιχεία τα χρησιμοποιώντας ένα στυλ από τη συλλογή υποσέλιδων. Εάν θέλετε αυτό το στυλ αρίθμησης στην κεφαλίδα, μπορείτε να μετακινήσετε τους αριθμούς από το υποσέλιδο στην κεφαλίδα.

ΣΗΜΕΙΩΣΗ : Το Word πρέπει να εμφανίζει τη διάταξης εκτύπωσης του εγγράφου σας για αυτή τη διαδικασία. Μπορείτε να βεβαιωθείτε ότι το Word χρησιμοποιεί τη διάταξη εκτύπωσης κάνοντας κλικ στην καρτέλα Προβολή και, στη συνέχεια, στην επιλογή Διάταξη εκτύπωσης.

  1. Με ένα έγγραφο ανοιχτό, κάντε διπλό κλικ στην περιοχή υποσέλιδου της σελίδας όπου θέλετε την αρίθμηση σελίδων.

    Κάντε διπλό κλικ σε μια περιοχή κεφαλίδας ή υποσέλιδου για να το ανοίξετε για επεξεργασία.

    Όταν κάνετε διπλό κλικ σε μια κεφαλίδα ή υποσέλιδο, το Word ανοίγει τη συγκεκριμένη περιοχή για επεξεργασία και εμφανίζει την καρτέλα Κεφαλίδα και υποσέλιδο.

    Το Word εμφανίζει την καρτέλα "Κεφαλίδα και υποσέλιδο" όταν κάνετε διπλό κλικ σε μια κεφαλίδα ή υποσέλιδο.
  2. Στην καρτέλα κεφαλίδα και υποσέλιδο, κάντε κλικ στο υποσέλιδο και, στη συνέχεια, κάντε κύλιση προς τα κάτω για να βρείτε και κάντε κλικ στο στυλ που ονομάζεται σηματοφορέα.

    Στη συλλογή στυλ υποσέλιδου, κάντε κλικ στην επιλογή "Σηματοφορέας" για να προσθέσετε το στυλ υποσέλιδου "Σελίδα X από Y".

    Το Word προσθέτει την αρίθμηση "Σελίδα X από Y" στο κέντρο του υποσέλιδου.

  3. Για να αφήσετε αυτούς τους αριθμούς σελίδας στο υποσέλιδο και να επιστρέψετε στο κυρίως σώμα του εγγράφου σας, κάντε κλικ στην επιλογή Κλείσιμο κεφαλίδων και υποσέλιδων ή κάντε διπλό κλικ σε οποιοδήποτε σημείο έξω από την περιοχή κεφαλίδας ή υποσέλιδου.

    Για να διακόψετε την επεξεργασία της κεφαλίδας ή του υποσέλιδου του εγγράφου σας, κάντε κλικ στην επιλογή "Κλείσιμο κεφαλίδων και υποσέλιδων".

    Έχετε ολοκληρώσει αυτή τη διαδικασία και μπορείτε να παραλείψετε τα υπόλοιπα βήματα.

  4. Για να μετακινήσετε αυτούς τους αριθμούς σελίδας στην κεφαλίδα, επιλέξτε τη γραμμή με τους αριθμούς σελίδας.

    Για να προετοιμάσετε την αποκοπή του κειμένου αριθμού σελίδας, επιλέξτε το.
  5. Πατήστε το συνδυασμό πλήκτρων Control-X για αποκοπή της επιλογής.

  6. Κάντε κλικ στην επιλογή στην περιοχή της κεφαλίδας και, στη συνέχεια, πατήστε το πλήκτρο Control-V για να επικολλήσετε την αρίθμηση των σελίδων από την κεφαλίδα.

    Επικολλήστε τον αριθμό σελίδας που αποκόψατε από το υποσέλιδο στην κεφαλίδα.

    Μπορεί να θέλετε να διαγράψετε τις κενές γραμμές που ακολουθούν τους αριθμούς σελίδας που μόλις προσθέσατε.

  7. Εάν έχετε ολοκληρώσει τις αλλαγές σας στην κεφαλίδα και το υποσέλιδο, κάντε κλικ στην επιλογή Κλείσιμο κεφαλίδων και υποσέλιδων ή κάντε διπλό κλικ σε οποιοδήποτε σημείο έξω από την περιοχή κεφαλίδας ή υποσέλιδου για να επιστρέψετε στο κυρίως σώμα του εγγράφου σας.

ΣΗΜΕΙΩΣΗ : Μπορείτε να δημιουργήσετε το δικό σας στυλ αρίθμησης σελίδων, με τον αριθμό σελίδας και τον αριθμό των συνολικών σελίδων, χρησιμοποιώντας κώδικες πεδίων. Στην καρτέλα Κεφαλίδα & υποσέλιδο, κάντε κλικ στην επιλογή Πεδίο. Στο παράθυρο διαλόγου Πεδίο, επιλέξτε την κατηγορία Αρίθμηση για να εισαγάγετε το πεδίο Page για τον αριθμό σελίδας και επιλέξτε την κατηγορία Πληροφορίες εγγράφου για να εισαγάγετε το πεδίο NumPages για το συνολικό αριθμό των σελίδων.

Δείτε επίσης

Προσθήκη αριθμών σελίδας σε κεφαλίδα ή υποσέλιδο

Έναρξη αρίθμησης σελίδων παρακάτω στο έγγραφό σας

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στο μενού Προβολή, κάντε κλικ στην επιλογή Κεφαλίδα και υποσέλιδο.

  3. Κάντε κλικ στην περιοχή της κεφαλίδας στο επάνω μέρος της σελίδας ή στην περιοχή του υποσέλιδου στο κάτω μέρος της σελίδας.

  4. Στο μενού Εισαγωγή, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Αυτόματο Κείμενο και, στη συνέχεια, επιλέξτε Σελίδα X από Y.

  5. Για να επιστρέψετε στο σώμα του εγγράφου, κάντε κλικ στο κουμπί Κουμπί "Κλείσιμο κεφαλίδας" .

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×