Προσθήκη ή επεξεργασία κεφαλίδων και υποσέλιδων στο Word για Mac

Οι κεφαλίδες και τα υποσέλιδα είναι περιοχές στο επάνω και το κάτω περιθώριο κάθε σελίδας σε ένα έγγραφο. Μπορείτε να προσθέσετε, να επεξεργαστείτε ή να διαγράψετε κεφαλίδες και υποσέλιδα.

Προσθήκη κεφαλίδας ή υποσέλιδου

  1. Κάντε κλικ στην καρτέλα Εισαγωγή και, στη συνέχεια, επιλέξτε Κεφαλίδα ή Υποσέλιδο.

    Στην καρτέλα "Εισαγωγή", επισημαίνονται οι επιλογές "Κεφαλίδα" και "Υποσέλιδο"

  2. Κάντε κλικ στη διάταξη που θέλετε να χρησιμοποιήσετε. Το Word διαθέτει πολλές ενσωματωμένες διατάξεις, έτσι μπορεί να χρειάζεται να κάνετε κύλιση για να τις δείτε όλες.

    Η συλλογή υποσέλιδων

    Σημειώσεις: 

    • Η περιοχή κεφαλίδας και υποσέλιδου επισημαίνεται με μια ετικέτα Κεφαλίδα ή Υποσέλιδο και μια γραμμή κοντά στο πάνω μέρος ή το κάτω μέρος του εγγράφου σας. Δεν θα έχετε τη δυνατότητα να επεξεργαστείτε το σώμα του εγγράφου σας όταν είναι ανοιχτή η περιοχή κεφαλίδας ή υποσέλιδου.

    • Εμφανίζεται η περιοχή κεφαλίδας ενός εγγράφου

  3. Οι περισσότερες κεφαλίδες και υποσέλιδα περιέχουν κάποιο κείμενο κράτησης θέσης. Πληκτρολογήστε επάνω από το κείμενο κράτησης θέσης το δικό σας κείμενο.

  4. Όταν ολοκληρώσετε, στην καρτέλα Εργαλεία κεφαλίδας και υποσέλιδου, κάντε κλικ στην επιλογή Κλείσιμο κεφαλίδας και υποσέλιδου.

    Στην καρτέλα "Κεφαλίδα και υποσέλιδο, επισημαίνεται η επιλογή "Κλείσιμο κεφαλίδας και υποσέλιδου"

Επεξεργασία κεφαλίδας ή υποσέλιδου

  1. Κάντε διπλό κλικ μέσα στην περιοχή της κεφαλίδας ή του υποσέλιδου (κοντά στην κορυφή ή το κάτω μέρος της σελίδας) για να ανοίξετε την καρτέλα Κεφαλίδα και υποσέλιδο.

    Εμφανίζεται η περιοχή κεφαλίδας ενός εγγράφου

  2. Επιλέξτε το κείμενο που θέλετε να αλλάξετε και πληκτρολογήστε τη νέα κεφαλίδα ή το νέο υποσέλιδο στη θέση του.

  3. Όταν ολοκληρώσετε, στην καρτέλα Κεφαλίδα και υποσέλιδο, κάντε κλικ στην επιλογή Κλείσιμο κεφαλίδας και υποσέλιδου. Διαφορετικά, κάντε διπλό κλικ σε οποιοδήποτε σημείο έξω από την περιοχή της κεφαλίδας ή του υποσέλιδου για να κλείσετε την καρτέλα Εργαλεία κεφαλίδας και υποσέλιδου.

    Στην καρτέλα "Κεφαλίδα και υποσέλιδο, επισημαίνεται η επιλογή "Κλείσιμο κεφαλίδας και υποσέλιδου"

Αλλαγή της σχεδίασης της κεφαλίδας ή του υποσέλιδου

Μπορείτε να αλλάξετε την εμφάνιση μιας κεφαλίδας ή ενός υποσέλιδου εφαρμόζοντας μια διαφορετική σχεδίαση από την ενσωματωμένη συλλογή.

ΣΗΜΕΙΩΣΗ : Η αλλαγή στυλ κεφαλίδας ή υποσέλιδου αντικαθιστά την τρέχουσα κεφαλίδα ή υποσέλιδο, επομένως θα πρέπει να πληκτρολογήσετε ξανά τις πληροφορίες.

  1. Κάντε διπλό κλικ μέσα στην περιοχή της κεφαλίδας ή του υποσέλιδου (κοντά στην κορυφή ή το κάτω μέρος της σελίδας) για να ανοίξετε την καρτέλα Κεφαλίδα και υποσέλιδο.

  2. Στην περιοχή Κεφαλίδα και υποσέλιδο, επιλέξτε Κεφαλίδα ή Υποσέλιδο.

  3. Επιλέξτε ένα στυλ από τη συλλογή.

Όταν τελειώσετε, κάντε διπλό κλικ σε οποιοδήποτε σημείο έξω από την περιοχή της κεφαλίδας ή του υποσέλιδου για να επιστρέψετε στο σώμα του εγγράφου σας.

Διαγραφή κεφαλίδας ή υποσέλιδου

  1. Κάντε διπλό κλικ μέσα στην περιοχή της κεφαλίδας ή του υποσέλιδου (κοντά στην κορυφή ή το κάτω μέρος της σελίδας) για να ανοίξετε την καρτέλα Κεφαλίδα και υποσέλιδο.

  2. Στην περιοχή Κεφαλίδα και υποσέλιδο, επιλέξτε Κεφαλίδα ή Υποσέλιδο.

  3. Κάντε κλικ στην επιλογή Κατάργηση κεφαλίδας ή Κατάργηση υποσέλιδου στο κάτω μέρος του παραθύρου.

Όταν τελειώσετε, κάντε διπλό κλικ σε οποιοδήποτε σημείο έξω από την περιοχή της κεφαλίδας ή του υποσέλιδου για να επιστρέψετε στο σώμα του εγγράφου σας.

Δείτε επίσης

Διαγραφή κεφαλίδας ή υποσέλιδου από μία σελίδα στο Word 2016 για Windows

Κατάργηση όλων των κεφαλίδων ή υποσέλιδων στο Word 2016 για Mac

Δημιουργία διαφορετικών κεφαλίδων ή υποσέλιδων για μονές και ζυγές σελίδες στο Word για Mac 2016

Προσθήκη εικόνων σε κεφαλίδα ή υποσέλιδο στο Word 2016 για Mac

Προσθήκη κεφαλίδας ή υποσέλιδου

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στην καρτέλα Στοιχεία εγγράφου, στην περιοχή Κεφαλίδα και υποσέλιδο, κάντε κλικ στην επιλογή Κεφαλίδα ή Υποσέλιδο, και, στη συνέχεια, επιλέξτε ένα στυλ κεφαλίδας ή υποσέλιδου από τη συλλογή.

    Καρτέλα "Στοιχεία εγγράφου", ομάδα "Κεφαλίδα και υποσέλιδο"

  3. Στο έγγραφο, κάντε κλικ μέσα στην κεφαλίδα ή το υποσέλιδο, και, στη συνέχεια, πληκτρολογήστε το κείμενο ή προσθέστε γραφικά.

  4. Κάντε κλικ στην καρτέλα Κεφαλίδα και υποσέλιδο και, στη συνέχεια, στην ενότητα Εισαγωγή, στην περιοχή Επιλογές ή στην περιοχή Θέση, κάντε τις επιλογές που θέλετε.

    Συμβουλή: Η καρτέλα Κεφαλίδα και υποσέλιδο είναι μια μοβ καρτέλα βάσει περιεχομένου που εμφανίζεται στην κορδέλα μόνο όταν βρίσκεστε σε κεφαλίδα ή υποσέλιδο.

  5. Για να επιστρέψετε στο έγγραφό σας, κάντε κλικ στο κουμπί Κουμπί "Κλείσιμο κεφαλίδας" .

    ΣΥΜΒΟΥΛΕΣ: 

    • Για να αποτρέψετε την εμφάνιση κεφαλίδων και υποσέλιδων στην πρώτη σελίδα του εγγράφου σας, στην καρτέλα Κεφαλίδα και υποσέλιδο, στην περιοχή Επιλογές, κάντε κλικ στην επιλογή Διαφορά στην πρώτη σελίδα και, στη συνέχεια, αφήστε τις κεφαλίδες και τα υποσέλιδα κενά.

    • Για να δημιουργήσετε διαφορετικές κεφαλίδες και υποσέλιδα για τις μονές και τις ζυγές σελίδες στο έγγραφό σας, στην καρτέλα Κεφαλίδα και υποσέλιδο, στην περιοχή Επιλογές, κάντε κλικ στην επιλογή Διαφορετικές μονές & ζυγές σελίδες.

    • Για να εισαγάγετε άλλες κοινά στοιχεία κεφαλίδας ή υποσέλιδου, όπως το όνομα αρχείου του εγγράφου ή το όνομα του συντάκτη, στο μενού Εισαγωγή, τοποθετήστε το δείκτη στην επιλογή Αυτόματο κείμενο και, στη συνέχεια, κάντε κλικ στο στοιχείο που θέλετε να προσθέσετε.

    • Για να εισαγάγετε εικόνες στις κεφαλίδες και τα υποσέλιδα του εγγράφου, στην κεφαλίδα ή υποσέλιδο, κάντε κλικ στο σημείο που θέλετε να εισαγάγετε την εικόνα. Στο μενού Εισαγωγή, κάντε κλικ στην επιλογή Εικόνα, και, στη συνέχεια, επιλέξτε τον κατάλληλο τύπο εικόνας. Για να αλλάξετε το μέγεθος της εικόνας, κάντε κλικ στην εικόνα και, στη συνέχεια, σύρετε τις λαβές αλλαγής μεγέθους.

    • Για να προσθέσετε την τρέχουσα ημερομηνία ή ώρα σε κεφαλίδα ή υποσέλιδο, στο μενού Προβολή, κάντε κλικ στην επιλογή Κεφαλίδα και υποσέλιδο. Τοποθετήστε το δρομέα στην κεφαλίδα ή το υποσέλιδο και, στην καρτέλα Κεφαλίδα και υποσέλιδο, στην περιοχή Εισαγωγή, κάντε κλικ στην επιλογή Ημερομηνία ή Ώρα.

Προσθήκη διαφορετικών κεφαλίδων ή υποσέλιδων για διαφορετικές ενότητες του εγγράφου σας

Μπορείτε να προσθέσετε διαφορετικές κεφαλίδες ή υποσέλιδα για διαφορετικές ενότητες του εγγράφου σας. Αυτό είναι συχνά χρήσιμο όταν εργάζεστε με μεγάλα έγγραφα που περιέχουν πολλά κεφάλαια.

  1. Στο τέλος του κεφαλαίου ή της ενότητας, κάντε κλικ στο σημείο όπου θέλετε να εισαγάγετε την αλλαγή ενότητας.

  2. Στην καρτέλα Στοιχεία εγγράφου, στην περιοχή Εισαγωγή σελίδων, κάντε κλικ στην επιλογή Αλλαγή, και, στη συνέχεια, εισαγάγετε το είδος αλλαγής ενότητας που θέλετε.

    Καρτέλα "Στοιχεία εγγράφου", ομάδα "Εισαγωγή σελίδων"

  3. Στην καρτέλα Στοιχεία εγγράφου, στην περιοχή Κεφαλίδα και υποσέλιδο, κάντε κλικ στην επιλογή Κεφαλίδα ή Υποσέλιδο, και, στη συνέχεια, επιλέξτε το είδος κεφαλίδας ή υποσέλιδου που θέλετε.

    Καρτέλα "Στοιχεία εγγράφου", ομάδα "Κεφαλίδα και υποσέλιδο"

  4. Κάντε κλικ στην καρτέλα Κεφαλίδα και υποσέλιδο και, στη συνέχεια, στην περιοχή Επιλογές, καταργήστε το πλαίσιο ελέγχου Σύνδεση με το προηγούμενο και επεξεργαστείτε τις κεφαλίδες και τα υποσέλιδα στη νέα ενότητα του εγγράφου σας.

    Συμβουλή: Η καρτέλα Κεφαλίδα και υποσέλιδο είναι μια μοβ καρτέλα βάσει περιεχομένου που εμφανίζεται στην κορδέλα μόνο όταν βρίσκεστε σε κεφαλίδα ή υποσέλιδο.

Επεξεργασία κεφαλίδας ή υποσέλιδου

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στο έγγραφο, κάντε διπλό κλικ στην κεφαλίδα ή το υποσέλιδο και, στη συνέχεια, κάντε τις αλλαγές σας.

    Συμβουλή: Μπορείτε να χρησιμοποιήσετε την καρτέλα Κεφαλίδα και υποσέλιδο για να προσθέσετε αριθμούς σελίδων, ημερομηνίες και μορφοποίηση. Η καρτέλα Κεφαλίδα και υποσέλιδο είναι μια μοβ καρτέλα βάσει περιεχομένου που εμφανίζεται στην κορδέλα μόνο όταν βρίσκεστε στην κεφαλίδα ή το υποσέλιδο.

  3. Για να επιστρέψετε στο έγγραφό σας, κάντε κλικ στο κουμπί Κουμπί "Κλείσιμο κεφαλίδας" .

    ΣΗΜΕΙΩΣΗ : Όταν αλλάζετε μια κεφαλίδα ή υποσέλιδο, το Word αλλάζει αυτόματα την ίδια κεφαλίδα ή υποσέλιδο σε ολόκληρο το έγγραφο. Για να καταργήσετε μια διαφορετική κεφαλίδα ή υποσέλιδο για ένα τμήμα ενός εγγράφου, χωρίστε το έγγραφο σε ενότητες με Εισαγωγή, διαγραφή ή αλλαγή μιας αλλαγής ενότητας.

Διαγραφή κεφαλίδας ή υποσέλιδου

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στο έγγραφο, κάντε διπλό κλικ στην κεφαλίδα ή το υποσέλιδο που θέλετε να καταργήσετε.

  3. Στο μενού Επεξεργασία, κάντε κλικ στο στοιχείο Επιλογή όλων.

  4. Πατήστε το πλήκτρο DELETE.

  5. Για να επιστρέψετε στο έγγραφό σας, κάντε κλικ στο κουμπί Κουμπί "Κλείσιμο κεφαλίδας" .

Αλλαγή της απόστασης μεταξύ κεφαλίδας ή υποσέλιδου και του επάνω ή κάτω μέρους της σελίδας

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στο έγγραφο, κάντε διπλό κλικ στην περιοχή της κεφαλίδας ή του υποσέλιδου.

  3. Εκτελέστε οποιαδήποτε από τις εξής ενέργειες:

Για

Κάντε το εξής

Αλλαγή της απόστασης μεταξύ μιας κεφαλίδας και του επάνω μέρους της σελίδας

Κάντε κλικ στην καρτέλα Κεφαλίδα και υποσέλιδο και, στη συνέχεια, στην περιοχή Θέση, αλλάξτε τη ρύθμιση σε Κεφαλίδα στην κορυφή.

Αλλαγή της απόστασης μεταξύ ενός υποσέλιδου και του κάτω μέρους της σελίδας

Κάντε κλικ στην καρτέλα Κεφαλίδα και υποσέλιδο και, στη συνέχεια, στην περιοχή Θέση, αλλάξτε τη ρύθμιση σε Υποσέλιδο από κάτω.

  1. Όταν τελειώσετε, επιστρέψτε στην κεφαλίδα ή το υποσέλιδο και, στη συνέχεια, κάντε κλικ στο Κουμπί "Κλείσιμο κεφαλίδας" .

    Σημειώσεις: 

    • Όταν αλλάζετε μια κεφαλίδα ή υποσέλιδο, το Word αλλάζει αυτόματα την ίδια κεφαλίδα ή υποσέλιδο σε ολόκληρο το έγγραφο. Για να καταργήσετε μια διαφορετική κεφαλίδα ή υποσέλιδο για ένα τμήμα ενός εγγράφου, χωρίστε το έγγραφο σε ενότητες με Εισαγωγή, διαγραφή ή αλλαγή μιας αλλαγής ενότητας.

    • Το Word καθορίζει την απόσταση με βάση την προεπιλεγμένη μονάδα μέτρησης, για παράδειγμα, ίντσες. Για να αλλάξετε τη μονάδα μέτρησης, στο μενού Word, κάντε κλικ στην επιλογή Προτιμήσεις, έπειτα στην επιλογή Γενικά και, στη συνέχεια, στο αναδυόμενο μενού Μονάδες μέτρησης, επιλέξτε μια μονάδα μέτρησης.

Μετακίνηση μεταξύ κεφαλίδων και υποσέλιδων στο έγγραφό σας

Μπορείτε να κάνετε κύλιση μεταξύ της κεφαλίδας και του υποσέλιδου στο έγγραφό σας ή μπορείτε να χρησιμοποιήσετε τα εργαλεία στην καρτέλα Κεφαλίδα και υποσέλιδο για να μετακινηθείτε ανάμεσα σε κεφαλίδες και υποσέλιδα σε διαφορετικές ενότητες του εγγράφου σας.

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

  2. Στο έγγραφο, κάντε διπλό κλικ στην περιοχή της κεφαλίδας ή του υποσέλιδου.

  3. Κάντε κλικ στην καρτέλα Κεφαλίδα και υποσέλιδο και, στη συνέχεια, στην περιοχή Περιήγηση, επιλέξτε μία από τις επιλογές.

    Συμβουλή: Η καρτέλα Κεφαλίδα και υποσέλιδο είναι μια μοβ καρτέλα βάσει περιεχομένου που εμφανίζεται στην κορδέλα μόνο όταν βρίσκεστε σε κεφαλίδα ή υποσέλιδο.

  4. Όταν τελειώσετε, επιστρέψτε στην κεφαλίδα ή το υποσέλιδο και, στη συνέχεια, κάντε κλικ στο Κουμπί "Κλείσιμο κεφαλίδας" .

Δείτε επίσης

Προσθήκη στοιχείων που επαναλαμβάνονται σε κάθε σελίδα

Εισαγωγή, διαγραφή ή αλλαγή μιας αλλαγής ενότητας

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×