Προβολή κόστους έργου

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Τι θέλετε να κάνετε;

Προβολή συνολικού κόστους για εργασίες και τους πόρους

Προβολή συνολικού κόστους για ολόκληρο το έργο

Προβολή διακύμανσης κόστους για εργασίες, πόρους και αναθέσεις

Προβολή κόστους γραμμής βάσης (προϋπολογισμένο) και του πραγματικού κόστους

Προβολή συνολικού κόστους για εργασίες και πόρους

Για να δείτε το συνολικό κόστος για εργασίες, εκτελέστε τα παρακάτω:

  1. Στο μενού Προβολή, κάντε κλικ στην εντολή Περισσότερες προβολές.

  2. Στη λίστα Προβολές, επιλέξτε Φύλλο εργασίας και στη συνέχεια Εφαρμογή.

  3. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

  4. Ελέγξτε το πεδίο Συνολικό κόστος.

Για να δείτε το συνολικό κόστος για πόρους ομαδοποιημένους κατά πόρους εργασίας, πόροι υλικού και πόροι κόστους, κάντε τα εξής:

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Φύλλο πόρων.

  2. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

  3. Για να προβάλετε το συνολικό κόστος του πόρου σύνοψης, κάντε κλικ στην επιλογή Πόροι εργασίας έναντι υλικών πόρων στο πλαίσιο Ομαδοποίηση κατά.

  4. Ελέγξτε το πεδίο Κόστος.

ΣΗΜΕΙΩΣΗ : Εάν έχετε χρησιμοποιήσει κωδικοί διάρθρωσης στο Microsoft Office Project για να δημιουργήσετε έναν κωδικό κόστους, μπορεί να προτιμάτε να ομαδοποιήσετε κατά κωδικό κόστους, για να δείτε το συνολικό κόστος του πόρου σύνοψης.

Αρχή της σελίδας

Προβολή συνολικού κόστους για ολόκληρο το έργο

  1. Στο μενού Προβολή, κάντε κλικ στην εντολή Περισσότερες προβολές.

  2. Στη λίστα Προβολές, επιλέξτε Φύλλο εργασίας και στη συνέχεια Εφαρμογή.

  3. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Προβολή.

  4. Στην περιοχή Επιλογές διάρθρωσης για, επιλέξτε το πλαίσιο ελέγχου Εμφάνιση εργασίας σύνοψης του έργου και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  5. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

Συμβουλή: Μπορείτε επίσης να ελέγξετε το συνολικό κόστος του έργου γρήγορα σε ένα σημείο. Στο μενού Έργο, κάντε κλικ στις Πληροφορίες έργου και, στη συνέχεια, κάντε κλικ στην επιλογή Στατιστικά στοιχεία.

Αρχή της σελίδας

Προβολή διακύμανσης κόστους για εργασίες, πόρους και αναθέσεις

Δεν μπορείτε να προβάλετε διακυμάνσεις κόστους μέχρι να ορίσετε μια γραμμή βάσης για το έργο σας.

Για να ελέγξετε τις διακυμάνσεις κόστους για εργασίες, εκτελέστε τα εξής:

  1. Στο μενού Προβολή, κάντε κλικ στην εντολή Περισσότερες προβολές.

  2. Στη λίστα Προβολές, επιλέξτε Φύλλο εργασίας και στη συνέχεια Εφαρμογή.

  3. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

  4. Ελέγξτε τις διαθέσιμες τιμές κόστους στα πεδία Συνολικό κόστος, Γραμμή βάσης, Διακύμανση, Πραγματικό και Υπολειπόμενο.

    Εάν τα πεδία δεν είναι ορατά, πιέστε το πλήκτρο TAB για να μετακινηθείτε σε αυτά.

Για να ελέγξετε τις διακυμάνσεις κόστους για πόρους, εκτελέστε τα εξής:

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Φύλλο πόρων.

  2. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

  3. Ελέγξτε τις διαθέσιμες τιμές κόστους στα πεδία Κόστος, Κόστος γραμμής βάσης, Διακύμανση, Πραγματικό κόστος και Υπολειπόμενο.

    Εάν τα πεδία δεν είναι ορατά, πιέστε το πλήκτρο TAB για να μετακινηθείτε σε αυτά.

ΣΗΜΕΙΩΣΗ : 

  • Εάν έχετε υλικοί πόροι, μπορείτε να εστιάσετε σε αυτούς εφαρμόζοντας ένα φίλτρο. Εάν χρησιμοποιείτε το φύλλο πόρων, σε το πλαίσιο φίλτρο Πλαίσιο φίλτρου , κάντε κλικ στην επιλογή Τύπος πόρου για να δείτε όλους τους πόρους ομαδοποιημένους κατά τύπο. Για να δείτε όλους τους πόρους ξανά, κάντε κλικ στην επιλογή Όλους τους πόρους στο πλαίσιο φίλτρο.

  • Εάν χρησιμοποιείτε το φύλλο πόρων, μπορείτε επίσης να κατηγοριοποιήσετε γρήγορα κόστους ανά εργασία, υλικά ή κόστος πόρων. Στο την Ομάδα από το πλαίσιο Πλαίσιο ομαδοποίηση κατά , κάντε κλικ στην επιλογή Πόροι εργασίας έναντι υλικών πόρων. Για να καταργήσετε την ομαδοποίηση, κάντε κλικ στην επιλογή Καμία ομάδα στο πλαίσιο Ομαδοποίηση κατά.

Για να ελέγξετε τις διακυμάνσεις κόστους για αναθέσεις, εκτελέστε τα εξής:

  1. Στο μενού Προβολή, κάντε κλικ στην εντολή Χρήση πόρων ή Χρήση εργασιών.

  2. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

  3. Στον πίνακα Κόστος για την προβολή Χρήση πόρων, ελέγξτε τις διαθέσιμες τιμές κόστους στα πεδία Κόστος, Κόστος γραμμής βάσης, Διακύμανση, Πραγματικό κόστος και Υπολειπόμενο.

    Στον Πίνακα κόστους για την προβολή Χρήση εργασιών, ελέγξτε τις διαθέσιμες τιμές κόστους στα πεδία Σταθερό κόστος, Σταθερή προσαύξηση κόστους, Συνολικό κόστος, Γραμμή βάσης, Διακύμανση, Πραγματικό και Υπολειπόμενο.

    Εάν τα πεδία δεν είναι ορατά, πιέστε το πλήκτρο TAB για να μετακινηθείτε σε αυτά.

Αρχή της σελίδας

Προβολή κόστους γραμμής βάσης χρονολογικής φάσης (προϋπολογισμένο) και το πραγματικό κόστος

Πρέπει να ορίσετε μια γραμμή βάσης για το έργο σας πριν μπορέσετε να προβάλετε πληροφορίες γραμμής βάσης χρονολογικής φάσης.

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Χρήση εργασιών.

  2. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

  3. Στο μενού Μορφοποίηση, κάντε κλικ στην επιλογή Στυλ λεπτομερειών και, στη συνέχεια, κάντε κλικ στην επιλογή Λεπτομέρειες χρήσης.

  4. Στη λίστα Διαθέσιμα πεδία, κρατήστε πατημένο το πλήκτρο CTRL για να επιλέξετε μη γειτονικά πεδία και, στη συνέχεια, κάντε κλικ στα πεδία Πραγματικό κόστος, Κόστος γραμμής βάσης και Κόστος.

  5. Κάντε κλικ στο κουμπί Εμφάνιση και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

ΣΗΜΕΙΩΣΗ : Από προεπιλογή, το Microsoft Office Project υπολογίζει αυτόματα το πραγματικό κόστος. Εάν θέλετε να επεξεργαστείτε τις πληροφορίες πραγματικού κόστους, πρέπει να απενεργοποιήσετε τον αυτόματο υπολογισμό του πραγματικού κόστους. Από το μενού Εργαλεία, κάντε κλικ στο κουμπί Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Υπολογισμός. Καταργήστε την επιλογή του πλαισίου ελέγχου Το πραγματικό κόστος υπολογίζεται πάντοτε από το Microsoft Office Project.

Αρχή της σελίδας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×