Πληροφορίες για τις αναφορές του Business Contact Manager

Σημαντικό: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Στο Business Contact Manager for Outlook, μπορείτε να χρησιμοποιήσετε μία από τις περισσότερους από 50 αναφορές για να δείτε την κατάσταση του σας λογαριασμοί, επαγγελματικές επαφές, υποψήφιους πελάτες, ευκαιρίες, δραστηριότητες, επαγγελματικών έργων και εκστρατείες μάρκετινγκ. Μπορείτε να δημιουργήσετε αναφορές για να σας βοηθήσει να ταξινομήσουν και να φιλτράρουν δεδομένα, οργάνωση και παρακολούθηση δραστηριοτήτων και ορίστε τους στόχους σας επιχειρήσεις. If Business Contact Manager for Outlook is integrated with an σύστημα λογιστικής, you can also run financial reports.

Τι θέλετε να κάνετε;

Εκτέλεση αναφοράς του Business Contact Manager

Προσαρμογή αναφοράς του Business Contact Manager

Εξαγωγή αναφοράς Business Contact Manager στο Microsoft Office Excel * ή άλλες εφαρμογές για περαιτέρω ανάλυση

Αποστολή μιας αναφοράς του Business Contact Manager ως Excel * αρχείο συνημμένο σε μήνυμα ηλεκτρονικού ταχυδρομείου

Έναρξη μιας εκστρατείας μάρκετινγκ από μια αναφορά του Business Contact Manager

Αποθήκευση, ανανέωση ή εκτύπωση μιας αναφοράς του Business Contact Manager

Εκτέλεση αναφοράς του Business Contact Manager

Για να εκτελέσετε μια αναφορά, στο μενού Business Contact Manager, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Αναφορές, έπειτα σε μια ομάδα αναφορών και, στη συνέχεια, επιλέξτε τύπο αναφοράς ή κάντε κλικ στην εντολή Άνοιγμα αποθηκευμένης αναφοράς.

Σημείωση: Εάν κάποιο πεδίο καθορισμένο από τον χρήστη που περιλαμβάνεται σε μια αναφορά διαγραφεί από τη βάση δεδομένων, μια αποθηκευμένη αναφορά δεν θα εμφανίσει τις προσαρμοσμένες πληροφορίες, καθώς οι αναφορές επανεκτελούνται κάθε φορά που ανοίγονται. Οι αναφορές που έχουν εξαχθεί στο Excel* δεν επηρεάζονται, επειδή έχουν αποθηκευτεί σε διαφορετικό πρόγραμμα.

Για βοήθεια σχετικά με την τροποποίηση της αναφοράς, κάντε κλικ στο κουμπί Εικονίδιο Βοήθειας Βοήθεια στη γραμμή εργαλείων αναφορών.

Συμβουλή: Οι λογαριασμοί ή οι επαγγελματικές επαφές περιλαμβάνονται στις αναφορές αμελημένων λογαριασμών ή αμελημένων επαγγελματικών επαφών εάν η εγγραφή δεν ενημερωθεί για 90 ή περισσότερες ημέρες.

Αρχή της σελίδας

Προσαρμογή αναφοράς του Business Contact Manager

Μπορείτε να προσαρμόσετε τις αναφορές του Business Contact Manager for Outlook με πολλούς τρόπους.

  • Πριν από την εκτέλεση μιας αναφοράς, μπορείτε να προσθέσετε πεδία οριζόμενα από το χρήστη και μπορείτε να κάνετε επεξεργασία των τιμών που είναι διαθέσιμες στις λίστες, για ορισμένα πεδία. Οι λίστες αναφέρονται επίσης ως αναπτυσσόμενες λίστες.

  • Μετά από την εκτέλεση της αναφοράς, μπορείτε να χρησιμοποιήσετε τις καρτέλες Απλή και Για προχωρημένους στο φίλτρο της αναφοράς για να επιλέξετε με ακρίβεια τις εγγραφές που συμπεριλαμβάνονται στην αναφορά.

  • Προτού αποθηκεύσετε ή εκτυπώσετε την αναφορά, μπορείτε να χρησιμοποιήσετε τις διαθέσιμες εντολές στο παράθυρο Τροποποίηση αναφοράς για να εκτελέσετε αλλαγές στη μορφή και το περιεχόμενο της αναφοράς, συμπεριλαμβανομένης της εμφάνισης πεδίων καθορισμένων από το χρήστη ή προσαρμοσμένων στηλών που προσθέσατε στις φόρμες.

Ο παρακάτω πίνακας παραθέτει τις προσαρμογές που μπορείτε να εκτελέσετε με τις αναφορές, με μια σύνδεση προς το θέμα της Βοήθειας για περισσότερες πληροφορίες.

Προσαρμογές που μπορείτε να εκτελέσετε με τις αναφορές

Προσαρμογή

Θέμα Βοήθειας

Προσθήκη πεδίων ορισμένων από το χρήστη σε μια φόρμα

Προσαρμογή των φορμών του Business Contact Manager μέσω πεδίων ορισμένων από το χρήστη

Επεξεργασία μιας αναπτυσσόμενης λίστας σε μια φόρμα

Προσαρμογή αναπτυσσόμενων λιστών σε φόρμες του Business Contact Manager

Φιλτράρισμα εγγραφών σε μια αναφορά

Φιλτράρισμα εγγραφών για τις εκθέσεις του Business Contact Manager

Αρχή της σελίδας

Εξαγωγή αναφοράς Business Contact Manager στο Microsoft Office Excel * ή άλλες εφαρμογές για περαιτέρω ανάλυση

Από προεπιλογή, οι αναφορές που αποθηκεύονται στο Business Contact Manager for Outlook αποθηκεύονται με μορφή αρχείου αναφοράς του Business Contact Manager, με την επέκταση αρχείου .bcr. Ωστόσο, μπορείτε επίσης να εξαγάγετε την αναφορά σας για περαιτέρω ανάλυση στο Excel* ή σε άλλες εφαρμογές. Για να εξαγάγετε τα δεδομένα αναφοράς σε άλλη εφαρμογή, εξαγάγετε την αναφορά στο Excel* και στη συνέχεια αντιγράψτε ή αποθηκεύστε την αναφορά στη μορφή αρχείου που θέλετε.

  1. Στο μενού Διαχείριση επαγγελματικών επαφών, τοποθετήστε το δείκτη του ποντικιού στην εντολή Αναφορές και, στη συνέχεια, κάντε κλικ στην επιλογή Άνοιγμα αποθηκευμένης αναφοράς.

  2. Κάντε κλικ στην αναφορά που θέλετε να ανοίξετε.

  3. Στο μενού αρχείο, κάντε κλικ στην επιλογή Εξαγωγή στο Excel.

  4. Στο Excel *, αποθηκεύστε την αναφορά στη μορφή αρχείου που θέλετε.

Αρχή της σελίδας

Αποστολή μιας αναφοράς του Business Contact Manager ως Excel * αρχείο συνημμένο σε μήνυμα ηλεκτρονικού ταχυδρομείου

Μπορείτε να στείλετε μια αναφορά ως συνημμένο Excel * για αναθεώρηση σε ένα μήνυμα ηλεκτρονικού ταχυδρομείου.

  1. Ανοίξτε την αναφορά που θέλετε να στείλετε.

  2. Στο μενού Αρχείο, κάντε κλικ στην εντολή Αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου με συνημμένο του Excel.

    Ανοίγει ένα νέο μήνυμα ηλεκτρονικού ταχυδρομείου με την αναφορά συνημμένη.

  3. Προσθέστε τις απαιτούμενες πληροφορίες για να στείλετε το μήνυμα ηλεκτρονικού ταχυδρομείου και στη συνέχεια, κάντε κλικ στο κουμπί Αποστολή.

Σημείωση: Για να ανοίξετε μια αποθηκευμένη αναφορά, στο μενού του Business Contact Manager , τοποθετήστε το δείκτη σε αναφορές και, στη συνέχεια, κάντε κλικ στην επιλογή Άνοιγμα αποθηκευμένης αναφοράς. Το όνομα του αρχείου αναφοράς περιλαμβάνει την .bcr αρχείο όνομα.

Αρχή της σελίδας

Έναρξη μιας εκστρατείας μάρκετινγκ από μια αναφορά του Business Contact Manager

Με το Business Contact Manager for Outlook μπορείτε να δημιουργήσετε και να ξεκινήσετε μια εκστρατεία μάρκετινγκ από μια αναφορά λογαριασμών, επαγγελματικών επαφών ή ευκαιριών.

  1. Εκτέλεση αναφοράς

    Στο μενού Business Contact Manager, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Αναφορές, έπειτα στο Λογαριασμοί, Επαγγελματικές επαφές ή Ευκαιρίες και, στη συνέχεια, κάντε κλικ στην αναφορά που θέλετε να δημιουργήσετε ή κάντε κλικ στην εντολή Άνοιγμα αποθηκευμένης αναφοράς.

  2. Περιορισμός της έκθεσης με τη χρήση των φίλτρων (προαιρετικό)

    1. Για να δημιουργήσετε μια συγκεκριμένη λίστα παραληπτών για την εκστρατεία μάρκετινγκ, στην αναφορά, στο μενού Ενέργειες, κάντε κλικ στην εντολή Φιλτράρισμα αναφοράς.

    2. Στο παράθυρο διαλόγου Φίλτρο, χρησιμοποιήστε τις καρτέλες Απλό φίλτρο και Σύνθετο φίλτρο για να ορίσετε τις πληροφορίες που θέλετε.

    3. Κάντε κλικ στην καρτέλα Αναθεώρηση αποτελεσμάτων για να προβάλλετε την φιλτραρισμένη λίστα παραληπτών. Εάν τα αποτελέσματα δεν είναι αυτά που θέλετε, επιστρέψτε στην καρτέλα Απλό φίλτρο ή Σύνθετο φίλτρο και συνεχίστε να περιορίζετε τα φίλτρα, έως ότου αποκτήσετε τα αποτελέσματα που θέλετε.

    Συμβουλή: Για να δημιουργήσετε μια εκστρατεία μάρκετινγκ που περιλαμβάνει μόνο επιλεγμένους αποδέκτες, πατήστε πρώτα το πλήκτρο CTRL και επιλέξτε τους αποδέκτες που θέλετε να συμπεριλάβετε στη λίστα.

  3. Δημιουργία μιας εκστρατείας μάρκετινγκ από την αναφορά.

    Στο μενού Ενέργειες τοποθετήστε το δείκτη του ποντικιού στην επιλογή Εκκίνηση εκστρατείας μάρκετινγκ και, στη συνέχεια, εκτελέστε ένα από τα παρακάτω:

    1. Κάντε κλικ στην επιλογή Όλα τα στοιχεία για να δημιουργήσετε μια νέα εκστρατεία μάρκετινγκ που περιλαμβάνει όλους τους αποδέκτες στην αναφορά.

    2. Κάντε κλικ στην επιλογή Τα επιλεγμένα στοιχεία για να δημιουργήσετε μια νέα εκστρατεία μάρκετινγκ που περιλαμβάνει μόνο στους παραλήπτες που έχετε επιλέξει στην αναφορά.

  4. Εκκίνηση της εκστρατείας μάρκετινγκ.

    Συμπληρώστε τη φόρμα εκστρατείας μάρκετινγκ και, στη συνέχεια, κάντε κλικ στο κουμπί Εκκίνηση.

Αρχή της σελίδας

Αποθήκευση, ανανέωση ή εκτύπωση μιας αναφοράς του Business Contact Manager

  • Για να αποθηκεύσετε μια αναφορά, στο μενού Αρχείο, κάντε κλικ στην εντολή Αποθήκευση αναφοράς ή Αποθήκευση αναφοράς ως.

    Σημείωση: Εάν ένα πεδίο καθορισμένο από το χρήστη που περιλαμβάνονται σε μια αναφορά διαγραφεί από την τρέχουσα βάση δεδομένων μετά την αποθήκευση της αναφοράς, το δεν θα εμφανίζονται στην αναφορά όταν εκτελείται ξανά επειδή αναφορές είναι εκτελέστε ξανά κάθε φορά που ανοίγονται. Αναφορές που έχουν εξαχθεί στο Excel * δεν επηρεάζονται, επειδή έχουν αποθηκευτεί σε διαφορετικό πρόγραμμα.

  • Για να ανανεώσετε μια αναφορά, στο μενού Προβολή, κάντε κλικ στην εντολή Ανανέωση αναφοράς.

    Σημείωση: Μια αναφορά μπορεί να ανανεωθεί εάν είναι ανοιγμένη στο Business Contact Manager for Outlook. Για να ανανεώσετε μια αναφορά που έχει αποθηκευτεί ήδη σε κάποια άλλη εφαρμογή, ανοίξτε το Business Contact Manager for Outlook, επανεκτελέστε την αναφορά και, στη συνέχεια, εξαγάγετέ την στην εφαρμογή και αποθηκεύστε την και πάλι.

  • Για να εκτυπώσετε μια αναφορά, στο μενού Αρχείο, κάντε κλικ στην εντολή Εκτύπωση.

Η αυτόνομη έκδοση της Microsoft Office Outlook 2007 with Business Contact Manager μπορεί να χρησιμοποιηθεί με το Excel 2007 ή το Excel 2003.

Αρχή της σελίδας

Σημείωση: Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×