Πέντε εξαιρετική εργαλεία για την πραγματοποίηση διαγράμματα ανταλλαγής ιδεών στο Visio

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Πώς γρήγορα καταγράφετε αυτές τις ανταλλαγή ιδεών κατά τη δημιουργία μιας εγγραφής που μπορείτε να αναλύσετε, να επεξεργαστείτε και να ενεργούν αργότερα;

Όταν δημιουργείτε ένα διάγραμμα καταιγισμού ιδεών στο Microsoft Office Visio, μπορείτε να δημιουργήσετε μια οπτική αρχειοθήκη από τις ιδέες σας με την παρακάτω σχεδίαση. Το διάγραμμα να σας βοηθήσει να γρήγορα αναγνωρίζουν και τη διάταξη των θεμάτων και ιεραρχίες, καθιστώντας γρήγορα για να αποσπάσετε ένα σχέδιο ενέργειας Έξοδος από το chaotic ιδέα δημιουργία περιόδου λειτουργίας.

Διάγραμμα καταιγισμού ιδεών

Σε αυτό το άρθρο περιγράφει πέντε διαφορετικούς τρόπους για να δημιουργήσετε ένα διάγραμμα καταιγισμού ιδεών στο Visio. Κάθε μέθοδος έχει τα προσφυγή, ανάλογα με τον τρόπο που θέλετε να εργαστείτε.

Χρήση του διαγράμματος ανταλλαγής ιδεών

Υπάρχουν δύο τρόποι για να χρησιμοποιήσετε ένα διάγραμμα καταιγισμού ιδεών. Το πρώτο είναι να ξεκινήσετε με μια ιδέα για το κύριο και, στη συνέχεια, δημιουργία των σχετικών θεμάτων και ιεραρχικά να παραδίδεται στο μεγάλο αριθμό διαφορετικές πιθανές προσεγγίσεις των δευτερευόντων θεμάτων.

Η δεύτερη είναι να καταγράψετε όλες τις ιδέες, όπως εκφράζονται και νεότερες εκδόσεις για να τα οργανώσετε σε ένα ιεραρχικό διάγραμμα. Στη συνέχεια, αναθεώρηση, περιορίστε και κοινή χρήση των αποτελεσμάτων των μελών της ομάδας. Αυτή η μέθοδος είναι ιδιαίτερα χρήσιμη κατά τη διάρκεια μιας σύσκεψης ανταλλαγής ιδεών όπου άτομα συνεισφέρουν ιδέες ταχεία διαδοχικά. Σε αυτήν τη ρύθμιση, ιεραρχίες δεν είναι πάντα εμφανή και πρέπει να καταγράψετε γρήγορα ιδεών.

Έναρξη νέου διαγράμματος ανταλλαγής ιδεών

  • Κάντε κλικ στο αρχείο και, στη συνέχεια, κάντε κλικ στην επιλογή Δημιουργία.

  • Στην περιοχή Business, κάντε κλικ στην επιλογή Διάγραμμα καταιγισμού ιδεών. Εάν δεν βλέπετε επιχειρήσεις, κάντε κλικ στην επιλογή πρότυπα ή κατηγορίες.

    Επιλέξτε το πρότυπο διαγράμματος ανταλλαγής ιδεών

Αναπτύξτε τη σελίδα σχεδίου για να χωρέσει το διάγραμμα καταιγισμού ιδεών

Εάν το διάγραμμα καταιγισμού ιδεών εκτείνεται πέρα από τα περιγράμματα της σελίδας σχεδίου, μπορείτε να επεκτείνετε εύκολα της σελίδας χωρίς να μετακινήσετε τα θέματα που σας σε διαφορετική σελίδα. Υπάρχουν δύο τρόποι για να αλλάξετε το μέγεθος της σελίδας: σύροντας τα περιγράμματα της σελίδας με μη αυτόματο τρόπο ή χρησιμοποιώντας το παράθυρο διαλόγου " Διαμόρφωση σελίδας ".

Αλλαγή του μεγέθους της σελίδας σχεδίου σύροντας τα περιγράμματα με μη αυτόματο τρόπο

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Ζουμ και κάντε κλικ στην επιλογή Ολόκληρη σελίδα. Αυτή η προβολή εμφανίζει τα περιγράμματα του σελίδα σχεδίου.

  2. Τοποθετήστε το δείκτη του ποντικιού στο περίγραμμα της στη σελίδα σχεδίου που θέλετε να αναπτύξετε και, στη συνέχεια, πατήστε το πλήκτρο CTRL. Όταν ο δείκτης μετατραπεί σε βέλος δύο κεφαλών, σύρετε το δείκτη του ποντικιού για να αλλάξετε το μέγεθος της σελίδας.

Αναπτύξτε τη σελίδα σχεδίου με μη αυτόματο τρόπο, σύροντας τα άκρα.

Αλλαγή του μεγέθους της σελίδας σχεδίου χρησιμοποιώντας το πλαίσιο διαλόγου "Διαμόρφωση σελίδας"

  1. Κάντε κλικ στην επιλογή Σχεδίαση και, στη συνέχεια, πατήστε το πλήκτροShift+F5Για να ανοίξετε, το παράθυρο διαλόγου Διαμόρφωση σελίδας.

  2. Κάντε κλικ στην καρτέλα Μέγεθος σελίδας.

  3. Στην περιοχή Προσαρμογή μεγέθους, πληκτρολογήστε το μέγεθος που θέλετε να αλλάξετε σελίδα είναι και κάντε κλικ στο κουμπί OK.

Παράθυρο διαλόγου "Διαμόρφωση σελίδας"

ΣΗΜΕΙΩΣΗ : Οι αλλαγές στο μέγεθος της σελίδας σχεδίου ισχύουν μόνο για τη σελίδα που βλέπετε αυτήν τη στιγμή. Επίσης, βεβαιωθείτε ότι πληκτρολογήσατε τη σωστή μονάδα μέτρησης (ίντσες ή χιλιοστά) στα πλαίσια προσαρμοσμένο μέγεθος όταν πληκτρολογείτε στο μέγεθος της σελίδας.

Χρήση της κορδέλας ανταλλαγής ιδεών

Μπορείτε να εκτελέσετε τις πιο συνηθισμένες εργασίες κατά τη δημιουργία διαγράμματος ανταλλαγής ιδεών, όπως η προσθήκη κύριου θέματος ή τακτοποιώντας τα θέματα στη σελίδα, κάνοντας κλικ στην επιλογή κουμπιά στην κορδέλα ανταλλαγής ιδεών.

Μπορείτε εύκολα να αποκτήσετε πρόσβαση σε αυτά τα εργαλεία χωρίς να σύρετε το δείκτη του ποντικιού εκτός της σελίδας σχεδίου. Για παράδειγμα, εάν χρησιμοποιείτε ένα Tablet PC, μπορείτε απλώς πατήστε μία φορά στην κορδέλα ανταλλαγής ιδεών για να τοποθετήσετε τα θέματα στη σελίδα σχεδίου.

Στην κορδέλα ανταλλαγής ιδεών παρέχει πρόσβαση σε όλα τα εργαλεία που έχει σχεδιαστεί ειδικά για το πρότυπο ανταλλαγής ιδεών. Εκτός από την προσθήκη ή την τακτοποίηση θέματα, μπορείτε να χρησιμοποιήσετε εντολές στην κορδέλα για να εκτελέσετε ενέργειες όπως η αλλαγή του τύπου από ένα υπάρχον θέμα ή μετακίνηση ενός θέματος σε μια νέα σελίδα.

Γραμμή εργαλείων ανταλλαγής ιδεών

Δημιουργία διαγράμματος χρησιμοποιώντας την καρτέλα ανταλλαγής ιδεών

  1. Στην καρτέλα ανταλλαγή ιδεών, κάντε κλικ στην επιλογή κύριες.

  2. Με επιλεγμένο το σχήμα, πληκτρολογήστε το κείμενο που θέλετε για να αναπαραστήσετε τη βασική ιδέα.

  3. Με επιλεγμένο το σχήμα Κύριες το θέμα, κάντε κλικ στην επιλογή δευτερεύοντος θέματος.

    Δευτερεύοντος θέματος συνδέεται με και είναι εξαρτάται από το κύριο θέμα.

  4. Πληκτρολογήστε τον τίτλο του δευτερεύοντος θέματος.

Προσθέστε περισσότερα θέματα χρησιμοποιώντας τη γραμμή εργαλείων ανταλλαγής ιδεών

Μπορείτε να προσθέσετε περισσότερα θέματα στο διάγραμμά σας, κάνοντας ένα από τα εξής:

Προσθήκη πολλών δευτερευόντων θεμάτων

  1. Επιλέξτε το θέμα που θέλετε να προσθέσετε δευτερευόντων θεμάτων σε και, στη συνέχεια, στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή Πολλών δευτερευόντων θεμάτων.

  2. Στο παράθυρο διαλόγου, πληκτρολογήστε το κείμενο για κάθε νέο θέμα και πιέστε το πλήκτρο ENTER μετά από κάθε μία. Όταν ολοκληρώσετε την προσθήκη όλα τα θέματα που θέλετε, κάντε κλικ στο κουμπί OK.

Προσθέστε τα ονόματα των θεμάτων που θέλετε να προσθέσετε ένα σε κάθε γραμμή.

Προσθήκη ενός ομότιμου θέματος

  1. Επιλέξτε το θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο για την και, στη συνέχεια, στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή ομότιμης σύνδεσης.

  2. Πληκτρολογήστε τον τίτλο του θέματος.

Προσθέστε ένα θέμα τη φορά

  1. Επιλέξτε το θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο ή δευτερεύοντος θέματος σε και, στη συνέχεια, στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή ομότιμης σύνδεσης ή δευτερεύοντος θέματος.

  2. Πληκτρολογήστε τον τίτλο του θέματος.

Τακτοποίηση θεμάτων

Μπορείτε να βελτιώσετε την εμφάνιση του διαγράμματός σας και να μεγιστοποιήσετε το χώρο στη σελίδα σχεδίου, κάνοντας τα εξής:

  • Στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή Αυτόματη τακτοποίηση.

Συμβουλή: Με μη αυτόματο τρόπο, μπορείτε να τακτοποιήσετε τα θέματα, επιλέγοντας τα θέματα που θέλετε να μετακινήσετε και, στη συνέχεια, σύροντάς τα σε διαφορετική θέση στη σελίδα. Όταν μετακινείτε ένα θέμα, επανατοποθέτηση αυτόματα τις γραμμές σύνδεσης και μετακινήστε το δευτερευόντων θεμάτων με αυτό.

Χρήση του μενού συντόμευσης

Σε οποιαδήποτε εφαρμογή του Microsoft Office, στο μενού συντόμευσης (ή "δεξί κλικ") είναι ένα εύχρηστο εργαλείο για να χρησιμοποιήσετε όταν θέλετε να εκτελέσετε γρήγορα μια ενέργεια χωρίς να μετακινήσετε το δρομέα εκτός της σελίδας. Το μενού συντόμευσης περιλαμβάνει επίσης σχεδίου εντολές σελίδας για εργασίες όπως η αντιγραφή και επικόλληση σχήματα του Visio standard.

Πιο έμπειρους χρήστες Χρησιμοποιήστε τη μέθοδο συντόμευσης λόγω τα άτομα με ειδικές ανάγκες. Στο Visio, μπορείτε να δημιουργήσετε εύκολα διάγραμμά σας χρησιμοποιώντας αυτήν τη μέθοδο.

Μενού περιβάλλοντος ή κάντε δεξί κλικ του Visio

Δημιουργία διαγράμματος χρησιμοποιώντας τη μέθοδο συντόμευσης

  1. Κάντε δεξί κλικ στη σελίδα σχεδίου και κάντε κλικ στην επιλογή Προσθήκη κύριες θέμα.

  2. Με επιλεγμένο το σχήμα, πληκτρολογήστε το κείμενο που θέλετε για να αναπαραστήσετε τη βασική ιδέα.

  3. Κάντε δεξί κλικ στο σχήμα Θέματος κύριες και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη δευτερεύοντος θέματος.

  4. Πληκτρολογήστε τον τίτλο του δευτερεύοντος θέματος.

Προσθέστε θέματα χρησιμοποιώντας τη μέθοδο συντόμευσης

Υπάρχουν πολλοί τρόποι για να προσθέσετε τα θέματα στο διάγραμμά σας:

Προσθήκη πολλών δευτερευόντων θεμάτων
  1. Κάντε δεξί κλικ στο θέμα που θέλετε για την προσθήκη πολλών δευτερευόντων θεμάτων σε και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη πολλών δευτερευόντων θεμάτων.

    Επιλέξτε ένα θέμα, δεξιά, κάντε κλικ στην επιλογή και επιλέξτε Προσθήκη πολλών θεμάτων

  2. Στο παράθυρο διαλόγου, πληκτρολογήστε το κείμενο για κάθε νέο θέμα και πιέστε το πλήκτρο ENTER μετά από κάθε μία. Όταν ολοκληρώσετε την προσθήκη όλα τα θέματα που θέλετε, κάντε κλικ στο κουμπί OK.

Προσθήκη ενός ομότιμου θέματος
  1. Κάντε δεξί κλικ στο θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο για την και κάντε κλικ στην επιλογή Προσθήκη ομότιμου θέματος.

  2. Πληκτρολογήστε το κείμενο για το νέο θέμα.

Προσθέστε ένα θέμα τη φορά
  1. Κάντε δεξί κλικ στο θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο ή δευτερεύοντος θέματος σε και, κάντε κλικ στην επιλογή Προσθήκη ομότιμου θέματος ή Προσθήκη δευτερεύοντος θέματος.

  2. Πληκτρολογήστε τον τίτλο του θέματος.

Τακτοποίηση θεμάτων

Μπορείτε να βελτιώσετε την εμφάνιση του διαγράμματός σας και να μεγιστοποιήσετε το χώρο στη σελίδα σχεδίου, κάνοντας τα εξής:

  • Κάντε δεξί κλικ σε μια κενή περιοχή στη σελίδα σας και, στη συνέχεια, κάντε κλικ στην επιλογή Αυτόματη τακτοποίηση σχημάτων.

Συμβουλή: Με μη αυτόματο τρόπο, μπορείτε να τακτοποιήσετε τα θέματα, επιλέγοντας τα θέματα που θέλετε να μετακινήσετε και, στη συνέχεια, σύροντάς τα σε διαφορετική θέση στη σελίδα. Όταν μετακινείτε ένα θέμα, επανατοποθέτηση αυτόματα τις γραμμές σύνδεσης και μετακινήστε το δευτερευόντων θεμάτων με αυτό.

Χρήση του παραθύρου διάρθρωσης

Το Παράθυρο διάρθρωσης εμφανίζει μια δομή δέντρου διάγραμμα καταιγισμού ιδεών, το οποίο καταγράφει το ιεραρχικές σχέσεις με τα θέματα και συμπυκνώνει όλες τις πληροφορίες που απλώνονται σε πολλά σχήματα και των σελίδων σε ένα κεντρικό σημείο. Χρησιμοποιήστε τη δυνατότητα, όταν θέλετε να οργανώσετε τις ιδέες σας σε μια γραμμική προβολή χωρίς να επηρεαστούν την εμφάνιση του διαγράμματός σας χωρίς να χρειάζεται να περιηγηθείτε εμπρός και πίσω μεταξύ των σχημάτων και των σελίδων.

Παράθυρο διάρθρωσης του Visio

Ενεργοποίηση ή απενεργοποίηση της παράθυρο διάρθρωσης

Για να ενεργοποιήσετε το παράθυρο διάρθρωσης ή να απενεργοποιήσετε, στην καρτέλα ανταλλαγή ιδεών, επιλέξτε ή καταργήστε την επιλογή από το πλαίσιο ελέγχου του παραθύρου διάρθρωσης.

Επιλέξτε ή καταργήστε την επιλογή από το πλαίσιο ελέγχου παράθυρο διάρθρωσης

Δημιουργήστε ένα διάγραμμα με χρήση του παραθύρου διάρθρωσης

  1. Στο Παράθυρο διάρθρωσης, κάντε δεξί κλικ "Drawing1" ή το όνομα του αποθηκευμένου σχεδίου αρχείου και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη κύριες θέμα.

  2. Κάντε δεξιό κλικ στο Θέμα κύριες και επιλέξτε Μετονομασία.

  3. Πληκτρολογήστε το κείμενο που θέλετε για να αναπαραστήσετε τη βασική ιδέα.

  4. Για να προσθέσετε δευτερεύοντος θέματος, κάντε δεξί κλικ στο Θέμα κύριες (ή οποιοδήποτε άλλο θέμα) και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη δευτερεύοντος θέματος. Μετονομασία του δευτερεύοντος θέματος τον ίδιο τρόπο που μετονομάσατε του κύριου θέματος.

Συμβουλή: Για να διαγράψετε τα θέματα, κάντε δεξί κλικ σε ένα θέμα και, στη συνέχεια, κάντε κλικ στην επιλογή Διαγραφή το θέμα. Όταν διαγράφετε ένα θέμα με δευτερευόντων θεμάτων, όλα τα αντίστοιχα δευτερευόντων θεμάτων διαγράφονται επίσης. Μπορείτε επίσης να διαγράψετε ένα θέμα, επιλέγοντας το θέμα που θέλετε να διαγράψετε και, στη συνέχεια, πατώντας το πλήκτρο DELETE.

Προσθέστε περισσότερα θέματα στο διάγραμμά σας μέσω του παραθύρου διάρθρωσης

Για να προσθέσετε περισσότερα θέματα στο Παράθυρο διάρθρωσης, κάντε δεξί κλικ στο θέμα που θέλετε να προσθέσετε περισσότερα θέματα σε και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη πολλών δευτερευόντων θεμάτων. Στο παράθυρο διαλόγου Προσθήκη πολλών δευτερευόντων θεμάτων, πληκτρολογήστε τα ονόματα των θεμάτων της και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

Επιλέξτε Προσθήκη πολλών θεμάτων από το μενού συντόμευσης

Αλλαγή ενός θέματος σε δευτερεύοντος θέματος

Επειδή το Παράθυρο διάρθρωσης εμφανίζει θέματα σε μια γραμμική προβολή, μπορείτε να το χρησιμοποιήσετε για να ελέγξετε την ιεραρχική δομή των θεμάτων. Στο Παράθυρο διάρθρωσης, μπορείτε να κάνετε ένα θέμα σε ένα άλλο δευτερεύοντος θέματος, σύροντας το όνομα του θέματος σε διαφορετικό επίπεδο.

Εάν θέλετε να μετακινήσετε δευτερεύοντος θέματος σε ανώτερο επίπεδο (ή κάτω επίπεδο) μέσα στην ιεραρχία, σύρετε το όνομα του δευτερεύοντος θέματος επάνω από το θέμα υψηλότερου επιπέδου (ή κάτω επίπεδο θέμα). Εάν το δευτερεύοντος θέματος που μετακινήσατε έχει αντίστοιχο δευτερευόντων θεμάτων, να μετακινούνται επίσης με το και οι αλλαγές θα εμφανιστούν στο διάγραμμά σας.

Μετακίνηση δευτερεύοντος θέματος σε ανώτερο επίπεδο

ΣΗΜΕΙΩΣΗ : Προβιβασμός ή υποβιβασμός ενός θέματος στην ιεραρχία χρησιμοποιώντας το Παράθυρο διάρθρωσης αυτόματα αλλάζει τη δομή του διαγράμματός σας.

Μετακίνηση ενός θέματος προς τα επάνω ή προς τα κάτω εντός του παραθύρου διάρθρωσης

Μπορείτε να οργανώσετε ή να δίνετε προτεραιότητα σε θέματα στο Παράθυρο διάρθρωσης χωρίς να επηρεαστούν τη δομή του διαγράμματός σας. Για παράδειγμα, εάν θέλετε να δίνετε προτεραιότητα σε θέματα, μπορείτε να μετακινήσετε τα θέματα με την υψηλότερη προτεραιότητα στο επάνω μέρος του Παραθύρου διάρθρωσης — την τακτοποίηση των σχημάτων στη σελίδα θα παραμείνει το ίδιο.

  • Κάντε δεξί κλικ στο θέμα που θέλετε να μετακινήσετε και, στη συνέχεια, κάντε κλικ στην επιλογή Μετακίνηση επάνω ή Μετακίνηση κάτω.

    Αυτή η αλλαγή εμφανίζεται μόνο στο Παράθυρο διάρθρωσης. Τη θέση το θέμα στο διάγραμμά σας παραμένει αμετάβλητη.

Χρήση των σχημάτων ανταλλαγής ιδεών

Μεταφορά σχήματα από το στάμπο Σχήματα καταιγισμού ιδεών παρέχει τον μεγαλύτερο έλεγχο τη θέση των θεμάτων στη σελίδα σχεδίου και τον τύπο της σύνδεσης.

ΣΗΜΕΙΩΣΗ : Επειδή αυτή η μέθοδος δεν εκμεταλλευτείτε αυτοματοποιημένων δυνατοτήτων του προτύπου της ανταλλαγής ιδεών, όταν χρησιμοποιείτε την εντολή Αυτόματη τακτοποίηση και Παράθυρο διάρθρωσης ενδέχεται να μην πάντα σας δώσει τα αποτελέσματα που περιμένατε.

Πίνακας σχήματα καταιγισμού ιδεών

Πριν να ξεκινήσετε: διάγραμμα τις σκέψεις σας και να αναπτύξετε τις σελίδες σας

Πριν να δημιουργήσετε το διάγραμμα, λάβετε υπόψη σας δύο πράγματα: την προσέγγιση για τη δημιουργία του διαγράμματος και πώς να κάνετε το διάγραμμα χωρούν στη σελίδα σχεδίου ώστε να είναι αναγνώσιμο καθώς προσθέτετε περισσότερα θέματα σε αυτήν. Είναι καλή ιδέα να εξοικειωθείτε με τις μεθόδους εκ των προτέρων, έτσι ώστε να μπορείτε να αποτελεσματική στη δημιουργία διάγραμμά σας κατά την περίοδο λειτουργίας ανταλλαγής ιδεών σας.

Δημιουργία διαγράμματος ανταλλαγής ιδεών

Υπάρχουν δύο τρόποι για να δημιουργήσετε ένα διάγραμμα καταιγισμού ιδεών:

  • Το πρώτο είναι να ξεκινήσετε με μια ιδέα για το κύριο και, στη συνέχεια, δημιουργία των σχετικών θεμάτων και ιεραρχικά να παραδίδεται στο μεγάλο αριθμό διαφορετικές πιθανές προσεγγίσεις των δευτερευόντων θεμάτων.

  • Η δεύτερη είναι να καταγράψετε όλες τις ιδέες, όπως εκφράζονται και νεότερες εκδόσεις για να τα οργανώσετε σε ένα ιεραρχικό διάγραμμα. Στη συνέχεια, αναθεώρηση, περιορίστε και κοινή χρήση των αποτελεσμάτων των μελών της ομάδας. Αυτή η μέθοδος είναι ιδιαίτερα χρήσιμη κατά τη διάρκεια μιας σύσκεψης ανταλλαγής ιδεών όπου άτομα συνεισφέρουν ιδέες ταχεία διαδοχικά. Σε αυτήν τη ρύθμιση, ιεραρχίες δεν είναι πάντα εμφανή και πρέπει να καταγράψετε γρήγορα ιδεών.

Αναπτύξτε τη σελίδα σχεδίου για να χωρέσει το διάγραμμα καταιγισμού ιδεών

Εάν το διάγραμμα καταιγισμού ιδεών εκτείνεται πέρα από τα περιγράμματα της σελίδας σχεδίου, μπορείτε να επεκτείνετε εύκολα της σελίδας χωρίς να μετακινήσετε τα θέματα που σας σε διαφορετική σελίδα. Υπάρχουν δύο τρόποι για να αλλάξετε το μέγεθος της σελίδας: σύροντας τα περιγράμματα της σελίδας με μη αυτόματο τρόπο ή χρησιμοποιώντας το παράθυρο διαλόγου " Διαμόρφωση σελίδας ".

Αλλαγή του μεγέθους της σελίδας σχεδίου σύροντας τα περιγράμματα με μη αυτόματο τρόπο
  1. Στο μενού Προβολή, τοποθετήστε το δείκτη για να κάνετε μεγέθυνση και κάντε κλικ στην επιλογή Ολόκληρη σελίδα. Αυτή η προβολή θα σας επιτρέψει να δείτε τα περιθώρια της σελίδας σχεδίου σας.

  2. Τοποθετήστε το δείκτη του ποντικιού στο περίγραμμα της στη σελίδα σχεδίου που θέλετε να αναπτύξετε και, στη συνέχεια, πατήστε το πλήκτρο CTRL. Όταν ο δείκτης μετατραπεί σε βέλος δύο κεφαλών, σύρετε το δείκτη του ποντικιού για να αλλάξετε το μέγεθος της σελίδας.

Αναπτύξτε τη σελίδα σχεδίου με μη αυτόματο τρόπο, σύροντας τα άκρα.

Αλλαγή του μεγέθους της σελίδας σχεδίου χρησιμοποιώντας το πλαίσιο διαλόγου "Διαμόρφωση σελίδας"
  1. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας.

  2. Κάντε κλικ στην καρτέλα Μέγεθος σελίδας.

  3. Στην περιοχή Προσαρμογή μεγέθους, πληκτρολογήστε το μέγεθος που θέλετε να αλλάξετε σελίδα είναι και κάντε κλικ στο κουμπί OK.

Παράθυρο διαλόγου "Διαμόρφωση σελίδας"

ΣΗΜΕΙΩΣΗ : Οι αλλαγές στο μέγεθος της σελίδας σχεδίου ισχύουν μόνο για τη σελίδα που βλέπετε αυτήν τη στιγμή. Επίσης, βεβαιωθείτε ότι πληκτρολογήσατε τη σωστή μονάδα μέτρησης (ίντσες ή χιλιοστά) στα πλαίσια προσαρμοσμένο μέγεθος όταν πληκτρολογείτε στο μέγεθος της σελίδας.

Χρησιμοποιώντας τη γραμμή εργαλείων ανταλλαγής ιδεών

Μπορείτε να εκτελέσετε τις πιο συνηθισμένες εργασίες κατά τη δημιουργία διαγράμματος ανταλλαγής ιδεών, όπως η προσθήκη κύριου θέματος ή τακτοποιώντας τα θέματα στη σελίδα, κάνοντας κλικ στην επιλογή κουμπιά στη γραμμή εργαλείων ανταλλαγής ιδεών.

Μπορείτε εύκολα να αποκτήσετε πρόσβαση σε αυτά τα εργαλεία χωρίς να σύρετε το δείκτη του ποντικιού εκτός της σελίδας σχεδίου. Για παράδειγμα, εάν χρησιμοποιείτε ένα Tablet PC, μπορείτε απλώς πατήστε μία φορά στη γραμμή εργαλείων ανταλλαγής ιδεών για να τοποθετήσετε τα θέματα στη σελίδα σχεδίου.

Γραμμή εργαλείων ανταλλαγής ιδεών

Συμβουλή: Εάν δεν βλέπετε τη γραμμή εργαλείων ανταλλαγής ιδεών, στο μενού Προβολή, επιλέξτε γραμμές εργαλείων και, στη συνέχεια, κάντε κλικ στην επιλογή ανταλλαγής ιδεών.

Δημιουργήστε ένα διάγραμμα με χρήση στην καρτέλα ανταλλαγή ιδεών ή τη γραμμή εργαλείων

  1. Στην καρτέλα ανταλλαγή ιδεών ή τη γραμμή εργαλείων, κάντε κλικ στην επιλογή κύριες ή Προσθήκη κύριου θέματος.

  2. Με επιλεγμένο το σχήμα, πληκτρολογήστε το κείμενο που θέλετε για να αναπαραστήσετε τη βασική ιδέα.

  3. Με επιλεγμένο το σχήμα Κύριες το θέμα, κάντε κλικ στην επιλογή Προσθήκη δευτερεύοντος θέματος.

    Δευτερεύοντος θέματος συνδέεται με και είναι εξαρτάται από το κύριο θέμα.

  4. Πληκτρολογήστε τον τίτλο του δευτερεύοντος θέματος.

Προσθέστε περισσότερα θέματα χρησιμοποιώντας τη γραμμή εργαλείων ανταλλαγής ιδεών

Μπορείτε να προσθέσετε περισσότερα θέματα στο διάγραμμά σας, κάνοντας ένα από τα εξής:

Προσθήκη πολλών δευτερευόντων θεμάτων

  1. Επιλέξτε το θέμα που θέλετε να προσθέσετε δευτερευόντων θεμάτων σε και, στη συνέχεια, στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή Προσθήκη πολλών δευτερευόντων θεμάτων.

  2. Στο παράθυρο διαλόγου, πληκτρολογήστε το κείμενο για κάθε νέο θέμα και πιέστε το πλήκτρο ENTER μετά από κάθε μία. Όταν ολοκληρώσετε την προσθήκη όλα τα θέματα που θέλετε, κάντε κλικ στο κουμπί OK.

Παράθυρο διαλόγου "Προσθήκη πολλών δευτερευόντων θεμάτων"

Προσθήκη ενός ομότιμου θέματος

  1. Επιλέξτε το θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο για την και, στη συνέχεια, στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή Προσθήκη ομότιμου θέματος.

  2. Πληκτρολογήστε τον τίτλο του θέματος.

Προσθέστε ένα θέμα τη φορά

  1. Επιλέξτε το θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο ή δευτερεύοντος θέματος σε και, στη συνέχεια, στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή Προσθήκη ομότιμου θέματος ή Προσθήκη δευτερεύοντος θέματος.

  2. Πληκτρολογήστε τον τίτλο του θέματος.

Τακτοποίηση θεμάτων

Μπορείτε να βελτιώσετε την εμφάνιση του διαγράμματός σας και να μεγιστοποιήσετε το χώρο στη σελίδα σχεδίου, κάνοντας τα εξής:

  • Στη γραμμή εργαλείων ανταλλαγής ιδεών, κάντε κλικ στην επιλογή Αυτόματη τακτοποίηση θέματα.

Συμβουλή: Με μη αυτόματο τρόπο, μπορείτε να τακτοποιήσετε τα θέματα, επιλέγοντας τα θέματα που θέλετε να μετακινήσετε και, στη συνέχεια, σύροντάς τα σε διαφορετική θέση στη σελίδα. Όταν μετακινείτε ένα θέμα, επανατοποθέτηση αυτόματα τις γραμμές σύνδεσης και μετακινήστε το δευτερευόντων θεμάτων με αυτό.

Χρήση του μενού ανταλλαγής ιδεών

Το μενού ανταλλαγής ιδεών παρέχει πρόσβαση σε όλα τα εργαλεία που έχει σχεδιαστεί ειδικά για το πρότυπο ανταλλαγής ιδεών. Εκτός από την προσθήκη ή την τακτοποίηση θέματα, μπορείτε να χρησιμοποιήσετε εντολές σε αυτό το μενού για να εκτελέσετε ενέργειες όπως η αλλαγή του τύπου από ένα υπάρχον θέμα ή μετακίνηση ενός θέματος σε μια νέα σελίδα.

Κύριο μενού ανταλλαγής ιδεών

Χρήση του μενού συντόμευσης

Σε οποιαδήποτε εφαρμογή του Microsoft Office, στο μενού συντόμευσης (ή "δεξί κλικ") είναι ένα εύχρηστο εργαλείο για να χρησιμοποιήσετε όταν θέλετε να εκτελέσετε γρήγορα μια ενέργεια χωρίς να μετακινήσετε το δρομέα εκτός της σελίδας. Το μενού συντόμευσης περιλαμβάνει επίσης σχεδίου εντολές σελίδας για εργασίες όπως η αντιγραφή και επικόλληση σχήματα του Visio standard.

Πιο έμπειρους χρήστες Χρησιμοποιήστε τη μέθοδο συντόμευσης λόγω τα άτομα με ειδικές ανάγκες. Στο Visio, μπορείτε να δημιουργήσετε εύκολα διάγραμμά σας χρησιμοποιώντας αυτήν τη μέθοδο.

Μενού συντόμευσης για το σχήμα θέματος ανταλλαγής ιδεών

Δημιουργία διαγράμματος χρησιμοποιώντας τη μέθοδο συντόμευσης

  1. Κάντε δεξί κλικ στη σελίδα σχεδίου και κάντε κλικ στην επιλογή Προσθήκη κύριες θέμα.

  2. Με επιλεγμένο το σχήμα, πληκτρολογήστε το κείμενο που θέλετε για να αναπαραστήσετε τη βασική ιδέα.

  3. Κάντε δεξί κλικ στο σχήμα Θέματος κύριες και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη δευτερεύοντος θέματος.

  4. Πληκτρολογήστε τον τίτλο του δευτερεύοντος θέματος.

Προσθέστε θέματα χρησιμοποιώντας τη μέθοδο συντόμευσης

Υπάρχουν πολλοί τρόποι για να προσθέσετε τα θέματα στο διάγραμμά σας:

Προσθήκη πολλών δευτερευόντων θεμάτων

  1. Κάντε δεξί κλικ στο θέμα που θέλετε για την προσθήκη πολλών δευτερευόντων θεμάτων σε και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη πολλών δευτερευόντων θεμάτων.

    Νέο σχήμα θέματος επιλεγμένο με το μενού συντόμευσης ορατό

  2. Στο παράθυρο διαλόγου, πληκτρολογήστε το κείμενο για κάθε νέο θέμα και πιέστε το πλήκτρο ENTER μετά από κάθε μία. Όταν ολοκληρώσετε την προσθήκη όλα τα θέματα που θέλετε, κάντε κλικ στο κουμπί OK.

Προσθήκη ενός ομότιμου θέματος

  1. Κάντε δεξί κλικ στο θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο για την και κάντε κλικ στην επιλογή Προσθήκη ομότιμου θέματος.

  2. Πληκτρολογήστε το κείμενο για το νέο θέμα.

Προσθέστε ένα θέμα τη φορά

  1. Κάντε δεξί κλικ στο θέμα που θέλετε να προσθέσετε ένα θέμα ίδιο επίπεδο ή δευτερεύοντος θέματος σε και, κάντε κλικ στην επιλογή Προσθήκη ομότιμου θέματος ή Προσθήκη δευτερεύοντος θέματος.

  2. Πληκτρολογήστε τον τίτλο του θέματος.

Τακτοποίηση θεμάτων

Μπορείτε να βελτιώσετε την εμφάνιση του διαγράμματός σας και να μεγιστοποιήσετε το χώρο στη σελίδα σχεδίου, κάνοντας τα εξής:

  • Κάντε δεξί κλικ σε μια κενή περιοχή στη σελίδα σας και, στη συνέχεια, κάντε κλικ στην επιλογή Αυτόματη τακτοποίηση σχημάτων.

Συμβουλή: Με μη αυτόματο τρόπο, μπορείτε να τακτοποιήσετε τα θέματα, επιλέγοντας τα θέματα που θέλετε να μετακινήσετε και, στη συνέχεια, σύροντάς τα σε διαφορετική θέση στη σελίδα. Όταν μετακινείτε ένα θέμα, επανατοποθέτηση αυτόματα τις γραμμές σύνδεσης και μετακινήστε το δευτερευόντων θεμάτων με αυτό.

Χρήση του παραθύρου διάρθρωσης

Το Παράθυρο διάρθρωσης εμφανίζει μια δομή δέντρου διάγραμμα καταιγισμού ιδεών, το οποίο καταγράφει το ιεραρχικές σχέσεις με τα θέματα και συμπυκνώνει όλες τις πληροφορίες που απλώνονται σε πολλά σχήματα και των σελίδων σε ένα κεντρικό σημείο. Χρησιμοποιήστε τη δυνατότητα, όταν θέλετε να οργανώσετε τις ιδέες σας σε μια γραμμική προβολή χωρίς να επηρεαστούν την εμφάνιση του διαγράμματός σας χωρίς να χρειάζεται να περιηγηθείτε εμπρός και πίσω μεταξύ των σχημάτων και των σελίδων.

Παράθυρο διάρθρωσης

Δημιουργήστε ένα διάγραμμα με χρήση του παραθύρου διάρθρωσης

  1. Στο Παράθυρο διάρθρωσης, κάντε δεξί κλικ "Drawing1" ή το όνομα του αποθηκευμένου σχεδίου αρχείου και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη κύριες θέμα.

  2. Κάντε δεξιό κλικ στο Θέμα κύριες και επιλέξτε Μετονομασία.

  3. Πληκτρολογήστε το κείμενο που θέλετε για να αναπαραστήσετε τη βασική ιδέα.

  4. Για να προσθέσετε δευτερεύοντος θέματος, κάντε δεξί κλικ στο Θέμα κύριες (ή οποιοδήποτε άλλο θέμα) και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη δευτερεύοντος θέματος. Μετονομασία του δευτερεύοντος θέματος τον ίδιο τρόπο που μετονομάσατε του κύριου θέματος.

Συμβουλή: Για να διαγράψετε τα θέματα, κάντε δεξί κλικ σε ένα θέμα και, στη συνέχεια, κάντε κλικ στην επιλογή Διαγραφή το θέμα. Όταν διαγράφετε ένα θέμα με δευτερευόντων θεμάτων, όλα τα αντίστοιχα δευτερευόντων θεμάτων διαγράφονται επίσης. Μπορείτε επίσης να διαγράψετε ένα θέμα, επιλέγοντας το θέμα που θέλετε να διαγράψετε και, στη συνέχεια, πατώντας το πλήκτρο DELETE.

Προσθέστε περισσότερα θέματα στο διάγραμμά σας μέσω του παραθύρου διάρθρωσης

Για να προσθέσετε περισσότερα θέματα στο Παράθυρο διάρθρωσης, κάντε δεξί κλικ στο θέμα που θέλετε να προσθέσετε περισσότερα θέματα σε και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθήκη πολλών δευτερευόντων θεμάτων. Στο παράθυρο διαλόγου Προσθήκη πολλών δευτερευόντων θεμάτων, πληκτρολογήστε τα ονόματα των θεμάτων της και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

Προσθήκη πολλών δευτερευόντων θεμάτων μέσω του παραθύρου διάρθρωσης

Αλλαγή ενός θέματος σε δευτερεύοντος θέματος

Επειδή το Παράθυρο διάρθρωσης εμφανίζει θέματα σε μια γραμμική προβολή, μπορείτε να το χρησιμοποιήσετε για να ελέγξετε την ιεραρχική δομή των θεμάτων. Στο Παράθυρο διάρθρωσης, μπορείτε να κάνετε ένα θέμα σε ένα άλλο δευτερεύοντος θέματος, σύροντας το όνομα του θέματος σε διαφορετικό επίπεδο.

Εάν θέλετε να μετακινήσετε δευτερεύοντος θέματος σε ανώτερο επίπεδο (ή κάτω επίπεδο) μέσα στην ιεραρχία, σύρετε το όνομα του δευτερεύοντος θέματος επάνω από το θέμα υψηλότερου επιπέδου (ή κάτω επίπεδο θέμα). Εάν το δευτερεύοντος θέματος που μετακινήσατε έχει αντίστοιχο δευτερευόντων θεμάτων, να μετακινούνται επίσης με το και οι αλλαγές θα εμφανιστούν στο διάγραμμά σας.

Μετακίνηση δευτερεύοντος θέματος σε ανώτερο επίπεδο

ΣΗΜΕΙΩΣΗ : Προβιβασμός ή υποβιβασμός ενός θέματος στην ιεραρχία χρησιμοποιώντας το Παράθυρο διάρθρωσης αυτόματα αλλάζει τη δομή του διαγράμματός σας.

Μετακίνηση ενός θέματος προς τα επάνω ή προς τα κάτω εντός του παραθύρου διάρθρωσης

Μπορείτε να οργανώσετε ή να δίνετε προτεραιότητα σε θέματα στο Παράθυρο διάρθρωσης χωρίς να επηρεαστούν τη δομή του διαγράμματός σας. Για παράδειγμα, εάν θέλετε να δίνετε προτεραιότητα σε θέματα, μπορείτε να μετακινήσετε τα θέματα με την υψηλότερη προτεραιότητα στο επάνω μέρος του Παραθύρου διάρθρωσης — την τακτοποίηση των σχημάτων στη σελίδα θα παραμείνει το ίδιο.

  • Κάντε δεξί κλικ στο θέμα που θέλετε να μετακινήσετε και, στη συνέχεια, κάντε κλικ στην επιλογή Μετακίνηση επάνω ή Μετακίνηση κάτω.

    Αυτή η αλλαγή εμφανίζεται μόνο στο Παράθυρο διάρθρωσης. Τη θέση το θέμα στο διάγραμμά σας παραμένει αμετάβλητη.

Χρήση των σχημάτων ανταλλαγής ιδεών

Μεταφορά σχήματα από το στάμπο Σχήματα καταιγισμού ιδεών παρέχει τον μεγαλύτερο έλεγχο τη θέση των θεμάτων στη σελίδα σχεδίου και τον τύπο της σύνδεσης.

ΣΗΜΕΙΩΣΗ : Επειδή αυτή η μέθοδος δεν εκμεταλλευτείτε αυτοματοποιημένων δυνατοτήτων του προτύπου της ανταλλαγής ιδεών, όταν χρησιμοποιείτε την εντολή Αυτόματη τακτοποίηση και Παράθυρο διάρθρωσης ενδέχεται να μην πάντα σας δώσει τα αποτελέσματα που περιμένατε.

Σχήματα καταιγισμού ιδεών

Δημιουργήστε ένα διάγραμμα, σύροντας σχήματα στη σελίδα σχεδίου

  1. Από το στάμπο Σχήματα καταιγισμού ιδεών, σύρετε το σχήμα κύριου θέματος στη σελίδα σχεδίου.

  2. Πληκτρολογήστε το κείμενο που θέλετε για την αναπαράσταση του κύριου θέματος.

  3. Για να προσθέσετε δευτερεύοντος θέματος, σύρετε το σχήμα θέματος στη σελίδα. Με επιλεγμένο το σχήμα θέματος, πληκτρολογήστε το όνομα του θέματος.

  4. Μπορείτε να προσθέσετε πολλά θέματα και δευτερευόντων θεμάτων με μεταφορά του σχήματος πολλών θέμα στη σελίδα. Στο παράθυρο διαλόγου, πληκτρολογήστε το όνομα του τα θέματα και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

Πριν συνδέσετε σχήματα: Κατανόηση των τύπων σύνδεσης

Θέματα δεν συνδέεται αυτόματα όταν σύρετε τους από το στάμπο Σχήματα καταιγισμού ιδεών, ώστε να είναι καλή ιδέα να κατανοήσει πώς λειτουργούν οι γραμμές σύνδεσης στο Visio.

Το Visio περιλαμβάνει δύο μεθόδους για τη σύνδεση θεμάτων στο το διάγραμμα, το σχήμα σε σχήμα και από σημείο σε σημείο. Κάθε μέθοδος έχει σχεδιαστεί για συγκεκριμένες περιπτώσεις και τη μέθοδο που επιλέγετε εξαρτάται από το σταθερό πώς θέλετε το πραγματικό σημείο συνδέσεων για να.

Σχήμα σε σχήμα

Όταν μετακινείτε σχήματα που είναι συνδεδεμένο σχήμα σε σχήμα, οι γραμμές σύνδεσης Επανατοποθετήστε τον εαυτό τους για να διατηρήσετε τη σύνδεση ως άμεσο όσο το δυνατόν πιο. Εάν θέλετε μια σύνδεση σχήματος σε σχήμα, σύρετε τα άκρα της γραμμής σύνδεσης στο κέντρο του σχήματος μέχρι ένα κόκκινο πλαίσιο περιβάλλει το σχήμα θέματος.

Σύνδεση από σχήμα σε σχήμα

Από σημείο σε σημείο

Όταν η σύνδεση από σημείο σε σημείο, τα άκρα της γραμμής σύνδεσης έχουν επικολληθεί σε συγκεκριμένα σημεία σε κάθε σχήμα. Εάν θέλετε μια σύνδεση από σημείο σε σημείο, σύρετε τα άκρα της γραμμής σύνδεσης σε ένα σημείο στο σχήμα μέχρι να εμφανιστεί ένα κόκκινο X. Εάν μετακινήσετε τα σχήματα, η γραμμή σύνδεσης παραμένει προσαρτημένη σε αυτά τα αρχικά σημεία.

Σύνδεση από σημείο σε σημείο

Προσδιορίστε τον τύπο σύνδεσης

Για να δείτε αν μια σύνδεση είναι σχήμα σε σχήμα ή από σημείο σε σημείο, επιλέξτε τη γραμμή σύνδεσης για να το επιλέξετε.

Η διαφορά της εμφάνισης των συνδέσεων από σχήμα σε σχήμα και των συνδέσεων από σημείο σε σημείο

Εάν τα άκρα της γραμμής σύνδεσης είναι κόκκινα τετράγωνα μεγάλο, η σύνδεση είναι σχήμα σε σχήμα. Εάν τα άκρα μετατραπεί σε μικρές κόκκινα τετράγωνα με σύμβολα στην τους (x ή +), η σύνδεση είναι από σημείο σε σημείο.

Αλλαγή ενός τύπου σύνδεσης σε ένα άλλο

Για να αλλάξετε μια σύνδεση σχήματος σε σχήμα από σημείο σε σημείο, σύρετε ένα τελικό σημείο σύνδεσης μακριά από το σχήμα και, στη συνέχεια, σύρετέ το προς το σημείο σύνδεσης, επισημαίνονται με μια μπλε x, όπου θέλετε να συνδεθείτε με το σχήμα.

Για να αλλάξετε μια σύνδεση από σημείο σε σημείο σχήμα σε σχήμα, σύρετε ένα τελικό σημείο σύνδεσης επάνω από το σχήμα διεργασία βήμα μέχρι ένα κόκκινο πλαίσιο περιβάλλει ολόκληρο το σχήμα.

αλλαγή σύνδεσης από "σημείο σε σημείο" σε "σχήμα σε σχήμα"

Σύνδεση θεμάτων

  1. Σύρετε το δυναμικής σύνδεσης από το στάμπο Σχήματα καταιγισμού ιδεών σε μια κενή περιοχή της σελίδας.

  2. Σύρετε ένα άκρο της γραμμής σύνδεσης στο κέντρο της στο πρώτο σχήμα που θέλετε να συνδέσετε μέχρι το σχήμα θέματος περικλείεται από ένα κόκκινο πλαίσιο.

  3. Σύρετε το άλλο άκρο της γραμμής σύνδεσης στο κέντρο της το δεύτερο σχήμα που θέλετε να συνδεθείτε έως ότου πολύ περιβάλλεται από ένα κόκκινο πλαίσιο.

σύνδεση θεμάτων με μεταφορά τελικών σημείων στο κέντρο του σχήματος.

Όταν αφήσετε το ποντίκι και επιλέξτε τη γραμμή σύνδεσης, κάθε τελικό σημείο εμφανίζεται ως συμπαγές κόκκινο τετράγωνο, η οποία υποδεικνύει τα σχήματα συνδέονται σωστά.

τα σχήματα συνδέονται σωστά όταν τα τελικά σημεία εμφανίζονται ως συμπαγή κόκκινα τετράγωνα.

Εμφάνιση των συσχετισμών μεταξύ θέματα

Μπορείτε να εμφανίσετε μια ειδική σχέση μεταξύ δύο θέματα σε διάγραμμα καταιγισμού ιδεών χρησιμοποιώντας μια γραμμή συσχέτισης, το οποίο εμφανίζεται ως μια διακεκομμένη γραμμή μεταξύ συσχετισμένη θέματα. Σε αντίθεση με το δυναμικής σύνδεσης, που ορίζει τη δομή κύριο διάγραμμα, η γραμμή συσχέτισης συνδέεται θέματα σε διαφορετική διακλαδώσεις στο ίδιο επίπεδο (ιεραρχική).

Η γραμμή συσχέτισης είναι μια οπτική υπόδειξη μόνο και δεν περιλαμβάνεται στην ιεραρχία του διαγράμματός σας. Το Παράθυρο διάρθρωσης δεν εμφανίζει τη συσχέτιση ανάμεσα στα θέματα.

Μπορείτε να συνδέσετε θέματα χρησιμοποιώντας ένα σχήμα γραμμή συσχέτισης τον ίδιο τρόπο που μπορείτε να χρησιμοποιήσετε το δυναμικής σύνδεσης. Όταν συνδέεστε χρησιμοποιώντας τη γραμμή συσχέτισης θέματα, reroutes με τα θέματα όταν τα μετακινείτε.

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×