Ορισμός τρόπου συσσώρευσης κόστους

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Μπορείτε να ορίσετε τις μεθόδους προσαύξησης κόστους για πόρο κόστους και του σταθερού κόστους για εργασίες.

Τι θέλετε να κάνετε;

Αλλαγή του τρόπου συσσώρευσης κόστους πόρων

Αλλαγή της μεθόδου προσαύξηση σταθερού κόστους για τις νέες εργασίες

Να αλλάξετε τη μέθοδο προσαύξηση σταθερού κόστους για τις υπάρχουσες εργασίες

Αλλαγή του τρόπου συσσώρευσης κόστους πόρων

  1. Από το μενού Προβολή, κάντε κλικ στην επιλογή Φύλλο πόρων.

  2. Στο πεδίο Όνομα πόρου, κάντε κλικ σε έναν πόρο.

  3. Κάντε κλικ στην επιλογή Πληροφορίες πόρων Εικόνα κουμπιού και, στη συνέχεια, κάντε κλικ στην καρτέλα κόστος.

  4. Στο πλαίσιο Συσσώρευση κόστους, κάντε κλικ στη μέθοδο συσσώρευσης που θέλετε.

ΣΗΜΕΙΩΣΗ : Κόστος πόρου ανά χρήση προκύπτουν κατά την έναρξη ή λήξη της ανάθεσης, όχι μέσω τη μέθοδο προσαύξησης αναλογική.

Αρχή της σελίδας

Αλλαγή της μεθόδους συσσώρευσης σταθερού κόστους για νέες εργασίες

  1. Από το μενού Εργαλεία, κάντε κλικ στο κουμπί Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Υπολογισμός.

  2. Στο πλαίσιο Προεπιλεγμένη προσαύξηση σταθερού κόστους, κάντε κλικ στη μέθοδο συσσώρευσης που θέλετε να εφαρμόσετε σε όλες τις νέες εργασίες σε αυτό το έργο.

  3. Εάν θέλετε να εφαρμόσετε αυτή τη μέθοδο σε όλα τα μελλοντικά έργα, κάντε κλικ στην επιλογή Ορισμός ως προεπιλογής.

Αρχή της σελίδας

Αλλαγή της μεθόδους συσσώρευσης σταθερού κόστους για τις υπάρχουσες εργασίες

  1. Στο μενού Προβολή, κάντε κλικ στην εντολή Περισσότερες προβολές.

  2. Στο πλαίσιο Προβολές, επιλέξτε Φύλλο εργασίας και στη συνέχεια Εφαρμογή.

  3. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πίνακας και, στη συνέχεια, στην εντολή Κόστος.

  4. Στο πεδίο Σταθερή προσαύξηση κόστους, κάντε κλικ στη μέθοδο συσσώρευσης που θέλετε να εφαρμόσετε σε κάθε εργασία.

ΣΗΜΕΙΩΣΗ : Αυτό το κόστος είναι προσαύξησης μόνο πώς σταθερού κόστους επηρεάζει τη ρύθμιση.

Αρχή της σελίδας

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×