Μπορώ να αντιγράψω μια σελίδα σε ένα σχέδιο του Visio;

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά, για να το συμβουλεύεστε εύκολα.

""Είναι δυνατό να αντιγράψετε μια σελίδα ανάμεσα σε δύο έγγραφα του Visio ή αντιγραφή σελίδας (όπως στο Excel) σε ένα έγγραφο του Visio;"– πελάτη σχόλιο"

Δυστυχώς, Microsoft Office Visio 2007 δεν διαθέτει μια δυνατότητα για αντιγραφή σελίδων. Ωστόσο, μπορείτε να, αντιγράψετε όλα τα σχήματα σε μία σελίδα στην ίδια θέση σε μια νέα σελίδα.

Εάν αναζητάτε πληροφορίες σχετικά με την αντιγραφή σχέδια του Visio σε άλλα έγγραφα του Microsoft Office, ανατρέξτε στο θέμα Χρήση του Visio με άλλα προγράμματα του 2007 Microsoft Office system.

Αντιγραφή σχημάτων στην ίδια θέση σε μια νέα σελίδα

Για να αντιγράψετε την ακριβή τοποθέτηση σχημάτων σε μια νέα σελίδα, χρησιμοποιήστε ένα σημείο-οδηγό.

  1. Στο μενού Προβολή, βεβαιωθείτε ότι είναι επιλεγμένα χάρακες και οδηγοί.

  2. Στη σελίδα κάνετε την αντιγραφή, σύρετε ένα σημείο οδηγού Σημείο οδηγού από την επάνω αριστερή γωνία του παραθύρου σχεδίασης (όπου διασταυρώνονται οι δύο χάρακες) στην επάνω αριστερή γωνία της σελίδα σχεδίου και, στη συνέχεια, αφήστε το κουμπί του ποντικιού.

    Δημιουργήστε ένα σημείο-οδηγό, σύροντας το μπλε σταυρόνημα στη διασταύρωση του χάρακα στην επάνω αριστερή γωνία της σελίδας σχεδίου.

  3. Στο μενού Επεξεργασία, κάντε κλικ στο κουμπί Επιλογή όλων ή πατήστε το συνδυασμό πλήκτρων CTRL + A.

  4. Στο μενού Επεξεργασία, κάντε κλικ στην επιλογή Αντιγραφή ή πατήστε το συνδυασμό πλήκτρων CTRL + C.

  5. Κάντε δεξί κλικ στην καρτέλα της σελίδας, κάντε κλικ στην επιλογή Εισαγωγή σελίδας και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  6. Στο μενού Επεξεργασία, κάντε κλικ στην επιλογή Επικόλληση ή πατήστε το συνδυασμό πλήκτρων CTRL + V.

  7. Με τα σχήματα επιλεγμένο μαζί (δηλαδή, το σημείο οδηγού και σχήματα έχουν μια διάρθρωση ματζέντα και περιβάλλονται από ένα πλαίσιο επιλογής), μετακινήστε το δείκτη του ποντικιού επάνω από ένα από τα σχήματα.

  8. Όταν ο δείκτης μετατραπεί σε ένα βέλος τεσσάρων κεφαλών Λευκός δείκτης με τετραπλό βέλος , σύρετε τα σχήματα, έτσι ώστε το σημείο-οδηγό είναι ακριβώς επάνω από την επάνω αριστερή γωνία.

    Τοποθέτηση ενός επικολλημένου σημείου οδηγού και σχήματος.

Σημείωση: Το σημείο οδηγού δεν εμφανίζεται κατά την εκτύπωση του σχεδίου, ώστε να μην υπάρχει χωρίς να χρειάζεται να το διαγράψετε από τις σελίδες σας.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×