Μετατροπή υποσημειώσεων σε σημειώσεις τέλους

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Εάν θέλετε να αλλάξετε τις υποσημειώσεις και σημειώσεις τέλους που εισαγάγατε σε διαφορετικό είδος σημείωσης, μπορείτε να τις μετατρέψετε.

Μετατροπή μιας υποσημείωσης ή σημείωσης τέλους

  • Για να αλλάξετε μια υποσημείωση σε μια σημείωση τέλους, Control + κάντε κλικ στο κείμενο της υποσημείωσης και κάντε κλικ στην επιλογή Μετατροπή σε σημείωση τέλους.

  • Για να αλλάξετε μια σημείωση τέλους σε υποσημείωση, ελέγχετε + κάντε κλικ στο κείμενο της σημείωσης τέλους και κάντε κλικ στην επιλογή Μετατροπή σε υποσημείωση.

  • Για να μετατρέψετε μια ομάδα υποσημειώσεων ή σημειώσεων τέλους, επιλέξτε τα πριν από την Control + κλικ.

Μετατροπή όλων των υποσημειώσεων ή όλων των σημειώσεων τέλους

  1. Για να δείτε όλες τις υποσημειώσεις ή σημειώσεις τέλους ταυτόχρονα, κάντε κλικ στην επιλογή Προβολή > Πρόχειρο, και, στη συνέχεια, κάντε κλικ στην επιλογή αναφορές > Εμφάνιση σημειώσεων.

  2. Στο παράθυρο " σημειώσεις " στο κάτω μέρος του εγγράφου, κάντε κλικ στο βέλος δίπλα στην επιλογή υποσημειώσεις, κάντε κλικ στην επιλογή Όλων των υποσημειώσεων ή Όλων των σημειώσεων τέλους, και, στη συνέχεια, Control + κάντε κλικ στην επιλογή τις υποσημειώσεις ή σημειώσεις τέλους που θέλετε να μετατρέψετε.

Δείτε επίσης

Προσθήκη υποσημειώσεων και σημειώσεων τέλους στο Word

Προσθήκη αναφορές στο Word

Μετατροπή μιας υποσημείωσης ή σημείωσης τέλους

  1. Στο μενού Προβολή, κάντε κλικ στην επιλογή Πρόχειρη.

  2. Στο μενού Προβολή, κάντε κλικ στην επιλογή Υποσημειώσεις.

  3. Στο παράθυρο σημειώσεων, στο αναδυόμενο μενού, κάντε κλικ στην επιλογή Όλων των υποσημειώσεων ή Όλες τις σημειώσεις τέλους.

  4. Επιλέξτε τις σημειώσεις που θέλετε να μετατρέψετε και στη συνέχεια, κρατήστε πατημένο το πλήκτρο CONTROL και κάντε κλικ στο επιλεγμένο κείμενο.

  5. Στο μενού συντόμευσης, κάντε κλικ στην επιλογή Μετατροπή σε σημείωση τέλους ή Μετατροπή σε υποσημείωση.

    Συμβουλή: Για να δείτε την αλλαγή, στο μενού Προβολή, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης.

Μετατροπή όλων των υποσημειώσεων ή όλων των σημειώσεων τέλους

  1. Στο μενού Εισαγωγή, κάντε κλικ στην επιλογή Υποσημείωση.

  2. Κάντε κλικ στο κουμπί Μετατροπή, κάντε κλικ στην επιλογή Μετατροπή όλων των υποσημειώσεων σε σημειώσεις τέλους ή Μετατροπή όλων των σημειώσεων τέλους σε υποσημειώσεις και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

Δείτε επίσης

Προσθήκη ή αλλαγή υποσημειώσεων ή σημειώσεων τέλους

Παραπομπή στην ίδια υποσημείωση ή σημείωση τέλους περισσότερες από μία φορές

Προσθήκη ή αλλαγή πηγών, παραπομπών και βιβλιογραφιών

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×