Office
Είσοδος

Καθορισμός των προεπιλεγμένων χρωμάτων και υποδειγμάτων κελιών γραμματοσειράς για μια προβολή

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

  1. Στο μενού Μορφή, κάντε κλικ στην εντολή Στυλ κειμένου.

  2. Στο πλαίσιο Στοιχείο για αλλαγή, επιλέξτε Όλα.

  3. Επιλέξτε τη γραμματοσειρά, το στυλ γραμματοσειράς και το μέγεθος γραμματοσειράς στα πλαίσια Γραμματοσειρά, Στυλ γραμματοσειράς και Μέγεθος.

  4. Για να υπογραμμίσετε κείμενο, επιλέξτε το πλαίσιο ελέγχου Υπογράμμιση.

  5. Στο πλαίσιο Χρώμα, καθορίστε το χρώμα που θέλετε να χρησιμοποιήσετε.

  6. Για να αλλάξετε το χρώμα φόντου για το κελί, στη λίστα Χρώμα φόντου, κάντε κλικ σε ένα χρώμα.

  7. Για να αλλάξετε το μοτίβο φόντου για το κελί, στη λίστα Μοτίβο φόντου, κάντε κλικ σε ένα μοτίβο.

    Σημειώσεις: 

    • Η νέα προεπιλεγμένη γραμματοσειρά εφαρμόζεται μόνο στην τρέχουσα προβολή. Για να χρησιμοποιήσετε τις ρυθμίσεις γραμματοσειρές αυτής της προβολής σε νέα έργα, μπορείτε να χρησιμοποιήσετε την Οργάνωση για να αντιγράψετε αυτήν την προβολή στο καθολικό αρχείο.

    • Για να εφαρμόσετε την προεπιλεγμένη γραμματοσειρά σε στοιχεία που έχουν μορφοποιηθεί μεμονωμένα, μπορείτε να καταργήσετε την τρέχουσα μορφοποίησή τους. Επιλέξτε τα στοιχεία που θέλετε να αλλάξετε, κάντε κλικ στην εντολή Απαλοιφή στο μενού Επεξεργασία και, στη συνέχεια, κάντε κλικ στην επιλογή Μορφοποιήσεις.

    • Τα πλαίσια Γραμματοσειρά και Μέγεθος γραμματοσειράς στη γραμμή εργαλείων Μορφοποίηση δεν αντιστοιχούν στις ρυθμίσεις στυλ κειμένου. Μπορείτε να χρησιμοποιήσετε αυτά τα πλαίσια για να καθορίσετε γραμματοσειρές σε μεμονωμένα στοιχεία.

    • Για να προσθέσετε μια γραμματοσειρά στα Windows Vista που δεν βλέπετε στη λίστα γραμματοσειρών, στον Πίνακα Ελέγχου, κάντε κλικ στην επιλογή Εμφάνιση και Εξατομίκευση. Στο μενού Αρχείο του παραθύρου διαλόγου Γραμματοσειρές, κάντε κλικ στην εντολή Εγκατάσταση νέας γραμματοσειράς (Εάν δεν βλέπετε το μενού Αρχείο, πατήστε το πλήκτρο ALT).

    • Για να προσθέσετε μια γραμματοσειρά στα Windows XP που δεν βλέπετε στη λίστα γραμματοσειρών, στον Πίνακα Ελέγχου, κάντε κλικ στο εικονίδιο Γραμματοσειρές. Στο μενού Αρχείο του παραθύρου διαλόγου Γραμματοσειρές, κάντε κλικ στην εντολή Εγκατάσταση νέας γραμματοσειράς.

Αρχή της σελίδας

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×