Office
Είσοδος

Εμφάνιση της καταμέτρησης λέξεων (και άλλων στοιχείων) στο Word για Mac

Οποιαδήποτε στιγμή θελήσετε να μάθετε τον συνολικό αριθμό λέξεων στο έγγραφό σας, δείτε τη γραμμή κατάστασης, στο κάτω μέρος του παραθύρου του Word για Mac. Μπορείτε να ανοίξετε το πλαίσιο καταμέτρησης λέξεων στο έγγραφό σας για να δείτε τον αριθμό χαρακτήρων στο έγγραφό σας ή στο κείμενο που έχετε επιλέξει.

Στο κάτω μέρος του εγγράφου, στη γραμμή κατάστασης, εμφανίζεται ο συνολικός αριθμός λέξεων

Μέτρηση του αριθμού χαρακτήρων, γραμμών και παραγράφων

Μπορείτε να προβάλετε τον αριθμό των χαρακτήρων, των γραμμών, των παραγράφων και άλλες πληροφορίες στο Word για Mac, κάνοντας κλικ στην καταμέτρηση λέξεων στη γραμμή κατάστασης, για να ανοίξετε το πλαίσιο "Καταμέτρηση λέξεων". Εκτός εάν έχετε επιλέξει κάποιο κείμενο, το Word μετράει όλο το κείμενο στο έγγραφο, καθώς και τους χαρακτήρες, και τους εμφανίζει στο πλαίσιο "Καταμέτρηση λέξεων" ως "Στατιστικά".

Παράθυρο διαλόγου "Καταμέτρηση λέξεων"

Καταμέτρηση του αριθμού των λέξεων σε ένα μέρος του εγγράφου

Για να μετρήσετε τον αριθμό των λέξεων σε ένα μέρος του εγγράφου σας, επιλέξτε το κείμενο που θέλετε να μετρήσετε. Στη συνέχεια, στο μενού Εργαλεία, κάντε κλικ στην επιλογή Καταμέτρηση λέξεων.

Εισαγωγή της καταμέτρησης λέξεων στο έγγραφό σας

Επίσης, μπορείτε να εισαγάγετε την καταμέτρηση λέξεων στο έγγραφό σας Word και εάν θέλετε, να ενημερώνετε τις πληροφορίες όσο συχνά θέλετε.

  1. Στο έγγραφο, κάντε κλικ στο σημείο όπου θέλετε να εμφανιστεί η καταμέτρηση λέξεων.

  2. Κάντε κλικ στις επιλογές Εισαγωγή > Πεδίο.

    Η επιλογή "Πεδίο" επισημαίνεται στην καρτέλα "Εισαγωγή".

  3. Στην ενότητα Κατηγορίες, κάντε κλικ στην επιλογή Πληροφορίες εγγράφου και, στη συνέχεια, στην ενότητα Ονόματα πεδίων, κάντε κλικ στην επιλογή NumWords. Κάντε κλικ στην επιλογή ΟΚ για να προσθέσετε το πεδίο καταμέτρησης λέξεων στο έγγραφό σας.

    Το παράθυρο διαλόγου "Πεδίο" με επιλεγμένα τα στοιχεία "Πληροφορίες εγγράφου" και "NumWords".

    Σημείωση: Μπορείτε επίσης να προσθέσετε τον αριθμό σελίδων ή χαρακτήρων επιλέγοντας NumPages ή NumChars στη λίστα Ονόματα πεδίων.

Ορίστε την καταμέτρηση λέξεων για να ενημερώνεται αυτόματα όταν εκτυπώνετε

  1. Στο μενού του Word, κάντε κλικ στην επιλογή Προτιμήσεις.

  2. Στην περιοχή Έξοδος και κοινή χρήση, κάντε κλικ στην επιλογή Εκτύπωση.

  3. Στην περιοχή Επιλογές εκτύπωσης, επιλέξτε Ενημέρωση πεδίων.

Εμφάνιση της γραμμής κατάστασης και προβολή του αριθμού χαρακτήρων

Για να εμφανίσετε τη γραμμή κατάστασης στο Word για Mac 2011, στο μενού του Word, κάντε κλικ στην επιλογή Προτιμήσεις, επιλέξτε Προβολή και, στη συνέχεια, στην περιοχή Παράθυρο, επιλέξτε το πλαίσιο ελέγχου δίπλα στο στοιχείο Γραμμή κατάστασης.

Για να δείτε τον αριθμό των χαρακτήρων, των γραμμών, των παραγράφων και άλλες πληροφορίες, κάντε κλικ στην καταμέτρηση λέξεων στη γραμμή κατάστασης, για να ανοίξετε το πλαίσιο "Καταμέτρηση λέξεων". Εκτός εάν έχετε επιλέξει κάποιο κείμενο, το Word μετράει όλο το κείμενο στο έγγραφό, καθώς και τους χαρακτήρες, και τους εμφανίζει στο πλαίσιο "Καταμέτρηση λέξεων" ως "Στατιστικά".

Παράθυρο διαλόγου "Καταμέτρηση λέξεων"

Καταμέτρηση του αριθμού των λέξεων σε ένα μέρος του εγγράφου

Για να μετρήσετε τον αριθμό των λέξεων σε ένα μέρος του εγγράφου σας, επιλέξτε το κείμενο που θέλετε να μετρήσετε. Στη συνέχεια, στο μενού Εργαλεία, κάντε κλικ στην επιλογή Καταμέτρηση λέξεων.

Εισαγωγή της καταμέτρησης λέξεων στο έγγραφό σας

Επίσης, μπορείτε να εισαγάγετε την καταμέτρηση λέξεων στο έγγραφό σας Word και εάν θέλετε, να ενημερώνετε τις πληροφορίες όσο συχνά θέλετε.

  1. Στο έγγραφο, κάντε κλικ στο σημείο όπου θέλετε να εμφανιστεί η καταμέτρηση λέξεων.

  2. Κάντε κλικ στις επιλογές Εισαγωγή > Πεδίο.

    Η επιλογή "Πεδίο" επισημαίνεται στην καρτέλα "Εισαγωγή".

  3. Στην ενότητα Κατηγορίες, κάντε κλικ στην επιλογή Πληροφορίες εγγράφου και, στη συνέχεια, στην ενότητα Ονόματα πεδίων, κάντε κλικ στην επιλογή NumWords. Κάντε κλικ στην επιλογή ΟΚ για να προσθέσετε το πεδίο καταμέτρησης λέξεων στο έγγραφό σας.

    Το παράθυρο διαλόγου "Πεδίο" με επιλεγμένα τα στοιχεία "Πληροφορίες εγγράφου" και "NumWords".

    Σημείωση: Μπορείτε επίσης να προσθέσετε τον αριθμό σελίδων ή χαρακτήρων επιλέγοντας NumPages ή NumChars στη λίστα Ονόματα πεδίων.

Ορίστε την καταμέτρηση λέξεων για να ενημερώνεται αυτόματα όταν εκτυπώνετε

  1. Στο μενού του Word, κάντε κλικ στην επιλογή Προτιμήσεις.

  2. Στην περιοχή Έξοδος και κοινή χρήση, κάντε κλικ στην επιλογή Εκτύπωση.

  3. Στην περιοχή Επιλογές εκτύπωσης, επιλέξτε Ενημέρωση πεδίων.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×