Εμφάνιση αριθμών διάρθρωσης (ή κωδικούς WBS) σε μια προβολή

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Το Microsoft Office Project εκχωρεί μοναδικούς αριθμούς διάρθρωσης για κάθε εργασία με βάση την εργασία επίπεδο στην ιεραρχία της λίστας εργασιών.

Υπάρχουν δύο τρόποι για να εμφανίσετε αριθμούς διάρθρωσης:

  • Αριθμοί ενσωματωμένη διάρθρωσης     Προσθέτει τον αριθμό διάρθρωσης όνομα κάθε εργασίας.

  • Πεδίο "Αριθμός διάρθρωσης"     Εμφανίζει το πεδίο " Αριθμός διάρθρωσης " ως ξεχωριστή στήλη σε μια προβολή φύλλου.

ΣΗΜΕΙΩΣΗ : Σε ορισμένους οργανισμούς, ο αριθμός διάρθρωσης εργασίας ενδέχεται να είναι ίδια με την εργασία κωδικού δομής (WBS) ανάλυσης εργασίας. Κωδικούς WBS είναι παρόμοια με τους αριθμούς διάρθρωσης, αλλά είναι δυνατή η επεξεργασία για να χρησιμοποιήσετε το προσαρμοσμένο σχήμα διάρθρωσης της εταιρείας σας. Δεν είναι δυνατή η επεξεργασία τους αριθμούς διάρθρωσης.

Εμφάνιση αριθμών ενσωματωμένη διάρθρωσης

  1. Στο μενού Προβολή, κάντε κλικ σε μια προβολή φύλλου, όπως η προβολή γραφήματος Gantt.

    Συμβουλή: Για να χρησιμοποιήσετε μια προβολή που δεν περιλαμβάνεται στο μενού Προβολή, κάντε κλικ στην επιλογή Περισσότερες προβολές, επιλέξτε την προβολή που θέλετε να χρησιμοποιήσετε στη λίστα προβολές και, στη συνέχεια, κάντε κλικ στο κουμπί εφαρμογή.

  2. Στο μενού Εργαλεία, κάντε κλικ στην εντολή Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Προβολή.

  3. Στην περιοχή Επιλογές διάρθρωσης για, επιλέξτε το πλαίσιο ελέγχου Εμφάνιση αριθμού διάρθρωσης.

Εμφανίζεται το πεδίο Αριθμός διάρθρωσης

Εμφανίζει το πεδίο " Αριθμός διάρθρωσης " μπορεί να σας βοηθήσει να συγκρίνετε τους αριθμούς της διάρθρωσης σε ένα άλλο πεδίο, όπως ένα προσαρμοσμένο πεδίο κωδικού διάρθρωσης που δημιουργήσατε για προσαρμοσμένα πεδία του έργου σας.

  1. Στο μενού Προβολή, κάντε κλικ σε μια προβολή φύλλου, όπως η προβολή γραφήματος Gantt.

    Συμβουλή: Για να χρησιμοποιήσετε μια προβολή που δεν περιλαμβάνεται στο μενού Προβολή, κάντε κλικ στην επιλογή Περισσότερες προβολές, επιλέξτε την προβολή που θέλετε να χρησιμοποιήσετε στη λίστα προβολές και, στη συνέχεια, κάντε κλικ στο κουμπί εφαρμογή.

  2. Κάντε κλικ στην επικεφαλίδα της στήλης που θέλετε να εμφανίζεται στα δεξιά της στήλης Αριθμός διάρθρωσης.

  3. Από το μενού Εισαγωγή, κάντε κλικ στην εντολή Στήλη.

  4. Στο πλαίσιο όνομα πεδίου, κάντε κλικ στην επιλογή " Αριθμός διάρθρωσης ".

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×