Office
Είσοδος

Εκτύπωση όλων των σημειώσεων του έργου (κατά την εκτύπωση μιας προβολής)

Σημείωση:  Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά , για να το συμβουλεύεστε εύκολα.

Κατά την εκτύπωση μιας προβολής του Microsoft Office Project, μπορείτε επίσης να εκτυπώσετε τις σημειώσεις που συσχετίζονται όσο το δυνατό περισσότερο με το προβολή. Για παράδειγμα, εάν επιλέξετε να εκτυπώσετε τις σημειώσεις κατά την εκτύπωση της προβολής γραφήματος Gantt, στη συνέχεια, στις σημειώσεις εργασία εκτυπώνονται.

  1. Από το μενού Προβολή, κάντε κλικ στην προβολή που θέλετε.

    Εάν θέλετε να χρησιμοποιήσετε μια προβολή που δεν υπάρχει στο μενού Προβολή, κάντε κλικ στην εντολή Περισσότερες προβολές, κάντε κλικ στην προβολή που θέλετε να χρησιμοποιήσετε από τη λίστα Προβολές και στη συνέχεια κάντε κλικ στο κουμπί Εφαρμογή.

  2. Από το μενού Αρχείο, κάντε κλικ στην εντολή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην καρτέλα Προβολή.

  3. Επιλέξτε το πλαίσιο ελέγχου Εκτύπωση σημειώσεων.

  4. Κάντε κλικ στην επιλογή Εκτύπωση

    Σημείωση: Εάν χρησιμοποιήσετε το κουμπί Εκτύπωση, οι πληροφορίες αποστέλλονται κατευθείαν στον εκτυπωτή χωρίς να έχετε την επιλογή να κάνετε προεπισκόπηση αυτών που πρόκειται να εκτυπώσετε.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×