Εκτύπωση σημειώσεων ομιλητή

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Μπορείτε να εκτυπώσετε τις σημειώσεις ομιλητή, με ή χωρίς εικόνες μικρογραφιών για τις αντίστοιχες διαφάνειες και μοιράστε τις στο ακροατήριό σας για να προβάλετε μετά την παρουσίασή σας.

Εκτύπωση σελίδων σημειώσεων με μικρογραφίες διαφανειών

ΣΗΜΕΙΩΣΗ : Μπορείτε να εκτυπώνετε μόνο μία σελίδα σημειώσεων ανά τυπωμένη σελίδα.

  1. Επιλέξτε Αρχείο > Εκτύπωση.

  2. Στην περιοχή εκτυπωτής, επιλέξτε τον εκτυπωτή που θέλετε.

  3. Στην περιοχή Ρυθμίσεις, δίπλα στο στοιχείο Διαφάνειες πλήρους σελίδας, κάντε κλικ στο κάτω βέλος και, στην περιοχή Διάταξη εκτύπωσης, κάντε κλικ στην επιλογή Σελίδες σημειώσεων.

    Εκτύπωση σελίδων σημειώσεων
  4. Κάντε κλικ στην επιλογή Εκτύπωση.

Εκτύπωση σελίδων σημειώσεων χωρίς μικρογραφίες διαφανειών

ΣΗΜΕΙΩΣΗ : Μπορείτε να εκτυπώνετε μόνο μία σελίδα σημειώσεων ανά τυπωμένη σελίδα.

  1. Κάντε κλικ στις επιλογές Προβολή > Σελίδα σημειώσεων για να ανοίξετε κάθε διαφάνεια στην προβολή "Σελίδα σημειώσεων".

  2. Διαγράψτε τη μικρογραφία της διαφάνειας σε καθεμιά από τις σελίδες σημειώσεων. Σε κάθε σελίδα σημειώσεων, κάντε κλικ στη μικρογραφία της διαφάνειας και πατήστε το πλήκτρο Delete. Με αυτόν τον τρόπο δεν διαγράφετε τις διαφάνειες από την παρουσίαση, απλώς διαγράφονται οι μικρογραφίες διαφανειών από τις σελίδες σημειώσεων.

  3. Επιλέξτε Αρχείο > Εκτύπωση.

  4. Στην περιοχή εκτυπωτής, επιλέξτε τον εκτυπωτή που θέλετε.

  5. Στην περιοχή Ρυθμίσεις, δίπλα στο στοιχείο Διαφάνειες πλήρους σελίδας, κάντε κλικ στο κάτω βέλος και, στην περιοχή Διάταξη εκτύπωσης, κάντε κλικ στην επιλογή Σελίδες σημειώσεων.

    Εκτύπωση σελίδων σημειώσεων
  6. Κάντε κλικ στο κουμπί Εκτύπωση.

Εξαγωγή σημειώσεων ομιλητή, ώστε να μπορείτε να τις εκτυπώσετε στο Word

Μπορείτε να ανοίξετε ένα αντίγραφο των σελίδων σημειώσεων στο Word για να κάνετε με το όπως θέλετε στην εφαρμογή που, συμπεριλαμβανομένων των εκτύπωσή τους.

  1. Με την παρουσίασή σας άνοιγμα, επιλέξτε αρχείο > Εξαγωγή.

  2. Στον πίνακα " Εξαγωγή ", επιλέξτε Δημιουργία σημειώσεων ακροατηρίου.

  3. Στο παράθυρο Δημιουργία σημειώσεων ακροατηρίου στο Word, κάντε κλικ στην επιλογή Δημιουργία σημειώσεων ακροατηρίου.

    Εμφανίζεται το διαλόγου Αποστολή στο Microsoft Word.

  4. Για να εξαγάγετε, επιλέξτε μία από αυτές τις επιλογές διάταξης σελίδας στο παράθυρο διαλόγου Αποστολή στο Microsoft Word:

    • Σημειώσεις δίπλα σε διαφάνειες

    • Σημειώσεις κάτω από διαφάνειες

  5. Ενεργοποιήστε την επιλογή Επικόλληση στο κάτω μέρος του παραθύρου διαλόγου και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

Για περισσότερες πληροφορίες σχετικά με την εξαγωγή παρουσιάσεις με το Word, ανατρέξτε στο θέμα σύνταξη και εκτύπωση σημειώσεων ακροατηρίου του PowerPoint στο Word.

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Δείτε επίσης

Προσθήκη σημειώσεων ομιλητή στις διαφάνειες

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×