Εκτύπωση προβολής ή αναφοράς

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά, για να το συμβουλεύεστε εύκολα.

Μια εκτυπωμένη προβολή είναι περισσότερες από απλώς ένα ευχάριστη τρόπος για να παρουσιάσετε πληροφορίες έργου. Μερικές φορές μπορεί να είναι ο πιο αποτελεσματικός τρόπος. Με Project, μπορείτε να εκτυπώσετε προβολές που περιλαμβάνουν τις ακριβείς πληροφορίες που θέλετε να κάνετε κοινή χρήση.

Τι θέλετε να κάνετε;

Εκτύπωση μιας προβολής

Βελτιστοποίηση προβολής για εκτύπωση

Προσθήκη κεφαλίδας, υποσέλιδου ή υπομνήματος σε μια προβολή

Εκτύπωση βασικής αναφοράς

Εκτύπωση προβολής

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών ή Προβολές πόρων, επιλέξτε την προβολή που θέλετε να εκτυπώσετε.

  2. Επιλέξτε Αρχείο > Εκτύπωση.

  3. Για να ελέγξετε την προβολή ή για να κάνετε προσαρμογές πριν από την εκτύπωση, δείτε τη δεξιά πλευρά της σελίδας.

    Για να δείτε το πραγματικό μέγεθος της προβολής, όπως θα εκτυπωθεί, κάντε κλικ οπουδήποτε στην περιοχή προεπισκόπησης εκτύπωσης.

  4. Επιλέξτε Εκτύπωση για να εκτυπώσετε την προβολή.

Εάν μια προκαθορισμένη προβολή δεν πληροί τις ακριβείς χρειάζεται, μπορείτε να εφαρμόσετε διαφορετικούς πίνακες ή φίλτρα ή να αλλάξετε τις εργασίες τρόπο, πόροι, ή αναθέσεις είναι ομαδοποιημένες ή ταξινομημένες.

Βελτιστοποίηση προβολής για εκτύπωση

Για να κάνετε την εκτύπωση όσο το δυνατόν πιο αποτελεσματική, μπορείτε να καθορίσετε τις επιλογές που θέλετε. Για παράδειγμα, μπορείτε να εκτυπώσετε μια περιοχή σελίδων (που ορίζονται από αριθμούς σελίδων ή ημερομηνίες) αποκρύψετε τις κενές σελίδες και εκτύπωση πολλών αντιτύπων.

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών ή Προβολές πόρων, επιλέξτε την προβολή που θέλετε να εκτυπώσετε.

    Συμβουλή: Για να εκτυπώσετε μια προβολή σύνοψης ή υψηλού επιπέδου του έργου σας, φιλτράρετε πρώτα την προβολή σας, που εμφανίζει τις εργασίες σύνοψης ή ένα συγκεκριμένο επίπεδο διάρθρωσης. Μπορείτε επίσης να επιλέξετε την προβολή λωρίδας χρόνου για μια ελκυστική προβολή για να εκτυπώσετε γρήγορα και εύκολα.

  2. Επιλέξτε Αρχείο > Εκτύπωση.

  3. Στο επάνω μέρος της σελίδας, καθορίστε τον αριθμό των αντιτύπων που θα εκτυπωθούν.

    Συμβουλή: Καθορίστε πρόσθετες ρυθμίσεις για τον εκτυπωτή, επιλέγοντας Ιδιότητες εκτυπωτή. Συνήθως, μπορείτε να αλλάξετε τον τύπο του χαρτιού, το χρώμα και άλλες κοινές ρυθμίσεις εκτυπωτή, αλλά ο τύπος των ρυθμίσεων ποικίλλει, ανάλογα με τον τύπο του εκτυπωτή που χρησιμοποιείτε.

  4. Στην περιοχή Ρυθμίσεις, καθορίστε τον όγκο του έργου που θέλετε να εκτυπώσετε.

    Μπορείτε να καθορίσετε οποιοδήποτε επίπεδο λεπτομερειών που θέλετε, από συγκεκριμένες ημερομηνίες σε ολόκληρο το έργο.

    Μπορείτε επίσης να καθορίσετε αν το έργο πρέπει να εκτυπωθεί με οριζόντιο προσανατολισμό (που είναι προσανατολισμό οριζόντια) ή κατακόρυφο προσανατολισμό (που είναι προσανατολισμό κατακόρυφα).

  5. Επιλέξτε Εκτύπωση.

Σημείωση: Εάν οι πληροφορίες στην τελευταία σελίδα (ή στήλη σελίδων) τελειώνει 3 ίντσες ή μικρότερο από το αριστερό άκρο της στη σελίδα, στη συνέχεια, χρονικής κλίμακας στην προβολή προσαρμόζεται ώστε να χωρά στην προηγούμενη σελίδα (ή στήλη σελίδων) προς τα κάτω. Εάν οι πληροφορίες είναι περισσότερες από 3 εκατοστά από την αριστερή πλευρά της σελίδας, η προβολή προσαρμόζεται προς τα επάνω για να συμπληρώσετε την τρέχουσα σελίδα (ή στήλη σελίδων).

Προσθήκη κεφαλίδας, υποσέλιδου ή υπομνήματος σε μια προβολή

Οι ακόλουθες διαδικασίες εφαρμόζονται εξίσου, εάν θέλετε να τροποποιήσετε μια κεφαλίδα, υποσέλιδο ή υπόμνημα.

  1. Επιλέξτε το αρχείο > Εκτύπωση > Διαμόρφωση σελίδας.

  2. Στην κεφαλίδα, υποσέλιδο ή Υπόμνημα καρτέλα, επιλέξτε την καρτέλα αριστερά, στο Κέντρο ή δεξιά.

  3. Στο πλαίσιο κειμένου, πληκτρολογήστε ή επικολλήστε το κείμενο, προσθέστε τις πληροφορίες εγγράφου ή ένα έργο, ή εισαγάγετε ή επικολλήστε ένα γραφικό.

    Μπορείτε να δημιουργήσετε πολλών γραμμών κεφαλίδες, υποσέλιδα και τα υπομνήματα. Στο τέλος της πρώτης γραμμής κειμένου ή πληροφοριών, πατήστε το πλήκτρο ENTER. Για να προσθέσετε γραμμές μετά από μια εικόνα, επιλέξτε την εικόνα, τοποθετήστε το δρομέα μετά την εικόνα και, στη συνέχεια, πατήστε το πλήκτρο ENTER. Κεφαλίδες μπορεί να έχει έως και πέντε γραμμές πληροφοριών. Τα υποσέλιδα και τα υπομνήματα μπορεί να έχει έως και τρεις γραμμές.

    • Για να προσθέσετε αριθμούς σελίδας στην κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή αριθμού σελίδας Γραφικό "Εισαγωγή αριθμού σελίδας" , Εισαγάγετε συνολικό πλήθος σελίδων Γραφικό "Εισαγωγή πλήθους σελίδων" ή και τα δύο.

    • Για να προσθέσετε την τρέχουσα ημερομηνία ή ώρα σε κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή τρέχουσας ημερομηνίας Γραφικό "Εισαγωγή τρέχουσας ημερομηνίας." , Εισαγωγή τρέχουσας ώρας Εικόνα "Εισαγωγή τρέχουσας ώρας" ή και τα δύο.

    • Για να προσθέσετε το όνομα του αρχείου στην κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή ονόματος αρχείου Γραφικό "Εισαγωγή ονόματος αρχείου" .

    • Για να προσθέσετε ένα γραφικό στην κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή εικόνας Γραφικό "Εισαγωγή εικόνας" .

    • Για να μορφοποιήσετε προκαθορισμένες πληροφορίες, επιλέξτε το εμπορικό και (& ) ή επιλέξτε το κείμενο που θέλετε να μορφοποιήσετε, επιλέξτε Μορφοποίηση γραμματοσειράς κειμένου Κουμπί Μορφοποίηση γραμματοσειράς κειμένου και, στη συνέχεια, ενεργοποιήστε τις επιλογές μορφοποίησης που θέλετε για την κεφαλίδα, υποσέλιδο ή υπόμνημα.

    • Για να προσθέσετε πληροφορίες σχετικά με το έργο, επιλέξτε τις πληροφορίες που θέλετε στα πλαίσια Γενικά και πεδία έργου και, στη συνέχεια, επιλέξτε Add για κάθε καταχώρηση.

Σημειώσεις: 

  • Κεφαλίδα και το υποσέλιδο που ορίζετε θα εμφανίζονται σε κάθε σελίδα. Δεν μπορείτε να καθορίσετε ότι εμφανίζονται διαφορετικά στην πρώτη σελίδα και οι επόμενες σελίδες, διαφορετικά εμφανίζεται στις μονές ή ζυγές σελίδες ή εμφανίζονται διαφορετικά σε μεμονωμένες σελίδες.

  • Μπορείτε να αλλάξετε το μέγεθος ένα γραφικό μετά την προσθήκη του σε μια κεφαλίδα, υποσέλιδο ή Υπόμνημα επιλέγοντας το γραφικό και σύρετε το περίγραμμα. Για να μετακινήσετε το γραφικό, επιλέξτε την και σύρετέ το σε άλλη θέση. Δεν μπορείτε να περικόψετε ένα γραφικό.

Εκτύπωση βασικής αναφοράς

Αυτή η ενότητα περιγράφει τον τρόπο για να εκτυπώσετε οπτικών αναφορών στο Project. Επειδή η δημιουργία οπτικών αναφορών στο Excel και το Visio, χρησιμοποιήστε αυτά τα προγράμματα για να εκτυπώσετε οπτικές αναφορές.

  1. Στην καρτέλα " αναφορά ", στην ομάδα Προβολή αναφορών, επιλέξτε το βέλος κάτω από οποιονδήποτε τύπο αναφοράς και, στη συνέχεια, επιλέξτε Περισσότερες αναφορές.

  2. Στο παράθυρο διαλόγου " αναφορές ", επιλέξτε μια αναφορά, επιλέξτε τον τύπο της αναφοράς και επιλέξτε επιλογή ξανά. Θα εμφανιστεί μια προεπισκόπηση της εκτύπωσης της έκθεσης.

  3. Επιλέξτε αρχείο > Εκτύπωση για να επιλέξετε ρυθμίσεις και να εκτυπώσετε την έκθεση.

Τι θέλετε να κάνετε;

Εκτύπωση μιας προβολής

Βελτιστοποίηση προβολής για εκτύπωση

Προσθήκη κεφαλίδας, υποσέλιδου ή υπομνήματος σε μια προβολή

Εκτύπωση βασικής αναφοράς

Προσθήκη κεφαλίδας ή υποσέλιδου σε μια βασική αναφορά

Αντιμετώπιση προβλημάτων

Εκτύπωση προβολής

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών ή Προβολές πόρων, επιλέξτε την προβολή που θέλετε να εκτυπώσετε.

    (Στο Project 2007, επιλέξτε μια προβολή εργασιών ή πόρων στο μενού Προβολή.)

  2. Επιλέξτε Αρχείο > Εκτύπωση.

  3. Για να ελέγξετε την προβολή ή για να κάνετε προσαρμογές πριν από την εκτύπωση, δείτε τη δεξιά πλευρά της σελίδας.

    (Στο Project 2007, επιλέξτε Προεπισκόπηση.)

    Για να δείτε το πραγματικό μέγεθος της προβολής, όπως θα εκτυπωθεί, κάντε κλικ οπουδήποτε στην περιοχή προεπισκόπησης εκτύπωσης.

  4. Επιλέξτε Εκτύπωση για να εκτυπώσετε την προβολή.

Εάν μια προκαθορισμένη προβολή δεν πληροί τις ακριβείς χρειάζεται, μπορείτε να εφαρμόσετε διαφορετικούς πίνακες ή φίλτρα ή να αλλάξετε τις εργασίες τρόπο, πόροι, ή αναθέσεις είναι ομαδοποιημένες ή ταξινομημένες.

Βελτιστοποίηση προβολής για εκτύπωση

Για να κάνετε την εκτύπωση όσο το δυνατόν πιο αποτελεσματική, μπορείτε να καθορίσετε τις επιλογές που θέλετε. Για παράδειγμα, μπορείτε να εκτυπώσετε μια περιοχή σελίδων (που ορίζονται από αριθμούς σελίδων ή ημερομηνίες) αποκρύψετε τις κενές σελίδες και εκτύπωση πολλών αντιτύπων.

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών ή Προβολές πόρων, επιλέξτε την προβολή που θέλετε να εκτυπώσετε.

    (Στο Project 2007, επιλέξτε μια προβολή εργασιών ή πόρων στο μενού Προβολή.)

    Συμβουλή: Για να εκτυπώσετε μια προβολή σύνοψης ή υψηλού επιπέδου του έργου σας, φιλτράρετε πρώτα την προβολή σας, που εμφανίζει τις εργασίες σύνοψης ή ένα συγκεκριμένο επίπεδο διάρθρωσης. Μπορείτε επίσης να επιλέξετε την προβολή λωρίδας χρόνου για μια ελκυστική προβολή για να εκτυπώσετε γρήγορα και εύκολα.

  2. Επιλέξτε Αρχείο > Εκτύπωση.

  3. Καθορίστε τον αριθμό των αντιτύπων που θα εκτυπωθούν.

    Συμβουλή: Καθορίστε πρόσθετες ρυθμίσεις για τον εκτυπωτή, επιλέγοντας Ιδιότητες εκτυπωτή. Συνήθως, μπορείτε να αλλάξετε τον τύπο του χαρτιού, το χρώμα και άλλες κοινές ρυθμίσεις εκτυπωτή, αλλά ο τύπος των ρυθμίσεων ποικίλλει, ανάλογα με τον τύπο του εκτυπωτή που χρησιμοποιείτε.

  4. Καθορίστε τον όγκο του έργου που θέλετε να εκτυπώσετε.

    Μπορείτε να καθορίσετε οποιοδήποτε επίπεδο λεπτομερειών που θέλετε, από συγκεκριμένες ημερομηνίες σε ολόκληρο το έργο.

    Μπορείτε επίσης να καθορίσετε αν το έργο πρέπει να εκτυπωθεί με οριζόντιο προσανατολισμό (που είναι προσανατολισμό οριζόντια) ή κατακόρυφο προσανατολισμό (που είναι προσανατολισμό κατακόρυφα). (Για να το κάνετε αυτό, στο Project 2007, επιλέξτε Ιδιότητες στο παράθυρο διαλόγου Εκτύπωση.)

  5. Επιλέξτε Εκτύπωση.

    (Στο Project 2007, επιλέξτε OK.)

Σημείωση: Εάν οι πληροφορίες στην τελευταία σελίδα (ή στήλη σελίδων) τελειώνει 3 ίντσες ή μικρότερο από το αριστερό άκρο της στη σελίδα, στη συνέχεια, χρονικής κλίμακας στην προβολή προσαρμόζεται ώστε να χωρά στην προηγούμενη σελίδα (ή στήλη σελίδων) προς τα κάτω. Εάν οι πληροφορίες είναι περισσότερες από 3 εκατοστά από την αριστερή πλευρά της σελίδας, η προβολή προσαρμόζεται προς τα επάνω για να συμπληρώσετε την τρέχουσα σελίδα (ή στήλη σελίδων).

Προσθήκη κεφαλίδας, υποσέλιδου ή υπομνήματος σε μια προβολή

Οι ακόλουθες διαδικασίες εφαρμόζονται εξίσου, εάν θέλετε να τροποποιήσετε μια κεφαλίδα, υποσέλιδο ή υπόμνημα.

  1. Επιλέξτε το αρχείο > Εκτύπωση > Διαμόρφωση σελίδας.

    (Στο Project 2007, επιλέξτε το αρχείο > Διαμόρφωση σελίδας ).

  2. Στην κεφαλίδα, υποσέλιδο ή Υπόμνημα καρτέλα, επιλέξτε την καρτέλα αριστερά, στο Κέντρο ή δεξιά.

  3. Στο πλαίσιο κειμένου, πληκτρολογήστε ή επικολλήστε το κείμενο, προσθέστε τις πληροφορίες εγγράφου ή ένα έργο, ή εισαγάγετε ή επικολλήστε ένα γραφικό.

    Μπορείτε να δημιουργήσετε πολλών γραμμών κεφαλίδες, υποσέλιδα και τα υπομνήματα. Στο τέλος της πρώτης γραμμής κειμένου ή πληροφοριών, πατήστε το πλήκτρο ENTER. Για να προσθέσετε γραμμές μετά από μια εικόνα, επιλέξτε την εικόνα, τοποθετήστε το δρομέα μετά την εικόνα και, στη συνέχεια, πατήστε το πλήκτρο ENTER. Κεφαλίδες μπορεί να έχει έως και πέντε γραμμές πληροφοριών. Τα υποσέλιδα και τα υπομνήματα μπορεί να έχει έως και τρεις γραμμές.

    • Για να προσθέσετε αριθμούς σελίδας στην κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή αριθμού σελίδας Γραφικό "Εισαγωγή αριθμού σελίδας" , Εισαγάγετε συνολικό πλήθος σελίδων Γραφικό "Εισαγωγή πλήθους σελίδων" ή και τα δύο.

    • Για να προσθέσετε την τρέχουσα ημερομηνία ή ώρα σε κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή τρέχουσας ημερομηνίας Γραφικό "Εισαγωγή τρέχουσας ημερομηνίας." , Εισαγωγή τρέχουσας ώρας Εικόνα "Εισαγωγή τρέχουσας ώρας" ή και τα δύο.

    • Για να προσθέσετε το όνομα του αρχείου στην κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή ονόματος αρχείου Γραφικό "Εισαγωγή ονόματος αρχείου" .

    • Για να προσθέσετε ένα γραφικό στην κεφαλίδα, υποσέλιδο ή Υπόμνημα, επιλέξτε Εισαγωγή εικόνας Γραφικό "Εισαγωγή εικόνας" .

    • Για να μορφοποιήσετε προκαθορισμένες πληροφορίες, επιλέξτε το εμπορικό και (& ) ή επιλέξτε το κείμενο που θέλετε να μορφοποιήσετε, επιλέξτε Μορφοποίηση γραμματοσειράς κειμένου Κουμπί Μορφοποίηση γραμματοσειράς κειμένου και, στη συνέχεια, ενεργοποιήστε τις επιλογές μορφοποίησης που θέλετε για την κεφαλίδα, υποσέλιδο ή υπόμνημα.

    • Για να προσθέσετε πληροφορίες σχετικά με το έργο, επιλέξτε τις πληροφορίες που θέλετε στα πλαίσια Γενικά και πεδία έργου και, στη συνέχεια, επιλέξτε Add για κάθε καταχώρηση.

Σημειώσεις: 

  • Κεφαλίδα και το υποσέλιδο που ορίζετε θα εμφανίζονται σε κάθε σελίδα. Δεν μπορείτε να καθορίσετε ότι εμφανίζονται διαφορετικά στην πρώτη σελίδα και οι επόμενες σελίδες, διαφορετικά εμφανίζεται στις μονές ή ζυγές σελίδες ή εμφανίζονται διαφορετικά σε μεμονωμένες σελίδες.

  • Μπορείτε να αλλάξετε το μέγεθος ένα γραφικό μετά την προσθήκη του σε μια κεφαλίδα, υποσέλιδο ή Υπόμνημα επιλέγοντας το γραφικό και σύρετε το περίγραμμα. Για να μετακινήσετε το γραφικό, επιλέξτε την και σύρετέ το σε άλλη θέση. Δεν μπορείτε να περικόψετε ένα γραφικό.

Εκτύπωση βασικής αναφοράς

Αυτή η ενότητα περιγράφει τον τρόπο για να εκτυπώσετε οπτικών αναφορών στο Project. Επειδή η δημιουργία οπτικών αναφορών στο Excel και το Visio, χρησιμοποιήστε αυτά τα προγράμματα για να εκτυπώσετε οπτικές αναφορές.

  1. Στην καρτέλα έργο, στην ομάδα αναφορές, επιλέξτε αναφορών.

    Γραφικό ομάδας 'Αναφορές'

    (Στο Project 2007, επιλέξτε αναφορές στο μενού αναφορά ).

  2. Στο παράθυρο διαλόγου " αναφορές ", επιλέξτε μια αναφορά και, στη συνέχεια, επιλέξτε επιλογή.

  3. Στο επόμενο παράθυρο διαλόγου, επιλέξτε τον τύπο της αναφοράς και, στη συνέχεια, επιλέξτε ξανά την επιλογή. Η αναφορά θα εμφανίζεται σε κατάσταση Προεπισκόπησης εκτύπωσης.

  4. Επιλέξτε Εκτύπωση.

Προσθήκη κεφαλίδας ή υποσέλιδου σε μια βασική αναφορά

Σημείωση: Αυτή η ενότητα περιγράφει τον τρόπο για να δημιουργήσετε κεφαλίδες, υποσέλιδα ή υπομνήματα για τη δυνατότητα οπτικές αναφορές στο Project. Επειδή η δημιουργία οπτικών αναφορών στο Excel και το Visio, χρησιμοποιήστε αυτά τα προγράμματα για να αλλάξετε την κεφαλίδα, υποσέλιδο ή υπόμνημα.

  1. Στην καρτέλα έργο, στην ομάδα αναφορές, επιλέξτε αναφορών.

    Γραφικό ομάδας 'Αναφορές'

    (Στο Project 2007, επιλέξτε αναφορές στο μενού αναφορά ).

  2. Στο παράθυρο διαλόγου " αναφορές ", επιλέξτε " Προσαρμογή" και, στη συνέχεια, επιλέξτε επιλογή.

  3. Στο παράθυρο διαλόγου " Προσαρμοσμένες εκθέσεις ", επιλέξτε μια αναφορά στη λίστα αναφορών και, στη συνέχεια, επιλέξτε επιλογή.

    (Στο Project 2007, επιλέξτε Εκτύπωση.)

    Η λίστα των αναφορών περιέχει όλες τις αναφορές που μπορείτε να εκτυπώσετε.

  4. Επιλέξτε Διαμόρφωση σελίδας.

    (Στο Project 2007, επιλέξτε Προεπισκόπηση > Διαμόρφωση σελίδας ).

  5. Στην καρτέλα κεφαλίδα; τιμή; υποσέλιδο, επιλέξτε την καρτέλα αριστερά, στο Κέντρο ή δεξιά.

  6. Στο πλαίσιο κειμένου, πληκτρολογήστε ή επικολλήστε το κείμενο, προσθέστε πληροφορίες εγγράφου ή ένα έργο, ή εισαγάγετε ή επικολλήστε ένα γραφικό.

    • Για να προσθέσετε αριθμούς σελίδας, επιλέξτε Εισαγωγή αριθμού σελίδας Γραφικό "Εισαγωγή αριθμού σελίδας" , Εισαγάγετε συνολικό πλήθος σελίδων Γραφικό "Εισαγωγή πλήθους σελίδων" ή και τα δύο.

    • Για να προσθέσετε την τρέχουσα ημερομηνία ή ώρα, επιλέξτε Εισαγωγή τρέχουσας ημερομηνίας Γραφικό "Εισαγωγή τρέχουσας ημερομηνίας." , Εισαγωγή τρέχουσας ώρας Εικόνα "Εισαγωγή τρέχουσας ώρας" ή και τα δύο.

    • Για να προσθέσετε το όνομα του αρχείου, επιλέξτε Εισαγωγή ονόματος αρχείου Γραφικό "Εισαγωγή ονόματος αρχείου" .

    • Για να προσθέσετε ένα γραφικό, επιλέξτε Εισαγωγή εικόνας Γραφικό "Εισαγωγή εικόνας" .

    • Για να μορφοποιήσετε προκαθορισμένες πληροφορίες, επιλέξτε το εμπορικό και (& ) ή επιλέξτε το κείμενο που θέλετε να μορφοποιήσετε, επιλέξτε Μορφοποίηση γραμματοσειράς κειμένου Κουμπί Μορφοποίηση γραμματοσειράς κειμένου και, στη συνέχεια, ενεργοποιήστε τις επιλογές μορφοποίησης που θέλετε.

    • Για να προσθέσετε πληροφορίες σχετικά με το έργο, επιλέξτε τις πληροφορίες που θέλετε στα πλαίσια Γενικά και πεδία έργου και, στη συνέχεια, επιλέξτε Add για κάθε καταχώρηση. Επαναλάβετε αυτό το βήμα για να προσθέσετε περισσότερες πληροφορίες έργου.

Μπορείτε να δημιουργήσετε πολλών γραμμών κεφαλίδων και υποσέλιδων. Στο τέλος της πρώτης γραμμής κειμένου ή πληροφοριών, πατήστε το πλήκτρο ENTER. Για να προσθέσετε γραμμές μετά από μια εικόνα, επιλέξτε την εικόνα, τοποθετήστε το δρομέα μετά την εικόνα και, στη συνέχεια, πατήστε το πλήκτρο ENTER. Κεφαλίδες μπορεί να έχει έως και πέντε γραμμές πληροφοριών. Τα υποσέλιδα και τα υπομνήματα μπορεί να έχει έως και τρεις γραμμές.

  • Κεφαλίδα και το υποσέλιδο που ορίζετε θα εμφανίζονται σε κάθε σελίδα. Δεν μπορείτε να καθορίσετε ότι εμφανίζονται διαφορετικά στην πρώτη σελίδα και οι επόμενες σελίδες, διαφορετικά εμφανίζεται στις μονές ή ζυγές σελίδες ή εμφανίζονται διαφορετικά σε μεμονωμένες σελίδες.

  • Μπορείτε να αλλάξετε μέγεθος σε ένα γραφικό Αφού προστεθεί σε μια κεφαλίδα, υποσέλιδο ή Υπόμνημα επιλέγοντας το γραφικό και σύρετε το περίγραμμα. Για να μετακινήσετε το γραφικό, επιλέξτε την και σύρετέ το σε άλλη θέση. Δεν μπορείτε να περικόψετε ένα γραφικό.

Αντιμετώπιση προβλημάτων

Εάν το υλικό δεν έχουν την ίδια εμφάνιση όταν εκτυπωθεί όπως είναι στην οθόνη σας, ή άλλα προβλήματα μη αναμενόμενο προκύψουν κατά την εκτύπωση, εδώ θα βρείτε ορισμένες πιθανές resoutions.

  • Ενδέχεται να λάβετε διαφορετικές πληροφορίες στην οθόνη από ό, τι εκτυπώνεται λόγω ρυθμίσεων στον ίδιο τον εκτυπωτή. Εάν αλλάξετε τις ρυθμίσεις των περιθωρίων στον εκτυπωτή σας, Project δεν μπορεί να αντικαθιστούν αυτές τις ρυθμίσεις. Για παράδειγμα, εάν ορίσετε τα περιθώρια στον εκτυπωτή σε 1 ίντσα και τα περιθώρια στο Project 0,5 ίντσα, στη συνέχεια, μέρος κάθε σελίδας μπορεί να περικοπεί όταν εκτυπώνετε το έργο σας.

  • Εάν έχετε περιγράμματα στην οθόνη αλλά δεν εκτυπώνονται, δοκιμάστε να αυξήσετε τα περιθώρια της σελίδας σε 0,5 ίντσα ή περισσότερες (στο μενού αρχείο, κάντε κλικ στην επιλογή Διαμόρφωση σελίδας και, στη συνέχεια, κάντε κλικ στην καρτέλα περιθώρια ).

  • Όταν κάνετε προεπισκόπηση μιας προβολής (κάντε κλικ στην επιλογή "Προεπισκόπηση εκτύπωσης" στο μενού αρχείο ), μπορείτε να δείτε κενές σελίδες που δεν είναι διαθέσιμες. Για να εκτυπώσετε κενές σελίδες, κάντε κλικ στην επιλογή " Διαμόρφωση σελίδας " στο μενού αρχείο, κάντε κλικ στην καρτέλα Προβολή και, στη συνέχεια, επιλέξτε το πλαίσιο ελέγχου εκτύπωση κενών σελίδων.

  • Εάν οι γραμμές Gantt ή πλαίσια Διάγραμμα δικτύου δεν εκτυπώνονται τον τρόπο που εμφανίζονται στην οθόνη, ελέγξτε τις ιδιότητες του εκτυπωτή.

  • Εάν το υπόμνημα δεν εκτυπώνονται όπως εμφανίζεται στην οθόνη, επιλέξτε τον εκτυπωτή ή σχεδιαστή προγράμματα οδήγησης.

  • Εάν δεν εκτυπώνονται οι γραμμές πλέγματος, βεβαιωθείτε ότι το χρώμα γραμμής πλέγματος είναι αρκετά σκοτεινό για εκτύπωση με σαφήνεια. Ανοιχτό γκρι, λεπτές γραμμές μπλε, κίτρινο ή λευκό ενδέχεται να μην εκτυπωθούν με σαφήνεια σε ασπρόμαυρο ή χρώμα εκτυπωτές. Μπορείτε να ορίσετε επιλογές γραμμής πλέγματος για μια αναφορά εργασίας ή πόρου στην καρτέλα " Λεπτομέρειες " του πλαισίου διαλόγου της έκθεσης. Στο μενού " Εκτύπωση ", κάντε κλικ στην επιλογή αναφορές, επιλέξτε την αναφορά και, στη συνέχεια, κάντε κλικ στην επιλογή Επεξεργασία.

  • Εάν όχι για όλες τις στήλες σας εκτυπώνονται, μπορείτε να συμπεριλάβετε πρόσθετες στήλες, καθορίζοντας τον αριθμό των στηλών που θέλετε να εκτυπώσετε σε κάθε σελίδα ή επιλέξτε για να εκτυπώσετε όλες τις στήλες στην πρώτη σελίδα, ακόμα και εάν μόνο μερικές εμφανίζεται στην οθόνη.

    • Εάν θέλετε να εκτυπώσετε στήλες στις επόμενες σελίδες, πρέπει να καθορίσετε ότι θέλετε την εκτύπωσή τους και καθορίστε τον αριθμό των στηλών που θέλετε να εκτυπώσετε.

    • Εάν δεν μπορείτε να καθορίσετε τον αριθμό των στηλών, τρεις στήλες εκτύπωση στις επόμενες σελίδες. Μπορείτε να ορίσετε έως και 116 στήλες.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×