Office

Εκτύπωση και προεπισκόπηση εκτύπωσης

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχει μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά για να το συμβουλεύεστε εύκολα.

Στο Office, μπορείτε να εκτυπώσετε και να κάνετε προεπισκόπηση αρχείων από την ίδια θέση, κάνοντας κλικ στην επιλογή αρχείο και, στη συνέχεια, Εκτύπωση (ή πατώντας το συνδυασμό πλήκτρων CTRL + P).

Για να δείτε πώς θα φαίνεται η εργασία εκτύπωσης πριν την στείλετε στον εκτυπωτή, μεταβείτε στην τοποθεσία αρχείο > Print.

Συμβουλή: Μπορείτε να προσθέσετε τα κουμπιά "Προεπισκόπηση εκτύπωσης" ή "Εκτύπωση" στη γραμμή εργαλείων γρήγορης πρόσβασης, ώστε να έχετε πρόσβαση σε αυτά πιο γρήγορα. Για περισσότερες πληροφορίες, ανατρέξτε στο θέμα: Προσθήκη εντολών στη γραμμή εργαλείων γρήγορης πρόσβασης.

Επιλέξτε το πρόγραμμά σας από την παρακάτω αναπτυσσόμενη λίστα για να δείτε πληροφορίες σχετικά με την εκτύπωση και την προεπισκόπηση από συγκεκριμένα προγράμματα.

  1. Κάντε κλικ στα στοιχεία Αρχείο > Εκτύπωση.

  2. Κάντε ένα από τα εξής:

    • Για να κάνετε προεπισκόπηση του αρχείου σας, κάντε κλικ στην επιλογή Προεπισκόπηση εκτύπωσης.

    • Για να επιστρέψετε στο αρχείο σας και να κάνετε αλλαγές πριν από την εκτύπωσή του, κάντε ξανά κλικ στην καρτέλα αρχείο .

    • Για να εκτυπώσετε το αρχείο σας και να επιλέξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Εκτύπωση.

    • Για να εκτυπώσετε το αρχείο σας χωρίς να ελέγξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Γρήγορη εκτύπωση.

Δείτε επίσης

το Excel συνδυάζει την εκτύπωση και την προεπισκόπηση στο ίδιο παράθυρο.

  1. Κάντε κλικ στην επιλογή File > Print. Στα δεξιά, θα δείτε μια προεπισκόπηση του αρχείου σας. Στα αριστερά, θα δείτε το κουμπί " Εκτύπωση " και τις Ρυθμίσειςμε δυνατότητα ρύθμισης.

    Σημείωση: Εάν δεν εμφανίζονται όλες οι γραμμές ή οι στήλες που περιμένατε να εμφανίζονται στην προεπισκόπηση εκτύπωσης, είναι πιθανό να έχετε επιλέξει μια εσφαλμένη περιοχή εκτύπωσης. Ανατρέξτε στο θέμα καθορισμός ή κατάργηση μιας περιοχής εκτύπωσης σε ένα φύλλο εργασίας.

  2. Για να επιστρέψετε στο βιβλίο εργασίας σας χωρίς να το εκτυπώσετε, κάντε κλικ στην επιλογή Κουμπί "Πίσω" .

Εάν είστε έτοιμοι να εκτυπώσετε το βιβλίο εργασίας σας...

  1. Επιλέξτε τον αριθμό των αντιγράφων που θέλετε.

  2. Ανατρέξτε στην περιοχή Ρυθμίσεις για να ορίσετε άλλες επιλογές εκτύπωσης, όπως η εκτύπωση μόνο ορισμένων σελίδων, η αλλαγή του προσανατολισμού της σελίδας ή η εκτύπωση διπλής όψης.

  3. Όταν είστε έτοιμοι, κάντε κλικ στην επιλογή Εκτύπωση.

Δείτε επίσης

  1. Επιλέξτε Αρχείο > Εκτύπωση.

  2. Κάντε ένα από τα εξής:

    • Για να κάνετε προεπισκόπηση του αρχείου σας, κάντε κλικ στην επιλογή Προεπισκόπηση εκτύπωσης.

      Για να επιστρέψετε στο σημειωματάριό σας και να κάνετε αλλαγές πριν από την εκτύπωσή του, κάντε κλικ στην επιλογή Κλείσιμο.

    • Για να εκτυπώσετε το αρχείο σας και να επιλέξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Εκτύπωση.

Δείτε επίσης

το Outlook συνδυάζει την εκτύπωση και την προεπισκόπηση στο ίδιο παράθυρο.

  1. Κάντε κλικ στην επιλογή File > Print. Στα δεξιά, θα δείτε μια προεπισκόπηση του μηνύματός σας. Στα αριστερά, θα δείτε το κουμπί " Εκτύπωση " και τις Ρυθμίσειςμε δυνατότητα ρύθμισης.

    Σημείωση: Όταν χρησιμοποιείτε το File > Print για να εμφανίσετε την προβολή εκτύπωσης, η οποία περιέχει τόσο τις ρυθμίσεις του εκτυπωτή όσο και την προεπισκόπηση εκτύπωσης, το τρέχον παράθυρο μπορεί να μετακινηθεί στο φόντο πίσω από το κύριο παράθυρο του Outlook. Μπορείτε να ελαχιστοποιήσετε το κύριο παράθυρο του Outlook για να επαναφέρετε την προβολή εκτύπωσης στο πρώτο πλάνο. Για περισσότερες πληροφορίες σχετικά με αυτό το πρόβλημα, ανατρέξτε στο θέμα Προβλήματα με την προεπισκόπηση εκτύπωσης στο Outlook.

  2. Για να προβάλλετε κάθε σελίδα, κάντε κλικ στο βέλος στο κάτω μέρος της προεπισκόπησης και, εάν το κείμενο είναι πολύ μικρό για να το διαβάσετε, χρησιμοποιήστε το ρυθμιστικό ζουμ για να το προσαρμόσετε.

    Η προεπισκόπηση σελίδας και τα ρυθμιστικά ζουμ στο παράθυρο Εκτύπωση και Προεπισκόπηση εκτύπωσης

  3. Επιλέξτε τον αριθμό των αντιγράφων που θέλετε.

  4. Ανατρέξτε στην περιοχή Ρυθμίσεις για να επιλέξετε εάν το μήνυμά σας θα εμφανίζεται ως πίνακας ή υπόμνημα.

  5. Όταν είστε έτοιμοι, κάντε κλικ στην επιλογή Εκτύπωση.

  6. Κάντε κλικ στο στοιχείο Κουμπί "Πίσω" για να επιστρέψετε στο έγγραφό σας.

Δείτε επίσης

το PowerPoint συνδυάζει την εκτύπωση και την προεπισκόπηση στο ίδιο παράθυρο.

  1. Κάντε κλικ στην επιλογή File > Print. Στα δεξιά, θα δείτε μια προεπισκόπηση της παρουσίασής σας. Στα αριστερά, θα δείτε το κουμπί " Εκτύπωση " και τις Ρυθμίσειςμε δυνατότητα ρύθμισης.

  2. Για να προβάλλετε κάθε σελίδα, κάντε κλικ στο βέλος στο κάτω μέρος της προεπισκόπησης και, εάν το κείμενο είναι πολύ μικρό για να το διαβάσετε, χρησιμοποιήστε το ρυθμιστικό ζουμ για να το προσαρμόσετε.

    Η προεπισκόπηση σελίδας και τα ρυθμιστικά ζουμ στο παράθυρο Εκτύπωση και Προεπισκόπηση εκτύπωσης

  3. Για να επιστρέψετε στην παρουσίασή σας χωρίς να την εκτυπώσετε, κάντε κλικ στην επιλογή Κουμπί "Πίσω" .

Εάν είστε έτοιμοι να εκτυπώσετε την παρουσίασή σας...

  1. Επιλέξτε τον αριθμό των αντιγράφων που θέλετε.

  2. Ανατρέξτε στην περιοχή Ρυθμίσεις για να ορίσετε άλλες επιλογές εκτύπωσης, όπως η εκτύπωση μόνο ορισμένων διαφανειών, η εκτύπωση πολλών διαφανειών ανά σελίδα ή η εκτύπωση κλίμακας γκρι.

  3. Όταν είστε έτοιμοι, κάντε κλικ στην επιλογή Εκτύπωση.

Δείτε επίσης

το Project συνδυάζει την εκτύπωση και την προεπισκόπηση στο ίδιο παράθυρο.

  1. Κάντε κλικ στην επιλογή File > Print. Στα δεξιά, θα δείτε μια προεπισκόπηση της παρουσίασής σας. Στα αριστερά, θα δείτε το κουμπί " Εκτύπωση " και τις Ρυθμίσειςμε δυνατότητα ρύθμισης.

  2. Για να προβάλλετε κάθε σελίδα, κάντε κλικ στο βέλος στο κάτω μέρος της προεπισκόπησης και, εάν το κείμενο είναι πολύ μικρό για να το διαβάσετε, χρησιμοποιήστε το ρυθμιστικό ζουμ για να το προσαρμόσετε.

    Η προεπισκόπηση σελίδας και τα ρυθμιστικά ζουμ στο παράθυρο Εκτύπωση και Προεπισκόπηση εκτύπωσης

  3. Επιλέξτε τον αριθμό των αντιγράφων που θέλετε.

  4. Ανατρέξτε στην περιοχή Ρυθμίσεις για να ορίσετε άλλες επιλογές εκτύπωσης, όπως η εκτύπωση μόνο ορισμένων σελίδων, η αλλαγή του προσανατολισμού της σελίδας ή η εκτύπωση διπλής όψης.

  5. Όταν είστε έτοιμοι, κάντε κλικ στην επιλογή Εκτύπωση.

  6. Κάντε κλικ στο στοιχείο Κουμπί "Πίσω" για να επιστρέψετε στο έγγραφό σας.

Δείτε επίσης

Ο Publisher συνδυάζει την εκτύπωση και την προεπισκόπηση στο ίδιο παράθυρο.

  1. Κάντε κλικ στην επιλογή File > Print. Στα δεξιά, θα δείτε μια προεπισκόπηση της παρουσίασής σας. Στα αριστερά, θα δείτε το κουμπί " Εκτύπωση " και τις Ρυθμίσειςμε δυνατότητα ρύθμισης.

  2. Για να προβάλλετε κάθε σελίδα, κάντε κλικ στο βέλος στο κάτω μέρος της προεπισκόπησης και, εάν το κείμενο είναι πολύ μικρό για να το διαβάσετε, χρησιμοποιήστε το ρυθμιστικό ζουμ για να το προσαρμόσετε.

    Η προεπισκόπηση σελίδας και τα ρυθμιστικά ζουμ στο παράθυρο Εκτύπωση και Προεπισκόπηση εκτύπωσης

  3. Επιλέξτε τον αριθμό των αντιγράφων που θέλετε.

  4. Ανατρέξτε στην περιοχή Ρυθμίσεις για να ορίσετε άλλες επιλογές εκτύπωσης, όπως η εκτύπωση μόνο ορισμένων σελίδων, η αλλαγή του προσανατολισμού της σελίδας ή η εκτύπωση διπλής όψης.

  5. Όταν είστε έτοιμοι, κάντε κλικ στην επιλογή Εκτύπωση.

  6. Κάντε κλικ στο στοιχείο Κουμπί "Πίσω" για να επιστρέψετε στο έγγραφό σας.

Δείτε επίσης

το Visio συνδυάζει την εκτύπωση και την προεπισκόπηση στο ίδιο παράθυρο.

  1. Κάντε κλικ στην επιλογή File > Print. Στα δεξιά, θα δείτε μια προεπισκόπηση της παρουσίασής σας. Στα αριστερά, θα δείτε το κουμπί " Εκτύπωση " και τις Ρυθμίσειςμε δυνατότητα ρύθμισης.

  2. Για να προβάλλετε κάθε σελίδα, κάντε κλικ στο βέλος στο κάτω μέρος της προεπισκόπησης και, εάν το κείμενο είναι πολύ μικρό για να το διαβάσετε, χρησιμοποιήστε το ρυθμιστικό ζουμ για να το προσαρμόσετε.

    Η προεπισκόπηση σελίδας και τα ρυθμιστικά ζουμ στο παράθυρο Εκτύπωση και Προεπισκόπηση εκτύπωσης

  3. Επιλέξτε τον αριθμό των αντιγράφων που θέλετε.

  4. Ανατρέξτε στην περιοχή Ρυθμίσεις για να ορίσετε άλλες επιλογές εκτύπωσης, όπως η εκτύπωση μόνο ορισμένων σελίδων, η αλλαγή του προσανατολισμού της σελίδας ή η εκτύπωση διπλής όψης.

  5. Όταν είστε έτοιμοι, κάντε κλικ στην επιλογή Εκτύπωση.

  6. Κάντε κλικ στο στοιχείο Κουμπί "Πίσω" για να επιστρέψετε στο έγγραφό σας.

Δείτε επίσης

το Word συνδυάζει την εκτύπωση και την προεπισκόπηση στο ίδιο παράθυρο.

  1. Κάντε κλικ στην επιλογή File > Print. Στα δεξιά, θα δείτε μια προεπισκόπηση της παρουσίασής σας. Στα αριστερά, θα δείτε το κουμπί " Εκτύπωση " και τις Ρυθμίσειςμε δυνατότητα ρύθμισης.

  2. Για να προβάλλετε κάθε σελίδα, κάντε κλικ στο βέλος στο κάτω μέρος της προεπισκόπησης και, εάν το κείμενο είναι πολύ μικρό για να το διαβάσετε, χρησιμοποιήστε το ρυθμιστικό ζουμ για να το προσαρμόσετε.

    Η προεπισκόπηση σελίδας και τα ρυθμιστικά ζουμ στο παράθυρο Εκτύπωση και Προεπισκόπηση εκτύπωσης

    Συμβουλή: Εάν θέλετε να κάνετε προεπισκόπηση πολλών σελίδων σε παράθεση, χρησιμοποιήστε το ρυθμιστικό ζουμ για σμίκρυνση.

  3. Κάντε κλικ στην επιλογή Κουμπί "Πίσω" για να επιστρέψετε στο έγγραφό σας χωρίς να το εκτυπώσετε.

Εάν είστε έτοιμοι να εκτυπώσετε το έγγραφό σας...

  1. Επιλέξτε τον αριθμό των αντιγράφων που θέλετε.

  2. Ανατρέξτε στην περιοχή Ρυθμίσεις για να ορίσετε άλλες επιλογές εκτύπωσης, όπως η εκτύπωση μόνο ορισμένων σελίδων, η αλλαγή του προσανατολισμού της σελίδας ή η εκτύπωση διπλής όψης.

    Σημείωση: Για να εκτυπώσετε μόνο συγκεκριμένες σελίδες στο Word, κάντε κλικ στην επιλογή Εκτύπωση όλων των σελίδων. Από εκεί, μπορείτε να επιλέξετε να εκτυπώσετε μόνο την τρέχουσα σελίδα ή μπορείτε να επιλέξετε Προσαρμοσμένη εκτύπωση και να καθορίσετε σελίδες για εκτύπωση, όπως "1-3" ή "3-6, 10, 14".

  3. Όταν είστε έτοιμοι, κάντε κλικ στην επιλογή Εκτύπωση.

Σημείωση: Εάν λαμβάνετε μια επιπλέον, κενή σελίδα στο άκρο του εγγράφου σας, ανατρέξτε στο θέμα Διαγραφή σελίδας στο Word.

Δείτε επίσης

Σε ορισμένα προγράμματα, όπως το Excel και το Word, η προεπισκόπηση εκτύπωσης εμφανίζεται στην κύρια οθόνη εκτύπωσης. Σε άλλα προγράμματα, όπως το Access και το OneNote, κάνετε κλικ στο κουμπί "Προεπισκόπηση εκτύπωσης" στην κύρια οθόνη εκτύπωσης για να αποκτήσετε πρόσβαση στην προεπισκόπηση εκτύπωσης.

Κουμπί "Προεπισκόπηση εκτύπωσης"

Παρακολουθήστε ένα βίντεο σχετικά με την εκτύπωση στο Office:

Το πρόγραμμα περιήγησης που διαθέτετε δεν υποστηρίζει βίντεο. Εγκαταστήστε το Microsoft Silverlight, το Adobe Flash Player ή τον Internet Explorer 9.

Ανατρέξτε στις παρακάτω ενότητες για περισσότερες πληροφορίες σχετικά με την εκτύπωση και την προεπισκόπηση από συγκεκριμένα προγράμματα.

Επιλέξτε το πρόγραμμα του Office

  1. Επιλέξτε την καρτέλα Αρχείο και στη συνέχεια επιλέξτε Εκτύπωση.

  2. Κάντε ένα από τα εξής:

    • Για να κάνετε προεπισκόπηση του αρχείου σας, κάντε κλικ στην επιλογή Προεπισκόπηση εκτύπωσης.

      Για να επιστρέψετε στο αρχείο σας και να κάνετε αλλαγές πριν από την εκτύπωσή του, κάντε ξανά κλικ στην καρτέλα αρχείο .

    • Για να εκτυπώσετε το αρχείο σας και να επιλέξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Εκτύπωση.

    • Για να εκτυπώσετε το αρχείο σας χωρίς να ελέγξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Γρήγορη εκτύπωση.

Για πληροφορίες σχετικά με την προεπισκόπηση και την εκτύπωση στο Excel, ανατρέξτε στα θέματα:

  1. Επιλέξτε την καρτέλα Αρχείο και στη συνέχεια επιλέξτε Εκτύπωση.

  2. Κάντε ένα από τα εξής:

    • Για να κάνετε προεπισκόπηση του αρχείου σας, κάντε κλικ στην επιλογή Προεπισκόπηση εκτύπωσης.

    • Για να επιστρέψετε στο αρχείο σας και να κάνετε αλλαγές πριν από την εκτύπωσή του, κάντε ξανά κλικ στην καρτέλα αρχείο .

    • Για να εκτυπώσετε το αρχείο σας και να επιλέξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Εκτύπωση.

Για πληροφορίες σχετικά με την εκτύπωση στο Outlook, ανατρέξτε στο θέμα Εκτύπωση στο Outlook.

Στην καρτέλα Εκτύπωση , οι ιδιότητες για τον προεπιλεγμένο εκτυπωτή σας εμφανίζονται αυτόματα στην πρώτη ενότητα και η προεπισκόπηση της παρουσίασής σας εμφανίζεται αυτόματα στη δεύτερη ενότητα.

  1. Επιλέξτε την καρτέλα Αρχείο και στη συνέχεια επιλέξτε Εκτύπωση.

    Για να επιστρέψετε στην παρουσίασή σας και να κάνετε αλλαγές πριν την εκτυπώσετε, κάντε ξανά κλικ στην καρτέλα αρχείο .

  2. Όταν οι ιδιότητες για τον εκτυπωτή και την παρουσίασή σας εμφανίζονται με τον τρόπο που θέλετε, κάντε κλικ στην επιλογή Εκτύπωση.

    Σημείωση: Για να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάτω από το όνομα του εκτυπωτή, κάντε κλικ στην επιλογή Ιδιότητες εκτυπωτή.

Στην καρτέλα Εκτύπωση , οι ιδιότητες για τον προεπιλεγμένο εκτυπωτή σας εμφανίζονται αυτόματα στην πρώτη ενότητα και η προεπισκόπηση του αρχείου σας εμφανίζεται αυτόματα στη δεύτερη ενότητα.

  1. Επιλέξτε την καρτέλα Αρχείο και στη συνέχεια επιλέξτε Εκτύπωση.

    Για να επιστρέψετε στο αρχείο σας και να κάνετε αλλαγές πριν από την εκτύπωσή του, κάντε ξανά κλικ στην καρτέλα αρχείο .

  2. Όταν οι ιδιότητες για τον εκτυπωτή και το αρχείο σας εμφανίζονται με τον τρόπο που θέλετε, κάντε κλικ στην επιλογή Εκτύπωση.

Σημείωση: Για να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάτω από το όνομα του εκτυπωτή, κάντε κλικ στην επιλογή Ιδιότητες εκτυπωτή.

Στην καρτέλα Εκτύπωση , οι ιδιότητες για τον προεπιλεγμένο εκτυπωτή σας εμφανίζονται αυτόματα στην πρώτη ενότητα και η προεπισκόπηση της δημοσίευσής σας εμφανίζεται αυτόματα στη δεύτερη ενότητα.

  1. Επιλέξτε την καρτέλα Αρχείο και στη συνέχεια επιλέξτε Εκτύπωση.

    Για να επιστρέψετε στη δημοσίευσή σας και να κάνετε αλλαγές πριν από την εκτύπωσή της, κάντε ξανά κλικ στην καρτέλα αρχείο .

  2. Όταν οι ιδιότητες για τον εκτυπωτή και τη δημοσίευσή σας εμφανίζονται με τον τρόπο που θέλετε, κάντε κλικ στην επιλογή Εκτύπωση.

Σημείωση: Για να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάτω από το όνομα του εκτυπωτή, κάντε κλικ στην επιλογή Ιδιότητες εκτυπωτή.

Για περισσότερες πληροφορίες σχετικά με την εκτύπωση στον Publisher, ανατρέξτε στο θέμα εκτύπωση στον Publisher.

  1. Επιλέξτε την καρτέλα Αρχείο και στη συνέχεια επιλέξτε Εκτύπωση.

  2. Κάντε ένα από τα εξής:

    • Για να κάνετε προεπισκόπηση του αρχείου σας, κάντε κλικ στην επιλογή Προεπισκόπηση εκτύπωσης.

    • Για να επιστρέψετε στο αρχείο σας και να κάνετε αλλαγές πριν από την εκτύπωσή του, κάντε ξανά κλικ στην καρτέλα αρχείο .

    • Για να εκτυπώσετε το αρχείο σας και να επιλέξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Εκτύπωση.

    • Για να εκτυπώσετε το αρχείο σας χωρίς να ελέγξετε ή να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάντε κλικ στην επιλογή Γρήγορη εκτύπωση.

Στην καρτέλα Εκτύπωση , οι ιδιότητες για τον προεπιλεγμένο εκτυπωτή σας εμφανίζονται αυτόματα στην πρώτη ενότητα και η προεπισκόπηση του εγγράφου σας εμφανίζεται αυτόματα στη δεύτερη ενότητα.

  1. Επιλέξτε την καρτέλα Αρχείο και στη συνέχεια επιλέξτε Εκτύπωση.

    Για να επιστρέψετε στο έγγραφό σας και να κάνετε αλλαγές πριν από την εκτύπωσή του, κάντε ξανά κλικ στην καρτέλα αρχείο .

  2. Όταν οι ιδιότητες για τον εκτυπωτή και το έγγραφό σας εμφανίζονται με τον τρόπο που θέλετε, κάντε κλικ στην επιλογή Εκτύπωση.

Σημείωση: Για να αλλάξετε τις ιδιότητες για τον εκτυπωτή σας, κάτω από το όνομα του εκτυπωτή, κάντε κλικ στην επιλογή Ιδιότητες εκτυπωτή.

Αντιμετώπιση προβλημάτων

Για πληροφορίες σχετικά με την αντιμετώπιση προβλημάτων ή το πρόγραμμα οδήγησης του εκτυπωτή, ανατρέξτε:

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×