Εκτύπωση επαφών, μηνυμάτων ή άλλων στοιχείων του Outlook

Εκτύπωση επαφών, μηνυμάτων ή άλλων στοιχείων του Outlook

Η εκτύπωση μπορεί να είναι πολύ πιο σύνθετη από ένα απλό κλικ. Ωστόσο, μπορεί επίσης να είναι τόσο απλή. Ανεξάρτητα από το εάν εκτυπώνετε ένα μήνυμα ηλεκτρονικού ταχυδρομείου, ένα ημερολόγιο, μια λίστα επαφών ή μια εργασία, μπορείτε να χρησιμοποιήσετε μία από τρεις διαδρομές ως αφετηρία στο Outlook.

Σε όλες τις εφαρμογές Outlook, η δομή και η μορφή των επιλογών εκτύπωσης είναι σταθερές. Αυτό που διαφέρει είναι οι επιλογές στυλ εκτύπωσης. Μπορείτε να πειραματιστείτε για να βρείτε ποιο στυλ προτιμάτε σε κάθε κατηγορία.

Εκτύπωση μίας επαφής

  1. Κάντε κλικ στο στοιχείο Άτομα.

    Άτομα

  2. Στο παράθυρο φακέλων, στην ενότητα Οι επαφές μου, κάντε κλικ στο φάκελο επαφών που περιέχει την επαφή που θέλετε να εκτυπώσετε.

  3. Κάντε διπλό κλικ στην επαφή για να ανοίξει.

  4. Κάντε κλικ στην καρτέλα Αρχείο.

  5. Επιλέξτε Εκτύπωση.

  6. Κάντε ένα από τα εξής:

    • Επιλέξτε Εκτύπωση.

    • Επιλέξτε τα στυλ και τις επιλογές που θέλετε.

      • Στην περιοχή Ρυθμίσεις, κάντε κλικ στο στυλ που θέλετε. Μια προεπισκόπηση εμφανίζεται στο παράθυρο προεπισκόπησης. Όταν είστε έτοιμοι για εκτύπωση, κάντε κλικ στο κουμπί Εκτύπωση.

      • Για να αλλάξετε τη γραμματοσειρά, την επικεφαλίδα ή άλλες ρυθμίσεις του στυλ που θέλετε, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην περιοχή Στυλ εκτύπωσης, κάντε κλικ στο κουμπί Ορισμός στυλ. Κάντε κλικ στο κουμπί Εκτύπωση.

      • Εάν θέλετε να καθορίσετε μεμονωμένες σελίδες ή σύνολα σελίδων για εκτύπωση, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην ενότητα Περιοχή σελίδων, κάντε κλικ στις επιλογές που θέλετε. Κάντε κλικ στο κουμπί Εκτύπωση.

Για να εκτυπώσετε ορισμένες επαφές αλλά όχι όλη τη λίστα επαφών σας, φιλτράρετε πρώτα τις επαφές σας, έτσι ώστε να εμφανίζονται μόνο οι επαφές που θέλετε. Αφού φιλτράρετε τις επαφές σας, τα βήματα της εκτύπωσης είναι τα ίδια με την εκτύπωση όλων των επαφών, όπως περιγράφεται εδώ.

  1. Κάντε κλικ στο στοιχείο Άτομα.

    Άτομα

  2. Στο παράθυρο φακέλων, στην ενότητα Οι επαφές μου, κάντε κλικ στο φάκελο επαφών που περιέχει την επαφή που θέλετε να εκτυπώσετε.

  3. Κάντε κλικ στην καρτέλα Αρχείο.

  4. Επιλέξτε Εκτύπωση.

  5. Κάντε ένα από τα εξής:

    • Επιλέξτε Εκτύπωση.

    • Επιλέξτε τα στυλ και τις επιλογές που θέλετε.

      • Στην περιοχή Ρυθμίσεις, κάντε κλικ στο στυλ που θέλετε. Μια προεπισκόπηση εμφανίζεται στο παράθυρο προεπισκόπησης. Όταν είστε έτοιμοι για εκτύπωση, κάντε κλικ στο κουμπί Εκτύπωση.

      • Για να αλλάξετε τη γραμματοσειρά, την επικεφαλίδα ή άλλες ρυθμίσεις του στυλ που θέλετε, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην περιοχή Στυλ εκτύπωσης, κάντε κλικ στο κουμπί Ορισμός στυλ. Κάντε κλικ στο κουμπί Εκτύπωση.

      • Εάν θέλετε να καθορίσετε μεμονωμένες σελίδες ή σύνολα σελίδων για εκτύπωση, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην ενότητα Περιοχή σελίδων, κάντε κλικ στις επιλογές που θέλετε. Κάντε κλικ στο κουμπί Εκτύπωση.

  1. Επιλέξτε ένα μήνυμα, ημερολόγιο, άτομο ή στοιχείο ημερολογίου για εκτύπωση.

  2. Επιλέξτε Αρχείο > Εκτύπωση ή πατήστε Ctrl+P ή επιλέξτε Εκτύπωση Εικονίδιο εκτύπωσης του Outlook στη γραμμή εργαλείων γρήγορης πρόσβασης στη γραμμή εργαλείων γρήγορης πρόσβασης.

    Σημειώσεις: 

    • Ανοίγει η προβολή Backstage και εμφανίζει μια προεπισκόπηση του στοιχείου που έχετε επιλέξει για εκτύπωση. Αυτή η προβολή παρέχει πρόσβαση στις επιλογές εκτυπωτή και στις ρυθμίσεις εκτύπωσης.

    • Προεπισκόπηση εκτύπωσης μηνύματος ηλεκτρονικού ταχυδρομείου του Outlook

  3. (Προαιρετικά) Στο παράθυρο διαλόγου Εκτύπωση, αλλάξτε τις επιλογές ανάλογα με τις ανάγκες.

    Επιλογές εκτυπωτή στο παράθυρο διαλόγου "Εκτύπωση" του Outlook

    • Τμήμα παραθύρου Εκτυπωτής
      Δώστε όνομα σε έναν εκτυπωτή, εκτυπώστε σε αρχείο ή, μέσω των Ιδιοτήτων, ορίστε τον προσανατολισμό της διάταξης και αλλάξτε χαρτί/έξοδο.

    • Τμήμα παραθύρου Στυλ εκτύπωσης
      Στη Διαμόρφωση σελίδας, επιλέξτε διαφορετικές γραμματοσειρές, εμβαθύνετε σε συγκεκριμένες ιδιότητες χαρτιού και μορφής ή προσθέστε μια κεφαλίδα ή ένα υποσέλιδο. Στον Ορισμό στυλ, αποδεχτείτε τις προεπιλεγμένες επιλογές που εμφανίζονται ή επεξεργαστείτε ένα συγκεκριμένο στυλ.

      Συμβουλή: Μπορείτε να δείτε εικόνες των βασικών στυλ εκτύπωσης που είναι διαθέσιμα για την Αλληλογραφία, το Ημερολόγιο, τα Άτομα και τις Εργασίες στην επόμενη ενότητα.

    • Τμήμα παραθύρου Περιοχή σελίδων
      Εκτυπώστε όλες τις σελίδες του επιλεγμένου στοιχείου ή καθορίστε τις σελίδες που θα εκτυπωθούν.

    • Τμήμα παραθύρου Επιλογές εκτύπωσης
      Εκτυπώστε τυχόν συνημμένα.

    • Τμήμα παραθύρου Αντίγραφα
      Ορίστε τον αριθμό των σελίδων και τον αριθμό των αντιγράφων που θα εκτυπώσετε και υποδείξτε εάν πρέπει να γίνει συρραφή των αντιγράφων.

  4. Επιλέξτε Εκτύπωση.

Εκτύπωση μίας επαφής

  1. Στις Επαφές, στο Παράθυρο περιήγησης, κάντε κλικ στον φάκελο επαφών που περιέχει την επαφή που θέλετε να εκτυπώσετε.

  2. Κάντε διπλό κλικ στην επαφή για να ανοίξει.

  3. Κάντε κλικ στην καρτέλα Αρχείο.

  4. Επιλέξτε Εκτύπωση.

  5. Κάντε ένα από τα εξής:

    • Επιλέξτε Εκτύπωση.

    • Επιλέξτε τα στυλ και τις επιλογές που θέλετε.

      • Στην περιοχή Ρυθμίσεις, κάντε κλικ στο στυλ που θέλετε. Μια προεπισκόπηση εμφανίζεται στο παράθυρο προεπισκόπησης. Όταν είστε έτοιμοι για εκτύπωση, κάντε κλικ στο κουμπί Εκτύπωση.

      • Για να αλλάξετε τη γραμματοσειρά, την επικεφαλίδα ή άλλες ρυθμίσεις του στυλ που θέλετε, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην περιοχή Στυλ εκτύπωσης, κάντε κλικ στο κουμπί Ορισμός στυλ. Κάντε κλικ στο κουμπί Εκτύπωση.

      • Εάν θέλετε να καθορίσετε μεμονωμένες σελίδες ή σύνολα σελίδων για εκτύπωση, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην ενότητα Περιοχή σελίδων, κάντε κλικ στις επιλογές που θέλετε. Κάντε κλικ στο κουμπί Εκτύπωση.

Για να εκτυπώσετε ορισμένες επαφές αλλά όχι όλη τη λίστα επαφών σας, φιλτράρετε πρώτα τις επαφές σας, έτσι ώστε να εμφανίζονται μόνο οι επαφές που θέλετε. Αφού φιλτράρετε τις επαφές σας, τα βήματα της εκτύπωσης είναι τα ίδια με την εκτύπωση όλων των επαφών, όπως περιγράφεται εδώ.

  1. Στις Επαφές, στο παράθυρο περιήγησης, κάντε κλικ στον φάκελο επαφών που θέλετε να εκτυπώσετε.

  2. Κάντε κλικ στην καρτέλα Αρχείο.

  3. Επιλέξτε Εκτύπωση.

  4. Κάντε ένα από τα εξής:

    • Επιλέξτε Εκτύπωση.

    • Επιλέξτε τα στυλ και τις επιλογές που θέλετε.

      • Στην περιοχή Ρυθμίσεις, κάντε κλικ στο στυλ που θέλετε. Μια προεπισκόπηση εμφανίζεται στο παράθυρο προεπισκόπησης. Όταν είστε έτοιμοι για εκτύπωση, κάντε κλικ στο κουμπί Εκτύπωση.

      • Για να αλλάξετε τη γραμματοσειρά, την επικεφαλίδα ή άλλες ρυθμίσεις του στυλ που θέλετε, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην περιοχή Στυλ εκτύπωσης, κάντε κλικ στο κουμπί Ορισμός στυλ. Κάντε κλικ στο κουμπί Εκτύπωση.

      • Εάν θέλετε να καθορίσετε μεμονωμένες σελίδες ή σύνολα σελίδων για εκτύπωση, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην ενότητα Περιοχή σελίδων, κάντε κλικ στις επιλογές που θέλετε. Κάντε κλικ στο κουμπί Εκτύπωση.

  1. Κάντε κλικ σε ένα στοιχείο ή φάκελο του Outlook που θέλετε να εκτυπώσετε.

  2. Κάντε κλικ στην καρτέλα Αρχείο.

  3. Επιλέξτε Εκτύπωση.

  4. Κάντε ένα από τα εξής:

    • Επιλέξτε Εκτύπωση.

    • Επιλέξτε τα στυλ και τις επιλογές που θέλετε.

      • Στην περιοχή Ρυθμίσεις, κάντε κλικ στο στυλ που θέλετε. Μια προεπισκόπηση εμφανίζεται στο Παράθυρο προεπισκόπησης, εκτός εάν εκτυπώνετε πολλά στοιχεία. Σε αυτήν την περίπτωση, θα σας ζητηθεί να κάνετε κλικ στο κουμπί Προεπισκόπηση στο Παράθυρο προεπισκόπησης. Όταν είστε έτοιμοι για εκτύπωση, κάντε κλικ στην επιλογή Εκτύπωση.

      • Για να αλλάξετε τη γραμματοσειρά, την επικεφαλίδα ή άλλες ρυθμίσεις του στυλ που θέλετε, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην περιοχή Στυλ εκτύπωσης, κάντε κλικ στο κουμπί Ορισμός στυλ. Στο παράθυρο διαλόγου Ορισμός στυλ εκτύπωσης, κάντε κλικ στην επιλογή Επεξεργασία ή κάντε διπλό κλικ σε ένα στυλ. Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, μπορείτε να ενημερώσετε τη γραμματοσειρά, την επικεφαλίδα ή άλλες ρυθμίσεις. Στο παράθυρο διαλόγου Εκτύπωση, κάντε κλικ στην επιλογή Εκτύπωση.

      • Εάν θέλετε να καθορίσετε μεμονωμένες σελίδες ή σύνολα σελίδων για εκτύπωση, στην περιοχή Εκτυπωτής, κάντε κλικ στο στοιχείο Επιλογές εκτύπωσης και, στη συνέχεια, στο παράθυρο διαλόγου Εκτύπωση, στην ενότητα Περιοχή εκτύπωσης, κάντε κλικ στις επιλογές που θέλετε. Επιλέξτε Εκτύπωση.

Συμβουλή: Για να δείτε τις περιγραφές και τις επιλογές διάταξης σελίδας και μορφοποίησης για κάθε στυλ, στο παράθυρο διαλόγου Εκτύπωση, κάντε κλικ στις επιλογές Διαμόρφωση σελίδας και Ορισμός στυλ.

Εκτύπωση όλων των επαφών στο βιβλίο διευθύνσεών σας

  1. Στο μενού Αρχείο, κάντε κλικ στην επιλογή Εκτύπωση.

  2. Στο πλαίσιο Στυλ εκτύπωσης, κάντε κλικ στο στυλ εκτύπωσης που θέλετε.

    Εάν θέλετε να προσαρμόσετε το στυλ, κάντε κλικ στην επιλογή Ορισμός στυλ.

    Για να μάθετε περισσότερα για τα στυλ και τις ρυθμίσεις εκτύπωσης, ανατρέξτε στο θέμα Εκτύπωση στοιχείων στο Outlook.

  1. Στο μενού Προβολή, τοποθετήστε τον δείκτη του ποντικιού στην επιλογή Τρέχουσα προβολή και στη συνέχεια κάντε κλικ στην επιλογή Προσαρμογή τρέχουσας προβολής.

  2. Κάντε κλικ στο κουμπί Φίλτρο και στη συνέχεια χρησιμοποιήστε τις επιλογές για να εμφανίσετε μόνο τις επαφές που θέλετε να εκτυπώσετε.

    Για να μάθετε περισσότερα για τα στυλ και τις ρυθμίσεις εκτύπωσης, ανατρέξτε στο θέμα Εκτύπωση στοιχείων στο Outlook.

ΣΗΜΕΙΩΣΗ : Εάν χρησιμοποιείτε το 2007 Microsoft Office Suite Service Pack 2 (SP2), μπορείτε να καθορίσετε μεμονωμένες σελίδες από τη λίστα επαφών σας για εκτύπωση. Στο παράθυρο διαλόγου Εκτύπωση, στην περιοχή Εκτύπωση, εισαγάγετε τις συγκεκριμένες σελίδες που θέλετε να εκτυπώσετε στο πλαίσιο Περιοχή σελίδων. Η επιλογή Προεπισκόπηση εκτύπωσης μπορεί να σας βοηθήσει να προσδιορίσετε ποιες σελίδες θέλετε.

  1. Στην Αλληλογραφία, τις Επαφές ή τις Εργασίες, στο μενού Αρχείο, κάντε κλικ στην επιλογή Εκτύπωση.

    ΣΗΜΕΙΩΣΗ : Μην ανοίγετε το παράθυρο διαλόγου Εκτύπωση από ένα ανοιχτό στοιχείο για να εκτυπώσετε μια λίστα. Με αυτή την ενέργεια παρέχεται μόνο το στυλ Υπόμνημα, που εκτυπώνει ένα μεμονωμένο στοιχείο και όχι μια προβολή ή μια λίστα.

  2. Για να εκτυπώσετε μια λίστα, στην περιοχή Στυλ εκτύπωσης, κάντε ένα από τα εξής:

    • Για μηνύματα, κάντε κλικ στην επιλογή Πίνακας.

    • Για εργασίες, κάντε κλικ στην επιλογή Πίνακας.

    • Για επαφές, κάντε ένα από τα εξής:

      • Για να εκτυπώσετε έναν πίνακα μεμονωμένων επαφών σε ένα πλέγμα γραμμών και στηλών πίνακα, κάντε κλικ στην επιλογή Τηλεφωνικός κατάλογος.

      • Για να εκτυπώσετε πληροφορίες επαφών σε μια λίστα μεμονωμένων καρτών, που μοιάζει με ένα αρχείο κάρτας διεύθυνσης, κάντε κλικ στην επιλογή Κάρτα.

  3. Κάντε κλικ στο κουμπί Εκτύπωση.

ΣΗΜΑΝΤΙΚΟ: Λόγω του μεγάλου αριθμού εκτυπωτών που είναι διαθέσιμοι στους καταναλωτές, δεν μπορούμε να σας βοηθήσουμε στην αντιμετώπιση τυχόν προβλημάτων του εκτυπωτή σας. Για πληροφορίες αντιμετώπισης προβλημάτων, ανατρέξτε στο εγχειρίδιο ή την τοποθεσία Web του κατασκευαστή. Μπορείτε επίσης να κάνετε ερωτήσεις στις Κοινότητες του Microsoft Office.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×