Εισαγωγή ενός εγγράφου του Word

Ενσωματώστε περιεχόμενο Word απευθείας στην παρουσίασή σας PowerPoint. Μπορείτε να εισαγάγετε ένα έγγραφο του Word ως αντικείμενο, με την οποία ενέργεια γίνεται εισαγωγή ενός στατικού στιγμιότυπου του εγγράφου. Αυτό είναι χρήσιμο όταν το έγγραφο του Word είναι μία σελίδα και έχει εικόνες. Μπορείτε επίσης να χρησιμοποιήσετε το έγγραφο του Word για να δημιουργήσετε μια νέα παρουσίαση του PowerPoint από τη διάρθρωση περιεχομένου.

Σε αυτό το άρθρο

Εισαγωγή ενός εγγράφου Word ως αντικειμένου

Ο ευκολότερος τρόπος για να εισαγάγετε ένα έγγραφο του Word είναι να δημιουργήσετε πρώτα το έγγραφο στο Word και, στη συνέχεια, να το προσθέσετε στην παρουσίασή σας.

  1. Επιλέξτε τη διαφάνεια στην οποία θέλετε να τοποθετήσετε το έγγραφο Word.

  2. Επιλέξτε Εισαγωγή > Αντικείμενο.

    Η επιλογή "Αντικείμενο" είναι στην καρτέλα "Εισαγωγή".
  3. Εάν το έγγραφο του Word υπάρχει ήδη, στο παράθυρο διαλόγου Εισαγωγή αντικειμένου, επιλέξτε Δημιουργία από αρχείο.

    Το παράθυρο διαλόγου "Εισαγωγή αντικειμένου" με επιλεγμένο το στοιχείο "Δημιουργία από αρχείο"
  4. Κάντε κλικ στο κουμπί Αναζήτηση για να εντοπίσετε το έγγραφο Word που θέλετε να εισαγάγετε. Επιλέξτε το έγγραφο του Word και κάντε κλικ στο κουμπί OK.

  5. Βεβαιωθείτε ότι τα πλαίσια ελέγχου Σύνδεση και Εμφάνιση ως εικονιδίου είναι επιλεγμένα. Κάντε κλικ στο κουμπί OK για την εισαγωγή των περιεχομένων του εγγράφου Word ως αντικειμένου.

    ΣΗΜΕΙΩΣΗ : Εάν προτιμάτε το έγγραφο του Word να ανοίγει στο Word αντί για το PowerPoint, επιλέξτε το πλαίσιο ελέγχου Εμφάνιση ως εικονιδίου για να εισαγάγετε ένα εικονίδιο στην παρουσίαση. Εάν κάνετε κλικ στο εικονίδιο, το έγγραφο θα ανοίξει στο Word.

    Το παράθυρο διαλόγου "Εισαγωγή αντικειμένου" με επιλεγμένο το πλαίσιο ελέγχου "Εμφάνιση ως εικονιδίου"

    Συμβουλή: Μπορείτε επίσης να εισαγάγετε ένα συνδεδεμένο αντικείμενο. Επιλέξτε το πλαίσιο ελέγχου Σύνδεση για να κάνετε το αντικείμενο μια συντόμευση στο έγγραφο Word που έχετε εισαγάγει.

    Αρχή της σελίδας

Χρήση ενός εγγράφου του Word ως διάρθρωσης για τη δημιουργία παρουσίασης

  1. Στο έγγραφο του Word, κάντε κλικ στην επιλογή Αρχική σελίδα.

  2. Χρησιμοποιήστε την επιλογή Στυλ για να μορφοποιήσετε το περιεχόμενο του εγγράφου Word.

    • Επισημάνετε το περιεχόμενο που θέλετε να χρησιμοποιήσετε ως τίτλο διαφάνειας και επιλέξτε Επικεφαλίδα 1 στην περιοχή Στυλ.

    • Επισημάνετε το περιεχόμενο που θέλετε να χρησιμοποιήσετε ως κείμενο διαφάνειας και επιλέξτε Επικεφαλίδα 2 στην περιοχή Στυλ.

  3. Στο έγγραφο Word, κάντε κλικ στην επιλογή Αρχείο > Αποθήκευση και, στη συνέχεια, κάντε κλικ στην επιλογή Αρχείο > Κλείσιμο.

    ΣΗΜΕΙΩΣΗ : Το έγγραφο του Word πρέπει να είναι κλειστό, για να είναι δυνατή η εισαγωγή του σε μια παρουσίαση PowerPoint.

  4. Ανοίξτε το PowerPoint και κάντε κλικ στην επιλογή Αρχική σελίδα > Νέα διαφάνεια.

    Η επιλογή "Νέα διαφάνεια" είναι στην καρτέλα "Αρχική σελίδα".
  5. Επιλέξτε Διαφάνειες από διάρθρωση.

    Από το αναπτυσσόμενο μενού "Νέα διαφάνεια", κάντε κλικ στην επιλογή "Διαφάνειες από διάρθρωση".
  6. Βρείτε και επιλέξτε το έγγραφο του Word στο παράθυρο διαλόγου Εισαγωγή διάρθρωσης και κάντε κλικ στην επιλογή Εισαγωγή. Θα δημιουργηθεί μια νέα διαφάνεια για κάθε Επικεφαλίδα 1 στο έγγραφό σας.

    ΣΗΜΕΙΩΣΗ : Εάν το έγγραφο του Word δεν περιέχει τα στυλ Επικεφαλίδα 1 ή Επικεφαλίδα 2, το PowerPoint θα δημιουργήσει μια διαφάνεια για κάθε παράγραφο στο περιεχόμενό σας.

Αρχή της σελίδας

Δείτε επίσης

Κατανόηση των διαφορών μεταξύ συνδεδεμένων και ενσωματωμένων αντικειμένων

Αλλαγή συνδεδεμένων ή ενσωματωμένων αντικειμένων

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×