Εισαγωγή αναθέσεων από το Project Web Access στο Outlook

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Με το Microsoft Office Project πρόσθετο για το Outlook, μπορείτε να εισαγάγετε τις αναθέσεις εργασίας. Αυτό σας επιτρέπει να αναφέρετε την πραγματική εργασία φύλλου κατανομής χρόνου και την κατάσταση εργασίας στον προϊστάμενό σας χρησιμοποιώντας το Microsoft Office Outlook.

ΣΗΜΕΙΩΣΗ : Για πληροφορίες σχετικά με την εγκατάσταση και ρύθμιση παραμέτρων του προσθέτου, ανατρέξτε στο θέμα εγκατάσταση και ρύθμιση του Microsoft Office Project προσθέτου για το Outlook.

Εισαγωγή αναθέσεων εργασίας

Αφού ρυθμίσετε τη σύνδεση μεταξύ του Outlook και Microsoft Office Project Web Access, μπορείτε να εισαγάγετε τις αναθέσεις εργασίας.

  1. Στο Outlook, κάντε κλικ στην επιλογή Εισαγωγή νέων αναθέσεων στη γραμμή εργαλείων του Project Web Access.

    Εάν η γραμμή εργαλείων δεν εμφανίζεται, κάντε κλικ στο μενού Προβολή, μετακινήστε το δείκτη στην επιλογή Γραμμές εργαλείων και στη συνέχεια επιλέξτε Project Web Access.

    Συμβουλή: Αυτή η επιλογή υπάρχει επίσης διαθέσιμη στο μενού Εργαλεία. Μετακινήστε το δείκτη στην επιλογή Project Web Access και στη συνέχεια επιλέξτε Εισαγωγή νέων αναθέσεων.

  2. Εάν συνδέεστε με το Microsoft Office Project Server με χρήση του ελέγχου ταυτότητας του Project Server, πληκτρολογήστε τον κωδικό πρόσβασης στο πλαίσιο κωδικός πρόσβασης και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

  3. Ελέγξτε τη λίστα των εργασιών που πρόκειται να εισαχθούν και στη συνέχεια κάντε κλικ στο OK.

    Συμβουλή: Εάν δεν θέλετε να εμφανιστεί το συγκεκριμένο παράθυρο διαλόγου την επόμενη φορά που θα εισαγάγετε εργασίες, επιλέξτε το πλαίσιο ελέγχου Εισαγωγή χωρίς εμφάνιση αυτού του παραθύρου στο μέλλον στο παράθυρο ελέγχου Εισαγωγή αναθέσεων από το Project Web Access. Για να αναιρέσετε τη ρύθμιση, στο μενού Εργαλεία κάντε κλικ στην επιλογή Επιλογές. Επιλέξτε την καρτέλα Project Web Access και στη συνέχεια ενεργοποιήστε το πλαίσιο ελέγχου Εμφάνιση μηνύματος επιβεβαίωσης πριν την εισαγωγή.

Κάθε μία από τις εργασίες σας προστίθεται στο ημερολόγιο ή το φάκελο "εργασίες" στο Outlook, με βάση τις ρυθμίσεις σας.

Εάν έχετε επιλέξει για να εμφανίσετε τις εργασίες σας στο ημερολόγιο του Outlook, σημειώστε ότι οι εργασίες απεικονίζονται σύμφωνα με διάρκεια και όχι σε βάση ανά ημέρα που υποδεικνύει ώρες αποκλειστικά για αυτήν την εργασία. Για παράδειγμα, εάν έχετε μια διάρκεια εργασίας πέντε ημερών, αυτήν την εργασία θα εμφανίζεται συνεχώς κατά μήκος πέντε ημερών. Από προεπιλογή, το χρόνο που έχει εκχωρηθεί εμφανίζεται ως δωρεάν, δεν απασχολημένος.

Συμβουλή: Ανατρέξτε στο θέμα Αλλαγή επιλογές εισαγωγής σε αυτό το άρθρο για περισσότερες πληροφορίες σχετικά με την αλλαγή τη διαθεσιμότητα προεπιλεγμένο ημερολόγιο για αναθέσεις που έχουν εισαχθεί.

Εάν σας ανατεθούν πρόσθετες εργασίες, μπορείτε να κάνετε κλικ στην επιλογή Εισαγωγή νέων αναθέσεων στη γραμμή εργαλείων του Project Web Access για να προσθέσετε αυτές τις εργασίες στο Outlook.

ΣΗΜΕΙΩΣΗ : Όταν κάνετε εισαγωγή εργασιών, εισάγονται όλες τις εργασίες που έχουν εκχωρηθεί σε εσάς σε μια συγκεκριμένη περιοχή ημερομηνιών. Σε αυτό το άρθρο για περισσότερες πληροφορίες σχετικά με τη ρύθμιση το εύρος ημερομηνιών, ανατρέξτε στο θέμα Αλλαγή επιλογές εισαγωγής . Εάν μια εκχωρημένη εργασία είναι ήδη στο ημερολόγιό σας, θα ενημερωθεί με τις αλλαγές που κάνατε.

Αρχή της σελίδας

Αλλαγή των επιλογών εισαγωγής

Υπάρχουν αρκετές πρόσθετες επιλογές που μπορείτε να καθορίσετε για τον τρόπο του προσθέτου εισάγει τις αναθέσεις εργασίας. Για να τροποποιήσετε οποιαδήποτε από αυτές τις επιλογές, κάντε κλικ στο μενού Εργαλεία, κάντε κλικ στο κουμπί Επιλογές και, στη συνέχεια, κάντε κλικ στην καρτέλα Project Web Access.

  • Για να ορίσετε την περιοχή ημερομηνιών για αναθέσεις που έχουν εισαχθεί    Στην ενότητα Εισαγωγή αναθέσεων, στην περιοχή Περιοχή ημερομηνιών, κάντε κλικ στο κουμπί Επόμενο και, στη συνέχεια, καθορίστε τον αριθμό των ημερών, εβδομάδες ή μήνες στα αντίστοιχα πλαίσια.

  • Για να προγραμματίσετε την εισαγωγή αναθέσεων σε τακτά χρονικά διαστήματα    Στην ενότητα Εισαγωγή αναθέσεων, στην περιοχή Εισαγωγή από το Project Web Access στο ημερολόγιο του Outlook, κάντε κλικ στην επιλογή κάθε, καθορίστε τον αριθμό των ημερών, εβδομάδες ή μήνες στα αντίστοιχα πλαίσια και, στη συνέχεια, εισαγάγετε όταν θέλετε να γίνει στο πλαίσιο επόμενη ενημέρωση την επόμενη ενημέρωση.

    ΣΗΜΕΙΩΣΗ : Πρέπει να συνδεθείτε στο Microsoft Office Project Server χρησιμοποιώντας ένα λογαριασμό χρήστη των Windows για αυτόματη εισαγωγή αναθέσεων.

  • Για να αλλάξετε τη διαθεσιμότητα προεπιλεγμένο ημερολόγιο για αναθέσεις που έχουν εισαχθεί    Κάντε κλικ στο κουμπί Επιλογές για προχωρημένους. Στην ενότητα Εισαγωγή αναθέσεων, κάντε κλικ στην επιλογή " ελεύθερη, Αβέβαιος, απασχολημένος ή Εκτός γραφείου " στη λίστα Εμφάνιση διαθεσιμότητας για συναντήσεις ανάθεσης έργων ως για να επιλέξετε τη διαθεσιμότητα που θέλετε να ορίσετε, από προεπιλογή, για όλες τις αναθέσεις εργασιών που έχουν εισαχθεί από το Project Web Access.

  • Για να αλλάξετε τις υπενθυμίσεις για εργασίες που έχουν εισαχθεί    Κάντε κλικ στο κουμπί Επιλογές για προχωρημένους. Στην ενότητα Εισαγωγή αναθέσεων, στην περιοχή κατά την εισαγωγή από το Project Web Access στο Outlook, κάντε κλικ στην επιλογή υπενθύμισης που θέλετε. Εάν επιλέξετε να δημιουργείται πάντα υπενθυμίσεις, επιλέξτε μια ώρα υπενθύμισης από την αντίστοιχη λίστα.

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×