Διαίρεση εργασίας

Σημείωση: Θέλουμε να σας παρέχουμε το πιο πρόσφατο περιεχόμενο βοήθειας στη γλώσσα σας όσο πιο σύντομα γίνεται. Αυτή η σελίδα έχω μεταφραστεί μέσω αυτοματοποιημένης διαδικασίας και ενδεχομένως να περιέχει γραμματικά λάθη και ανακρίβειες. Ο σκοπός μας είναι αυτό το περιεχόμενο να σας φανεί χρήσιμο. Μπορείτε να μας ενημερώσετε στο κάτω μέρος αυτής της σελίδας εάν οι πληροφορίες σάς φάνηκαν χρήσιμες; Εδώ θα βρείτε το άρθρο στα Αγγλικά, για να το συμβουλεύεστε εύκολα.

Εάν θέλετε να διακόψετε την εργασία σε ένα εργασία, μπορείτε να διαιρέσετε την εργασία ώστε να ξεκινά το τμήμα του αργότερα στο χρονοδιάγραμμα. Μπορείτε να διαιρέσετε μια εργασία σε όσες ενότητες θέλετε.

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών, επιλέξτε "Γράφημα Gantt".

    Η ομάδα "Προβολές εργασίας" στην καρτέλα "Προβολή"

    (Στο Project 2007, επιλέξτε > Προβολήγραφήματος Gantt.)

  2. Στην καρτέλα εργασία, στην ομάδα " Χρονοδιάγραμμα ", επιλέξτε Διαίρεση εργασίας.

    Εικόνα του κουμπιού "Διαίρεση εργασίας" στην καρτέλα "Εργασία".

    (Στο Project 2007, επιλέξτε Επεξεργασία > Διαίρεση εργασίας ).

  3. Στη γραμμή Gantt της εργασίας, κάντε κλικ στη γραμμή στην ημερομηνία που θέλετε να γίνει η διαίρεση και μεταφέρετε το δεύτερο τμήμα της γραμμής στην ημερομηνία κατά την οποία θέλετε να ξεκινήσει ξανά η δουλειά.

    Εικόνα διαίρεσης εργασίας σε ένα Γράφημα Gantt.

Για να καταργήσετε τη διαίρεση μιας εργασίας (σύνδεση), σύρετε μια ενότητα της εργασίας μέχρι να έλθει σε επαφή με μια άλλη ενότητα.

Σημείωση: Εάν το έργο σας έχει εργασίες που έχουν ήδη διαιρεθεί, αλλά δεν είστε βέβαιοι για ποιο λόγο, το έργο σας μπορεί να έχουν έχουν εξισορρόπηση επιτρέποντας διαιρέσεις για να προκύψει. Στην καρτέλα " πόρος ", στην ομάδα επιπέδου, επιλέξτε Επιλογές ισοστάθμισης. (Στο Project 2007, επιλέξτε Εργαλεία > Ισοστάθμιση πόρων.) Στο παράθυρο διαλόγου Ισοστάθμιση πόρων, επιλέξτε το πλαίσιο ελέγχου ισοστάθμιση μπορεί να δημιουργήσει διαιρέσεις στον υπόλοιπο όγκο εργασίας για να επιτρέπονται οι διαιρέσεις ως αποτέλεσμα της ισοστάθμισης ή καταργήστε την επιλογή αυτού του πλαισίου ελέγχου για να αποτρέψετε την διαιρέσεις κατά την ισοστάθμιση πόρων.

Δείτε επίσης σε αυτό το άρθρο

Μετακίνηση τμημάτων μιας διαιρεμένης εργασίας

Αλλαγή διάρκειας μιας διαιρεμένης εργασίας

Να τροποποιήσετε το στυλ γραμμής Gantt για διαίρεση εργασιών

Μετακίνηση τμημάτων μιας διαιρεμένης εργασίας

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών, επιλέξτε "Γράφημα Gantt".

    Η ομάδα "Προβολές εργασίας" στην καρτέλα "Προβολή"

    (Στο Project 2007, επιλέξτε > Προβολήγραφήματος Gantt.)

  2. Για να μετακινήσετε ένα τμήμα: Τοποθετήστε το δείκτη του ποντικιού επάνω σε οποιοδήποτε τμήμα της διαιρεμένης εργασίας εκτός από το πρώτο.

    Για να μετακινήσετε όλα τα τμήματα: Τοποθετήστε το δείκτη του ποντικιού επάνω στο πρώτο τμήμα της διαιρεμένης εργασίας.

  3. Ο δρομέας αλλάζει σε τετραπλό βέλος Δείκτης διαίρεσης .

  4. Σύρετε τη γραμμή αριστερά, για έναρξη νωρίτερα ή σύρετέ τη δεξιά για έναρξη αργότερα.

Σημείωση: Εάν το έργο σας έχει εργασίες που έχουν ήδη διαιρεθεί, αλλά δεν είστε βέβαιοι για ποιο λόγο, το έργο σας μπορεί να έχουν έχουν εξισορρόπηση επιτρέποντας διαιρέσεις για να προκύψει. Στην καρτέλα " πόρος ", στην ομάδα επιπέδου, επιλέξτε Επιλογές ισοστάθμισης. (Στο Project 2007, επιλέξτε Εργαλεία > Ισοστάθμιση πόρων.) Στο παράθυρο διαλόγου Ισοστάθμιση πόρων, επιλέξτε το πλαίσιο ελέγχου ισοστάθμιση μπορεί να δημιουργήσει διαιρέσεις στον υπόλοιπο όγκο εργασίας για να επιτρέπονται οι διαιρέσεις ως αποτέλεσμα της ισοστάθμισης ή καταργήστε την επιλογή αυτού του πλαισίου ελέγχου για να αποτρέψετε την διαιρέσεις κατά την ισοστάθμιση πόρων.

Αλλαγή διάρκειας μιας διαιρεμένης εργασίας

Για να αλλάξετε τη διάρκεια ολόκληρης της διαιρεμένης εργασίας (συμπεριλαμβανομένων και όλων των τμημάτων της), πληκτρολογήστε μια νέα διάρκεια στο πεδίο Διάρκεια.

Μπορείτε επίσης να προσαρμόσετε τη διάρκεια κάθε τμήματος μιας διαιρεμένης εργασίας:

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών, επιλέξτε "Γράφημα Gantt".

    Η ομάδα "Προβολές εργασίας" στην καρτέλα "Προβολή"

    (Στο Project 2007, επιλέξτε > Προβολήγραφήματος Gantt.)

  2. Τοποθετήστε το δείκτη του ποντικιού επάνω στο δεξιό άκρο οποιουδήποτε τμήματος της διαιρεμένης εργασίας μέχρι ο δρομέας να αλλάξει σε βέλος επέκτασης Βέλος επέκτασης .

  3. Σύρετε προς τα αριστερά για να μειώσετε τη διάρκεια του τμήματος ή προς τα δεξιά για να αυξήσετε τη διάρκεια.

Να τροποποιήσετε το στυλ γραμμής Gantt για διαίρεση εργασιών

Από προεπιλογή, οι διαιρεμένες εργασίες αναπαρίστανται στην προβολή γραφήματος Gantt με διάστικτες γραμμές που συνδέονται κάθε τμήμα της διαιρεμένης. Μπορείτε να αλλάξετε την εμφάνιση της διαίρεσης, τροποποιώντας το στυλ της γραμμής διαίρεσης.

  1. Στην καρτέλα Προβολή, στην ομάδα Προβολές εργασιών, επιλέξτε "Γράφημα Gantt".

    (Στο Project 2007, επιλέξτε > Προβολήγραφήματος Gantt.)

  2. Στην καρτέλα " μορφή ", επιλέξτε το κουμπί Στυλ γραμμής μορφοποίηση στην κάτω δεξιά γωνία της ομάδας Στυλ γραφήματος Gantt.

    (Στο Project 2007, επιλέξτε μορφή > Στυλ γραμμών.)

  3. Στο παράθυρο διαλόγου Στυλ γραμμών, επιλέξτε Διαίρεση στη στήλη όνομα του πίνακα.

  4. Στην καρτέλα " γραμμές ", στην περιοχή Μεσαίο, επιλέξτε Επιλογές για τη γραμμή διαίρεσης στις λίστες σχήματος, μοτίβου και χρώμα.

Αναπτύξτε τις δεξιότητές σας στο Office
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×