Δημιουργία φακέλων με χρήση της συγχώνευσης αλληλογραφίας στο Word για Mac

ΣΗΜΑΝΤΙΚΟ: Αυτό το άρθρο προέρχεται από μηχανική μετάφραση, δείτε την αποποίηση ευθυνών. Θα βρείτε την αγγλική έκδοση του παρόντος άρθρου εδώ για αναφορά.

Όταν θέλετε να στείλετε ομαδική αλληλογραφία σε άτομα της λίστας αλληλογραφίας σας, μπορείτε να χρησιμοποιήσετε τη συγχώνευση αλληλογραφίας για να δημιουργήσετε μια δέσμη φακέλων με διευθύνσεις. Κάθε φάκελο θα περιέχει μια διεύθυνση από τη λίστα αλληλογραφίας σας.

ΣΗΜΕΙΩΣΗ : Ορισμένα από τα περιεχόμενα αυτού του θέματος μπορεί να μην ισχύουν για κάποιες γλώσσες.

Υπάρχουν τρία έγγραφα που εμπλέκονται στη δημιουργία και την εκτύπωση φακέλων με τη διαδικασία συγχώνευσης αλληλογραφίας:

  • Κύριο έγγραφο
    αυτό είναι το έγγραφο που χρησιμοποιείτε για να ρυθμίσετε τη διάταξη των φακέλων στη συγχώνευση αλληλογραφίας. Μπορείτε επίσης να ορίσετε οποιοδήποτε περιεχόμενο — όπως ένα λογότυπο εταιρείας ή τη διεύθυνση αποστολέα — που θέλετε να επαναλαμβάνεται σε κάθε φάκελο.

  • Τη λίστα αλληλογραφίας σας
    λίστα διευθύνσεων είναι η προέλευση δεδομένων που χρησιμοποιεί το Word κατά τη συγχώνευση αλληλογραφίας. Είναι ένα αρχείο που περιέχει τις διευθύνσεις που θα εκτυπωθούν σε φακέλους.

  • Το συγχωνευμένο έγγραφο
    Αυτό το έγγραφο είναι ένας συνδυασμός του κύριου εγγράφου και της λίστας αλληλογραφίας, το οποίο χρησιμοποιείται για την εκτύπωση επιμέρους διευθύνσεων στους φακέλους.

Η λίστα διευθύνσεων μπορεί να είναι ένα υπολογιστικό φύλλο του Excel, ένας κατάλογος με επαφές από το Outlook ή ένα βιβλίο διευθύνσεων της Apple. Περιέχει τις εγγραφές από τις οποίες το Word αντλεί πληροφορίες για να συνθέσει τις διευθύνσεις για τους φακέλους.

  • Εάν δεν έχετε ήδη λίστα αλληλογραφίας, μπορείτε να δημιουργήσετε μία νέα τέτοια λίστα στο Word κατά τη διάρκεια της συγχώνευσης αλληλογραφίας. Προτού ξεκινήσετε τη διαδικασία της συγχώνευσης αλληλογραφίας, συγκεντρώστε όλες τις λίστες διευθύνσεων που έχετε.

  • Εάν χρησιμοποιείτε ένα υπολογιστικό φύλλο του Excel, βεβαιωθείτε ότι η στήλη για τους ταχυδρομικούς κώδικες έχει μορφοποιηθεί ως κείμενο ώστε να μη χαθούν τυχόν μηδενικά.

  • Εάν θέλετε να χρησιμοποιήσετε τις επαφές του Outlook, βεβαιωθείτε ότι το Outlook είναι το προεπιλεγμένο πρόγραμμα ηλεκτρονικού ταχυδρομείου.

    Συμβουλή: Για να ορίσετε το Outlook ως το προεπιλεγμένο πρόγραμμα ηλεκτρονικού ταχυδρομείου, ανοίξτε το Apple Mail και στο μενού Αλληλογραφία επιλέξτε Προτιμήσεις. Στην καρτέλα Γενικά, δίπλα στην επιλογή Προεπιλεγμένο πρόγραμμα ανάγνωσης ηλεκτρονικού ταχυδρομείου, διαλέξτε Microsoft Outlook.

  1. Στην καρτέλα Στοιχεία αλληλογραφίας, επιλέξτε Έναρξη συγχώνευσης αλληλογραφίας > Φάκελοι.

    Στην καρτέλα "Στοιχεία αλληλογραφίας", διαλέξτε την επιλογή "Φάκελοι" από τη λίστα "Έναρξη συγχώνευσης αλληλογραφίας"

  2. Στο παράθυρο διαλόγου Φάκελος, αφήστε το πεδίο Διεύθυνση παραλήπτη κενό και στην περιοχή Διεύθυνση αποστολέα κάντε ένα από τα εξής:

    • Επιλέξτε Χρήση της διεύθυνσής μου για να χρησιμοποιήσετε τη διεύθυνσή σας από τη λίστα επαφών ηλεκτρονικού ταχυδρομείου σας.

    • Επιλέξτε Παράλειψη για να αφήσετε κενή τη διεύθυνση αποστολέα.

    • Διαλέξτε και τις δύο επιλογές (Χρήση της διεύθυνσής μου και Παράλειψη) και πληκτρολογήστε τη διεύθυνση αποστολέα που θέλετε να χρησιμοποιήσετε.

    • Μορφοποιήστε τη Διεύθυνση αποστολέα με τις επιλογές Γραμματοσειρά ή Θέση και μετά κάντε τις αλλαγές που θέλετε.

  3. Στο παράθυρο διαλόγου Φάκελος, στην περιοχή Επιλογές εκτύπωσης, επιλέξτε Διαμόρφωση σελίδας.

  4. Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, στη λίστα Μέγεθος χαρτιού, διαλέξτε την επιλογή που αντιστοιχεί στο μέγεθος του φακέλου σας.

    ΣΥΜΒΟΥΛΕΣ: Εάν καμία από τις επιλογές δεν συμπίπτει με το μέγεθος του φακέλου σας, κάντε τα εξής:

    • Στο κάτω μέρος της λίστας Μέγεθος χαρτιού, επιλέξτε Διαχείριση προσαρμοσμένων μεγεθών.

    • Κάντε κλικ στο + (σύμβολο συν) για να προσθέσετε ένα νέο στοιχείο λίστας. Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, κάντε διπλό κλικ στην επιλογή Χωρίς τίτλο και, στη συνέχεια, πληκτρολογήστε ένα όνομα για τον φάκελό σας.

    • Εισαγάγετε τις διαστάσεις του φακέλου στα πλαίσια Πλάτος και Ύψος και μετά επιλέξτε OK.

  5. Στο παράθυρο διαλόγου Διαμόρφωση σελίδας, δίπλα στην επιλογή Προσανατολισμός, διαλέξτε Κατακόρυφος > OK.

  6. Επιλέξτε OK για να κλείσετε το παράθυρο διαλόγου Φάκελος.

  7. Στο μενού Αρχείο, επιλέξτε Αποθήκευση.

  1. Στην καρτέλα Στοιχεία αλληλογραφίας διαλέξτε Επιλογή παραληπτών.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Επιλογή παραληπτών" με μια λίστα με επιλογές

    Επιλέξτε

    Για να κάνετε το εξής

    Δημιουργία νέας λίστας

    Για να δημιουργήσετε μια νέα λίστα διευθύνσεων ενώ ρυθμίζετε τη συγχώνευση αλληλογραφίας

    Χρήση υπάρχουσας λίστας

    Για να χρησιμοποιήσετε ένα υπολογιστικό φύλλο του Excel ή άλλον τύπο αρχείου δεδομένων ως λίστα διευθύνσεων

    Επιλογή από τις επαφές του Outlook

    Για να επιλέξετε ονόματα για τη λίστα διευθύνσεων απευθείας από τις επαφές που έχετε στο Outlook

    Επαφές της Apple

    Για να επιλέξετε ονόματα για τη λίστα διευθύνσεων απευθείας από το βιβλίο διευθύνσεων της Apple

    FileMaker Pro

    Για να κάνετε εισαγωγή δεδομένων από μια βάση δεδομένων του FileMaker Pro

  2. Διαλέξτε μια επιλογή:

• Δημιουργία νέας λίστας

Στο παράθυρο διαλόγου Επεξεργασία πεδίων λίστας, το Word δημιουργεί αυτόματα τα πεδία για ορισμένες βασικές πληροφορίες, όπως το όνομα, το επώνυμο και τη διεύθυνση. Εάν θέλετε να προσθέσετε ένα νέο πεδίο—για παράδειγμα, ένα πεδίο για την εισαγωγή κάποιου μηνύματος—προσθέστε το τώρα ώστε να μπορείτε να συμπληρώσετε το πεδίο όταν πληκτρολογείτε την καταχώρηση.

  1. Στην περιοχή Όνομα νέου πεδίου, πληκτρολογήστε το όνομα του πεδίου που θέλετε να προσθέσετε και μετά κάντε κλικ στο + (σύμβολο συν).

    Συμβουλή: Για να αλλάξετε τη σειρά των πεδίων, επιλέξτε το πεδίο που θέλετε να μετακινήσετε και κατόπιν χρησιμοποιήστε το επάνω ή το κάτω βέλος για να μετακινήσετε το πεδίο.

  2. Όταν διαμορφωθούν όλα τα πεδία όπως θέλετε, επιλέξτε Δημιουργία για να δημιουργήσετε μια νέα λίστα.

• Χρήση υπάρχουσας λίστας

  1. Μεταβείτε στο αρχείο που θέλετε να ανοίξετε και επιλέξτε Άνοιγμα.

  2. Στο παράθυρο διαλόγου Άνοιγμα βιβλίου εργασίας, επιλέξτε το φύλλο που θέλετε να χρησιμοποιήσετε και μετά κάντε ένα από τα εξής:

    • Αφήστε την επιλογή Περιοχή κελιών κενή για να χρησιμοποιήσετε ολόκληρο το φύλλο εργασίας.

      ή

    • Εισαγάγετε την περιοχή κελιών που περιέχει τα δεδομένα τα οποία θέλετε να χρησιμοποιήσετε.

  3. Επιλέξτε OK.

• Επιλογή από τις επαφές του Outlook

  1. Επιλέξτε Φιλτράρισμα παραληπτών για να διαλέξετε τους παραλήπτες που θέλετε να συμπεριλάβετε.

  2. Στο παράθυρο διαλόγου Επιλογές ερωτήματος, δίπλα στην επιλογή Παράθεση παραληπτών συγχώνευσης αλληλογραφίας κατά, διαλέξτε Ολόκληρη εγγραφή.

  3. Στη λίστα επαφών, επιλέξτε τις επαφές που θέλετε να συμπεριλάβετε στη συγχώνευση αλληλογραφίας και μετά επιλέξτε OK.

• Επαφές της Apple

  1. Επιλέξτε Φιλτράρισμα παραληπτών για να διαλέξετε τους παραλήπτες που θέλετε να συμπεριλάβετε.

  2. Στο παράθυρο διαλόγου Επιλογές ερωτήματος, στην περιοχή Ομάδες επαφών Apple, επιλέξτε πρώτα την ομάδα που θέλετε να συμπεριλάβετε στη συγχώνευση αλληλογραφίας και μετά επιλέξτε OK.

• File Maker Pro

  1. Μεταβείτε στο αρχείο που θέλετε να ανοίξετε και επιλέξτε Άνοιγμα.

  2. Στο παράθυρο διαλόγου Οριοθέτες εγγραφών κεφαλίδων, επιλέξτε ένα πεδίο οριοθέτη για τον διαχωρισμό κάθε πεδίου δεδομένων και έναν οριοθέτη εγγραφών για να διαχωρίσετε κάθε εγγραφή δεδομένων και μετά επιλέξτε OK.

  1. Στο έγγραφό σας, κάντε κλικ στο πλαίσιο Σύρετε πεδία σε αυτό το πλαίσιο ή πληκτρολογήστε κείμενο και, στη συνέχεια, κάντε κλικ στο κείμενο για να το καταργήσετε.

  2. Στην καρτέλα Στοιχεία αλληλογραφίας, επιλέξτε πρώτα Εισαγωγή πεδίου συγχώνευσης και μετά το πεδίο που θέλετε να προσθέσετε.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Εισαγωγή πεδίου συγχώνευσης"

  3. Προσθέστε και μορφοποιήστε τα πεδία που θέλετε να συμπεριληφθούν στον φάκελο και επιλέξτε OK.

    ΣΥΜΒΟΥΛΕΣ: 

    • Για να μορφοποιήσετε τα πεδία, για παράδειγμα, συμπεριλάβετε ένα κενό διάστημα μεταξύ των πεδίων "Όνομα" και "Επώνυμο" και πατήστε το πλήκτρο Return για να ξεκινήσετε μια νέα γραμμή για το πεδίο "Διεύθυνση".

    • Για να ταξινομήσετε τη λίστα παραληπτών ή να αφαιρέσετε παραλήπτες, στην καρτέλα Στοιχεία αλληλογραφίας επιλέξτε πρώτα Φιλτράρισμα παραληπτών και μετά Ταξινόμηση εγγραφών ή Φιλτράρισμα εγγραφών. Όταν κάνετε όλα όσα θέλετε, επιλέξτε OK.

  1. Στην καρτέλα Στοιχεία αλληλογραφίας, επιλέξτε Προεπισκόπηση αποτελεσμάτων για να δείτε πώς θα φαίνονται οι φάκελοι.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνεται η εντολή "Προεπισκόπηση αποτελεσμάτων"

    ΣΗΜΕΙΩΣΗ : Χρησιμοποιήστε το αριστερό και το δεξιό βέλος στην καρτέλα Στοιχεία αλληλογραφίας για να δείτε κάθε φάκελο ξεχωριστά.

  2. Για να κάνετε πρόσθετες αλλαγές μορφοποίησης, επιλέξτε Προεπισκόπηση αποτελεσμάτων ξανά για να μπορέσετε να προσθέσετε ή να καταργήσετε πεδία συγχώνευσης.

  3. Όταν οι φάκελοι έχουν την εμφάνιση που θέλετε, στην καρτέλα Στοιχεία αλληλογραφίας επιλέξτε Ολοκλήρωση και συγχώνευση > Εκτύπωση εγγράφων για να ολοκληρώσετε τη συγχώνευση αλληλογραφίας.

    Στην καρτέλα "Στοιχεία αλληλογραφίας" επισημαίνονται οι εντολές "Ολοκλήρωση και συγχώνευση" και "Εκτύπωση εγγράφων"

    Συμβουλή: Εάν θέλετε να αναθεωρήσετε και να ενημερώσετε κάθε φάκελο ξεχωριστά πριν από την εκτύπωση, στην καρτέλα Στοιχεία αλληλογραφίας επιλέξτε διαδοχικά Ολοκλήρωση και συγχώνευση > Επεξεργασία μεμονωμένων εγγράφων. Όταν ολοκληρώσετε τη διαδικασία, στο μενού Αρχείο > επιλέξτε Εκτύπωση για να εκτυπώσετε τους φακέλους.

Εάν δεν έχετε μια λίστα αλληλογραφίας, πρέπει πρώτα να δημιουργήσετε μία προτού ξεκινήσετε τη διαδικασία συγχώνευσης αλληλογραφίας. Η λίστα αλληλογραφίας μπορεί να είναι ένα υπολογιστικό φύλλο του Excel, ένα βιβλίο διευθύνσεων Apple, μια βάση δεδομένων FileMaker Pro, ένα έγγραφο του Word ή ένα οριοθετημένο αρχείο κειμένου.

Βήμα 1: Προετοιμασία του κύριου εγγράφου

  1. Στο Word, στο μενού Αρχείο, επιλέξτε Δημιουργία κενού εγγράφου.

  2. Στο μενού Προβολή, επιλέξτε Διάταξη εκτύπωσης.

  3. Στο μενού Εργαλεία, επιλέξτε Διαχείριση συγχώνευσης αλληλογραφίας.

  4. Στην περιοχή 1. Επιλογή τύπου εγγράφου, επιλέξτε Δημιουργία νέου και, στη συνέχεια, επιλέξτε Φάκελοι.

  5. Στο πλαίσιο Διεύθυνση αποστολέα, πληκτρολογήστε τη διεύθυνσή σας.

    ΣΥΜΒΟΥΛΕΣ: 

    • Σε αυτό το σημείο, δεν θα πρέπει να πληκτρολογήσετε τίποτα (συμπεριλαμβανομένων των διαστημάτων) στο πλαίσιο Διεύθυνση παραλήπτη.

    • Εάν δεν μπορείτε να πληκτρολογήσετε μέσα στο πλαίσιο διεύθυνση αποστολέα, καταργήστε την επιλογή από το πλαίσιο ελέγχου χρήση διεύθυνσης μου και, στη συνέχεια, προσπαθήστε ξανά.

  6. Στην περιοχή Επιλογές εκτύπωσης, επιβεβαιώστε ότι είναι επιλεγμένες οι σωστές ρυθμίσεις εκτύπωσης για τους φακέλους σας.

  7. Επιλέξτε OK όταν τελειώσετε.

Βήμα 2: Επιλογή της λίστας αλληλογραφίας

  1. Στο μενού Εργαλεία, επιλέξτε Διαχείριση συγχώνευσης αλληλογραφίας.

  2. Στην περιοχή 2. Επιλογή λίστας παραληπτών, επιλέξτε Λήψη λίστας και, στη συνέχεια, επιλέξτε την προέλευση για τη λίστα αλληλογραφίας (για παράδειγμα, ένα υπολογιστικό φύλλο του Excel ή ένα έγγραφο του Word).

  3. Στην περιοχή 3. Εισαγωγή συμβόλων κράτησης θέσης, επιλέξτε Επαφές.

  4. Σύρετε ένα όνομα πεδίου από τη λίστα Επαφές (για παράδειγμα, Όνομα) στο πλαίσιο διεύθυνσης του φακέλου.

  5. Επαναλάβετε το βήμα 4 για όλα τα πεδία που θέλετε να εμφανίζονται στους φακέλους σας.

  6. Στο κύριο έγγραφο, επεξεργαστείτε το πλαίσιο διεύθυνσης του φακέλου για να προσθέσετε κενά διαστήματα και χαρακτήρες επαναφοράς στα σημεία που θέλετε.

  7. Για να ολοκληρώσετε τη δημιουργία των φακέλων σας, κάντε ένα από τα εξής:

    • Για να εκτυπώσετε τους φακέλους σας αμέσως, στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στον εκτυπωτή  Κουμπί "Συγχώνευση στον εκτυπωτή" .

      ή

    • Για να δημιουργήσετε ένα έγγραφο που περιέχει τους συγχωνευμένους φακέλους σας το οποίο μπορείτε να αποθηκεύσετε, στη Διαχείριση συγχώνευσης αλληλογραφίας, στην περιοχή 6. Ολοκλήρωση συγχώνευσης, επιλέξτε Συγχώνευση στο νέο έγγραφο  Κουμπί "Ολοκλήρωση συγχώνευσης αλληλογραφίας" .

Δείτε επίσης

Δημιουργία ετικετών αλληλογραφίας με χρήση της συγχώνευσης αλληλογραφίας

Δημιουργία προέλευσης δεδομένων για συγχώνευση αλληλογραφίας

Προετοιμασία Excel αρχείο προέλευσης δεδομένων για συγχώνευση αλληλογραφίας στο Word

Δημιουργία και εκτύπωση ενός μόνο φακέλου

ΣΗΜΕΙΩΣΗ : Αποποίηση ευθυνών αυτόματης μετάφρασης: Αυτό το άρθρο έχει μεταφραστεί από ένα σύστημα υπολογιστή χωρίς ανθρώπινη παρέμβαση. Η Microsoft προσφέρει αυτές τις αυτόματες μεταφράσεις για να βοηθά τους μη αγγλόφωνους χρήστες να απολαμβάνουν περιεχόμενο σχετικά με προϊόντα, υπηρεσίες και τεχνολογίες της Microsoft. Το άρθρο προέρχεται από μηχανική μετάφραση, συνεπώς ενδέχεται να περιέχει λάθη λεξιλογίου, σύνταξης ή γραμματικής.

Αναπτύξτε τις δεξιότητές σας
Εξερευνήστε το περιεχόμενο της εκπαίδευσης
Αποκτήστε πρώτοι τις νέες δυνατότητες
Γίνετε μέλος του Office Insider

Σας βοήθησαν αυτές οι πληροφορίες;

Σας ευχαριστούμε για τα σχόλιά σας!

Σας ευχαριστούμε για τα σχόλιά σας! Φαίνεται ότι μπορεί να είναι χρήσιμο να συνδεθείτε με έναν από τους συνεργάτες υποστήριξης του Office.

×